Le Moteur de la ZX45 peut-il tourner en 220v ?

Fenson
Nouveau
22 Octobre 2008
22
  • Auteur de la discussion
  • #1
Bonjour,
je viens de faire l'acquisition d'une ZX45 dont le moteur était alimenté en tri, et je n'arrives pas à le faire tourner en 220 mono avec condensateur. J'aimerais donc savoir si ce moteur a une particularité différente des autres moteurs. J'ai essayé en adaptant le variateur de mon tour, et même problème.
je joins des photos.
merci pour votre aide.

(le 220 arrive sur U1 et V1, et le condo est branché sur V1 et W1)

DSCN1353.JPG
 
elliott
Compagnon
5 Novembre 2006
905
Fenson a dit:
J'ai essayé en adaptant le variateur de mon tour, et même problème.
Si vous disposez déjà d'un vario en 220V tri opter pour
cette option et pas celle du condo

configurer votre vario pour le moteur de la fraiseuse et branchez le
pour essais directement au borne du moteur
 
aerobulle
Nouveau
9 Novembre 2008
18
Marne
vous avez en votre possession un moteur bobiné triphasé,
qui doit être alimenté en 380 triphasé, ou 220 triphasé.
montage étoile ou triangle.

il ne fonctionnera jamais en alimentation monophasé!!!

si vous insisté, même s 'il tourniquote, pas de couple et ça va fumer!!
 
Fenson
Nouveau
22 Octobre 2008
22
  • Auteur de la discussion
  • #4
Si vous disposez déjà d'un vario en 220V tri opter pour
cette option et pas celle du condo
configurer votre vario pour le moteur de la fraiseuse et branchez le pour essais directement au borne du moteur
bien, c'est ce que j'ai fait, mais ça ne tourne pas et produit un bruit bizarre, c'est pour cela que j'ai opté pour un condo, la il fait 1 tour et le même bruit bizarre...
peut être le brochage du moteur en étoile conviendrait, la il est en triangle ?
je ne me souviens plus de ce que j'avais fait pour mon tour .
mon variateur : http://www.technic-achat.com/boutique/f ... ag=1&num=1
 
elliott
Compagnon
5 Novembre 2006
905
le moteur pris en photo est bien cablé pour le 220V tri

comme l'à dit Chris57 vérifier la puissance maxi de sorti du vario
vous devez disposez d'un des deux modèles encadrés pour éspérer
voir tourner votre fraiseuse

variateur.JPG
 
mvagusta
Apprenti
25 Novembre 2007
156
hautes pyrénées
bonsoir pour le branchement en 230 avec condo ce dernier doit être branché entre U1 et W1 et la phase et neutre entre U1 et V1 ou V1 W1 pour un sens ou l'autre il faut aussi définir le puissance du condo si vous faite se branchement vous aurai un rendement catastrophique le mieux reste un variateur de fréquence
 
A
Anonymous
Guest
Quand on voit le prix d'un variateur sur ebay et ce que c'est capable de faire je comprends pas pourquoi on s'obstine à vouloir faire tourner ce genre de moteur en mono+condo, sans parler de la perte de puissance liée à ce type d'alimentation
 
Fenson
Nouveau
22 Octobre 2008
22
Merci Mvagusta, (tiens, j'ai un pote qui en a une, c'est une super machine!) je pense que j'ai fait une erreur en branchant le condo, je vais donc essayer ça demain.

Pour le variateur, j'ai le modèle 2,2 kw donc ça aurait du fonctionner, et c'est pour cette raison que je veux essayer avec le condo.

je vous tiens au courant.... :lol:
 
Fenson
Nouveau
22 Octobre 2008
22
Le moteur tournait très bien (branché sur le 380) donc je sais qu'il est OK. Mon seul problème est de le faire tourner chez moi à partir du 220...
j'ai du faire une bourde, j'y retourne de suite, car l'histoire du condo me travaille... :roll:
 
Fenson
Nouveau
22 Octobre 2008
22
ça fonctionne!! :lol: :lol: effectivement le branchement était mauvais ! Mvagusta tu avais bien raison ! :wink:

Merci à tous pour votre aide, la fraiseuse tourne bien, un peu de mal au démarrage quand l'huile est froide (pour le moment il fait -6 dans mon garage) mais c'est tout bon.
Le condo est peut être un peu juste aussi (70Mf) mais j'ai pas trouvé de 80Mf.
Pour la puissance ç'est ok pour mon usage amateur.
Merci encore. :prayer:
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut