Modification Tour H130C De Vallière - Le connecter en monophasé

S

studiolab39

Nouveau
Ce serait dommage de dénaturer une si belle machine, amha :-D

Pour passer en 220 V triphasé il faut d'abord changer les barrettes de la boîte à bornes du moteur. Elles sont actuellement en étoile pour du 380 V. Les mettre en triangle pour du 220 V.

Au plus simple, au moins comme premier essai, tu branches le variateur sur les trois phases qui alimentent la machine. Si le démarrage et l'arrêt se font par un commutateur, tu le mets dans la position marche et tu commandes l'arrêt / marche de la machine par les boutons sur le variateur.

Tu peux en plus rajouter un moteur à vide sur la sortie du variateur. C'est le montage à moteur tampon. Tu démarres d'abord le variateur qui va donc lancer le moteur tampon à vide. Tu peux ensuite démarrer et arrêter la machine avec sa propre commande marche / arrêt comme si elle était branchée sur du triphasé. Elle est pas belle la vie ? :mrgreen:

Le moteur tampon est la dernière pépite du forum qui donne déjà satisfaction a plusieurs utilisateurs. Dans ton cas, si le premier essai marche, ce serait le plus simple. Rien à changer dans le coffret électrique, aucune commande à modifier.

Salut et un grand merci pour tous ces conseils ...
J'avoue que cette ou ces solutions me conviennent super bien ... ,Si je comprend bien, le moteur est prévu pour être alimenté en 220 V et il suffit de passer les bornes en triangle puisqu'"elles sont en étoile pour du 380 V ! (je vais aller démonter tout ça pour voir) Quelqu'un dit plus bas qu'il y a peut être 2 boites à bornes donc dans ce cas il faudrai mettre les 2 boites à bornes en triangle ? Du coup c'est tout pareil qu'avant en 380 V sauf que j'alimente en 220 V ? Si mes affirmations sont fausses ou mal comprises dites moi svp ...

Bon je vais aller démonter ça tout de suite, je reviens vers vous avec photos pour vous montrer ...
 
S

studiolab39

Nouveau
Ha oui le moteur tampon, j'ai pas bien compris mais on verra un peu plus tard ...
En tout cas je tiens à tous vous remercier, je suis nouveau, vous êtes tous sympa, performants et très efficaces

merci ...
Franck
 
S

studiolab39

Nouveau
les boites à bornes dont vous me parlez sont sur le moteur directement ? ou ça pourrait être à déporté ?

Peut être que ça vous aide de voir ces photos ?

IMG_0410.jpg


IMG_0376.jpg


IMG_0411.jpg


IMG_0412.jpg
 
S

studiolab39

Nouveau
info supplémentaire, les fils qui sortent du moteur sont reliés à ce borner ... j'ai mis ce code couleur pour différencier les 2 sorties ... 2 sorties de 6 câbles chacune, chaque sortie à 6 fils donc, 3 reliés au borner et 3 rassemblés entre eux sur un domino et pareil pour l'autre ...
IMG_04102.jpg
IMG_03762.jpg
 
S

studiolab39

Nouveau
Les 3 fils reliés entre eux par un domino (sur chaque sortie) ne serait pas ça le câblage étoile ? j'ai l'impression que si ... J'ai lu un truc qui dit de faire attention car parfois on ne peut pas mettre les 2 parties du moteur ven 220 tri (triangle donc) car l'autre partie consomme sur la première et de ce fait peut être qu'il n'est possible que de mettre en 220 V que la grande vitesse ... Qu'en pensez vous ? Dans ma tête de mécanicien ça partait simple c'est comme ci j'avais 2 moteurs en un !!! 2 sorties avec 6 fils chacune (pour le moment câblé en étoile au niveau du domino ! En fin je crois, si vous pouviez m'aider à éclaircir tout ça ...
 
Dernière édition:
midodiy

midodiy

Compagnon
Donc pas de boite à bornes sur ce moteur, les fils sont sortis directement.
Le boitier rouge, c'est un contacteur. S'il n'y en à qu'un, c'est sans doute pour la mise en marche du moteur.
Oui les dominos sont le point commun des étoiles . Attention de ne pas mélanger les 3 fils qui sont actuellement ensemble et les 3 fils sur la barette!
Pour passer en 220V, ne bouge pas les fils sur les barettes ! Il va falloir démonter le domino, repérer avec un ohmetre quel fil va avec quel fil sur la barette puis les relier ensemble en les decalant.
Regarde le site labobine...
 
Dernière édition:
S

studiolab39

Nouveau
oui alors content que tu me confirme ça, j'ai bien repéré ces fils mais ils le sont en fait car il y a des lettres dessus entouré de scotch ...
J'ai relié ensemble U vers Z (rouge les 2 fils) W vers Y (noir les 2 fils) V vers X (vert les 2 fils) là ou c'est entouré ... Marche pas
le moteur grésille mais ne tourne pas ! je vais donc voir le site que tu m'as mis en lien ... merci amigo ...
 
G

guy34

Compagnon
hello ,
c'est donc comme mon cas ; si tu veux faire un essai de lancement avec le var , il faut le faire direct sur le moteur ; et comme les 6 fils arrivent au bout du câble , tu dois brancher sur les 3 bornes , une fois mis en triangle correctement , mais libérer provisoirement les 3 fils qui partent vers le haut ( certainement sur le sélecteur des vitesses );
là ça devrait dire qq chose ; sinon , il faudra voir le var et ses conditions de marche
edit : une fois la mise en triangle faite , et les fils hauts dégagés , tu peux vérifier à l'ohmmètre que les 3 borniers ont entre eux la même valeur ......
A+++
 
Dernière édition:
S

studiolab39

Nouveau
hello ,
c'est donc comme mon cas ; si tu veux faire un essai de lancement avec le var , il faut le faire direct sur le moteur ; et comme les 6 fils arrivent au bout du câble , tu dois brancher sur les 3 bornes , une fois mis en triangle correctement , mais libérer provisoirement les 3 fils qui partent vers le haut ( certainement sur le sélecteur des vitesses );
là ça devrait dire qq chose ; sinon , il faudra voir le var et ses conditions de marche
edit : une fois la mise en triangle faite , et les fils hauts dégagés , tu peux vérifier à l'ohmmètre que les 3 borniers ont entre eux la même valeur ......
A+++
Salut Guy,

Un grand merci pour cette suggestion ... je vais essayer dès que je rentre mais il fut d'abord que je sois sûr de mon repérage de fils ... je te tiens au jus
Encore merci ... Tu as aussi un H130 ?
Ha oui j'oubliais, tant qu'a faire ce test je vais essayer de connecter sur la grande vitesse car si cela fonctionne comme ça, ça pourrait être la solution ...
je refais bien le tableau électrique dans ce sens et hop .... :)
Alors quelle est la grande vitesse du tour ? la sortie la plus en l'air ou la plus vers le sol ?


Franck
 
Dernière édition:
G

guy34

Compagnon
RE,
Tu as aussi un H130 ?
ben oui , puisque j'en parle ...un peu plus âgé que le tien ; il tourne comme une montre
au fait , dans ta mise en triangle , il faudrait pas que tu aies pris le point étoile de l'autre stator .... ; tu peux voir si les 6 fils sont du même câble ?
A+++
 
S

studiolab39

Nouveau
oui oui ça j'ai fait gaffe, et je confirme que les câbles viennent du même grouope , je me suis douté que ce serait pastop :)
J'ai câblé suivant ce schéma car j'ai trouvé des lettres sur chaque fil qui correspondaient à ce schéma ... vous pensez que c'est bon ?
Bon de toutes les façons je vais regarder la vidéo proposée par midodiy par acquis de conscience et aussi parce que ça m'intéresse ...
Franck

Capture d’écran 2021-12-12 à 23.18.09.png
 
Dernière édition:
S

studiolab39

Nouveau
@guy34
guy,
en fait ce que tu me suggère de faire c'est ça ? Comme le schéma sur une des 2 entrées du moteur ?N

shem 3ph.png
 
S

studiolab39

Nouveau
yessssss ! Enfin je le vois tourner
Désolé de ne pas vous avoir prévenu avant mais j'étais en train d'usiner avec mon tour ..... :)
Je suis super content ... J'ai eu la chance de rencontrer des gens performants, ça fait plaisir ... et du coup toutes les solutions que vous m'avez proposé, et aussi la dernière qui consistait à attaquer directement le moteur avec l'inverter, m'ont ouverts les yeux et l'esprit sur ce que j'allais faire au niveau tableau et téléco ... J'ai eu un doute sur l'inverter mais en fait c'est la solution je crois la mieux adapté à ma configuration, d'autant que j'ai cru comprendre qu'il permettait aussi de sortir du 24 V pour piloter la pompe à lubrifiant et la lampe donc cette solution me plait oui ... :)

Il y a quelqu'un qui m'a parlé de moteur "tampon", j'aimerai approfondir car je n'ai pas tout compris ... J'imagine que c'est pour utiliser la 2ème vitesse du moteur mais voilà ....

bien, depuis que je vous ai rencontré, je me couche moins bête tous les soirs ... J'ai enfin compris le Triphasé ... enfin les bases ...

Mais tout de même j'allais oublier de dire quelque chose :
j'ai eu de la chance de rien cramer car je me suis fié au fils de couleur, étiquettes qui ont 55 ans de vie !!! Le fascicule due mon tour, indique comme date de sortie le 10/6/66 ! la fabrication de ces machines était vraiment belle et fiable !!! même les fils et étiquettes sont en bon état et lisibles 55 ans après !!
Je suis très admiratif en fait ... :)

Je vais faire le panneau de "breaker" et télécommande cette semaine, je vous montrerai tout ça bien sûr ...

Merci encore
Franck
 
Dernière édition:
G

guy34

Compagnon
salut Franck ,
yessssss ! Enfin je le vois tourner
c'est bien l'étape recherchée dans la progression : tu vois donc la chose pour le 2ème stator .. ; et comme il y a un sélecteur des 2 vitesses électriques , il va falloir ( une fois tout passé en triangle )aller brancher les phases du var sur l'entrée de ce sélecteur ( et remettre les groupes des 3 fils sur les bornes des triangles )
moteur "tampon
là , on voit les choses différentes , pour les simplifier ..... mais au final , si la machine n'est pas à modifier , on peut pas bénéficier de la variation de vitesse ;
ça consiste à faire tourner un moteur supplémentaire derrière le var pour que ce dernier voit une charge tout le temps ; alors , ce qui sera ajouté pourra être coupé ou remis à sa guise ;
le var qui doit conserver une charge attachée ne se mettra pas en défaut ; et après le tampon on peut fixer une prise triphasée , comme elle pourrait se trouver sur le mur d'une installation tri ;
Je suis très admiratif en fait .
mais tu peux l'être !
A++++
 
FB29

FB29

Rédacteur
Dans ton cas puisque tu as commencé à mettre les mains dans le câblage, la solution du moteur tampon n'a effectivement plus beaucoup d'intérêt.

La solution de @guy34 est parfaite pour toi. Dans le principe le VAR remplace le contacteur rouge. Tu passes donc les deux moteurs en triangle, tu débranches les trois fils de sortie du contacteur et tu les branches sur la sortie du VAR. Reste plus qu'à commander le VAR, soit en direct sur son boîtier, soit avec une commande déportée sur une boîte à boutons par exemple. Tu conserves les deux vitesses électriques avec la commande actuelle. A ne manœuvrer qu'à l'arrêt du VAR.


Il y a quand même quelque chose qui m'intrigue, sur le schéma au #41, les deux moteurs sont câblés en parallèle par les trois fils noirs sur la même arrivée. Une erreur de schéma :smt017 ?
 
Dernière édition:
S

studiolab39

Nouveau
Dans ton cas puisque tu as commencé à mettre les mains dans le câblage, la solution du moteur tampon n'a effectivement plus beaucoup d'intérêt.

La solution de @guy34 est parfaite pour toi. Dans le principe le VAR remplace le contacteur rouge. Tu passes donc les deux moteurs en triangle, tu débranches les trois fils de sortie du contacteur et tu les branches sur la sortie du VAR. Reste plus qu'à commander le VAR soit en direct sur le boîtier, soit avec commande déportée sur une boîte à boutons par exemple. Tu conserves les deux vitesses électriques avec la commande actuelle. A ne manœuvrer qu'à l'arrêt du VAR.


Il y a quand même quelque chose qui m'intrigue, sur le schéma au #41, les deux moteurs sont câblés en parallèle par les trois fils noirs sur la même arrivée. Une erreur de schéma :smt017 ?
Salut FB29, d'accord avec l'ensemble de ton analyse et je vais faire exactement comme ça !
Oui ça m'a interpelé aussi et d'ailleurs j'en ai parlé plus haut ... En partant du principe que le Drouard est 2 moteurs en un, je n'ai pas tenu compte de ça car ce n'était pas logique du tout de penser alimenter les 2 étages en même temps ... En fait sur ce schéma, ce sont les lettres X/Y/Z qui m'ont interpelé car je me rappelais avoir vu ces lettres sur les fils rassemblées sur le domino (la mise en étoile donc) et la mise en parallèle sur le schéma m'a parue eronné pour ma situation ... ce qui est bizarre c'est que j'ai chopé ce schéma dans une discussion sur le Drouard d'un H130 ! Le mec avait ouvert complètement ouvert le moteur car il y avait un problème sur un des bobinages alors peut être qu'il a modifié quelque chose ...

franck
 
S

studiolab39

Nouveau
Salut les amis ...

alors, le test du second étage du moteur est OK ... je viens de commander 1 contacteur 3 positions / 3 phases, je vais refaire la plaque sérigraphiée de devant demain et remettre tout ça ...


Franck
 
Dernière édition par un modérateur:
G

guy34

Compagnon
Hello ,
je viens de commander 1 contacteur 3 positions
tu te souviens que tu allais retourner le var ?
un contacteur 3 positions ? en passant par 0 ? l'idée est mauvaise ; il vaut mieux 2 positions seulement , pour avoir en tête que le moulin doit être vu tout le temps par le var , afin d'éviter un défaut ; le mien est comme ça ( 4 positions , mais 2 fois les mêmes ) ; il est comment le tien ????????
à présent , tu as les cartes du fonctionnement ; le restant est la mise en forme
A++++
 
roland88

roland88

Compagnon
Bonsoir Franck,
une petite question qui n'a rien a voir avec la partie elec.
La petite boîte de vitesse de la broche est-elle munie d'un niveau d'huile ? sans doute pas...
A+ Roland88.
 
midodiy

midodiy

Compagnon
Meme sur h130f, pas de niveau d'huile mais un bouchon de vidange.
Il n'y avait pas besoin d'un indicateur de niveau vu que toutes les semaines, on devait y mettre x centilitre d'huile...le trop allait dans le carter...de là le trop allait...partout...
Autre temps, aux mœurs...
 
S

studiolab39

Nouveau
Il n'y en avait pas un sur le tour?
SAlut les amis,

si il y en a un, mais i ...il est très usé et il a beaucoup de jeu alors je pensais qu'en prenant le même ça serait bien , mais je peux le changer pas de soucis ...
En fait, c'est vrai que je voulais renvoyé l'inverter et ça aurait été un grosse bêtise ... Mais au début j'étais déçu car je pensais que j'allais brancher et hop !!!
J'ai pas galéré longtemps grâce à vous tous et il est vrai que je vois maintenant le l'utilité et le confort que cet inverter apporte ..../ j'ai bouquiné la doc et j'ai vu que l'on pouvait faire plein de choses avec des commandes déportées comme la vitesse, le start / stop, des programmes de fréquences différents, et pleins de chioses ... Je viens d'installer le variateur et un petit tableau électrique, ça prend forme ...:)

tempImages2so6G.png


tempImageU4jApl.png
 
G

guy34

Compagnon
salut Franck ,
pour le moment rien à ajouter ; sauf 2 petites choses :
rien n'a été souligné pour le circuit de terre ; on suppose que tu as fait le nécessaire , surtout une liaison sans failles avec le moteur ......
et pour finir , les commandes par les touches du var sont pratiques mais c'est pas fait pour ça ; seulement pour rentrer les données internes ; va falloir installer les poussoirs ( ou inters ... ) idoines pour toutes ces commandes ;
ensuite , ce sera Noël tous les jours ..........
edit : tu as une possibilité de rendre un bon service à ceux qui cherchent , comme toi ...
qd tu as fait le premier essai pour réveiller le moulin , tu as déclaré que ça marchait pas ..
alors que s'est-il passé pour cet échec ? si tu as pu comprendre , explique pour les " autres "
A+++++++
 
Dernière édition:
S

studiolab39

Nouveau
salut Franck ,
pour le moment rien à ajouter ; sauf 2 petites choses :
rien n'a été souligné pour le circuit de terre ; on suppose que tu as fait le nécessaire , surtout une liaison sans failles avec le moteur ......
et pour finir , les commandes par les touches du var sont pratiques mais c'est pas fait pour ça ; seulement pour rentrer les données internes ; va falloir installer les poussoirs ( ou inters ... ) idoines pour toutes ces commandes ;
ensuite , ce sera Noël tous les jours ..........
edit : tu as une possibilité de rendre un bon service à ceux qui cherchent , comme toi ...
qd tu as fait le premier essai pour réveiller le moulin , tu as déclaré que ça marchait pas ..
alors que s'est-il passé pour cet échec ? si tu as pu comprendre , explique pour les " autres "
A+++++++
Salut, oui tu as raison de souligner mais en effet j'ai bien mis la terre comme il faut ... :)
et pour l'inverter, je vais déporter certaines commande comme le start stop avec arrêt d'urgence, la vitesse/fréquence avec un potard de 10K, 3-4 mémoires de fréquence et l'inversion de rotation ... J'ai vu que tout ça est possible avec ces super inverter, il ya a de la place derrière la plaque donc je vais mettre quelque boutons !!! :) ... Je suis plein de bonne volonté mais je cours après le temps depuis une semaine, je vais partir à l'étranger mardi matin pour presque 3 semaines, je vais rentrer le 8/01 alors je pense que mes connexions seront rares et vous ne me verrez pas beaucoup durant cette période, ne m'en voulez pas ... :)
Il me reste que cette partie à terminer (au niveau installation) et c'est pour ça que je n'ai pas fait la plaque hiers car entre j'ai lu les possibilité de déport de l'inverter alors malheureusement je pense que je verrai ça à la rentrée car il faut que je refasse le design de la plaque ... Je vais mettre en fonction la pompe à lubrifiant qui est tri 380V pour le moment, je viens de la démonter, je vais la mettre en triangle et ça devrait le faire avec l'inverter ... Normalement il sera assez puissant (4Kg) ça laisse environ 1,5Kg pour la pompe, ça devrait aller ... Qu'en pensez vous ?

Bon voilà pour les nouvelles, j'ai d'autres questions purement mécanique (des trucs que je voudrai contrôler) mais je vais poster ailleurs dans une autre rubrique ...

Bon week end les amis ..
Franck
 
S

studiolab39

Nouveau
Salut les amis ...

Je vous souhaite une bonne année 2022 ...
Me revoici, rentré de l'étranger malheureusement sans mon épouse qui à été testé positive au covid donc impossible de prendre l'avion ...
Donc mes bricolages sur mon tour vont prendre du retard car là les amis c'est la m...e grave ! les mouflets, l'école, le bureau je craque même avant d'avoir commencé ... :)
alors ne m'en voulez pas si je tarde à vous montrer mon projet terminé ...

Franck
 
nitocle

nitocle

Apprenti
Salut,
Comme dit par Osiver sur un fil, la pompe si elle est alimentée par le var du moteur va travailler selon la fréquence livrée par le var. Le risque est de ne pas avoir un débit suffisant lorsque le tour fonctionne à petite vitesse, et évidemment de ne pas pouvoir faire fonctionner la pompe si le moteur de tour est à l'arret.

Sa préconisation est d'alimenter la pompe séparément (avec un condensateur pour la passer en 220 mono, soit en restant en tri avec un autre variateur),

J'ajoute que tu parles de changement de sens dans les futures commandes du var......si tu alimentes la pompe avec le même var que le tour, elle va aussi fonctionner à l'envers dès que tu changes le sens....
 
FB29

FB29

Rédacteur
si tu alimentes la pompe avec le même var que le tour, elle va aussi fonctionner à l'envers dès que tu changes le sens
En général les pompes de lubrifiant de coupe ont des ailettes droites radiales et peuvent tourner indifféremment dans les deux sens. Ce qui n'empêche pas de vérifier si c'est bien le cas :wink:.
 

Sujets similaires

J
Réponses
104
Affichages
5 572
pierrotprunier
P
Haut