Modification Branchement moteur triphasé en triangle sans barettes.

T
Titouan40
Nouveau
Oula vous me faites peur:shock::shock:, et ducoup si ma bobine est inversé commrbt je peux le savoir?
 
transfluide
transfluide
Apprenti
Si une bobine est inversée, le champ au lieu de tourner sur 360 degrés va tourner dans un secteur de 120 ° seulement. Je pense donc que le moteur va grogner sur place sans se lancer. N'atteignant pas la vitesse de synchronisme il va s'échauffer dangeureusement jusqu'à griller, je pense, si on le laisse dans ce mode de fonctionnement.
Il ne grognera pas ,même pas de couple !

Expérience vécu lors de l’echange d’un moteur de 130 kw avec rotor cc double cage.

Entraînant un ventilateur demarrage direct

Moteur retour de refection.

Huit heures d’installation et en charpente.

Tranquil prêt pour demarrage nenni mais que faire !

Fusible AM 250 cramé

Bon une nuit de reflection et miracle ,mais quel bobine était croisée ?

J P
 
Dernière édition:
osiver
osiver
Compagnon
Mais à quoi ça sert de jouer à se faire peur ??
Vous croyez qu'on n'y a pas pensé ? Vous croyez le post #9 a été fait au hasard ?
Le moteur était câblé en étoile avec un domino pour le point étoile. Il n'y avait pas d’ambiguïté sur la polarité (pas non plus sur les enroulements puisque par paires de même couleur), c'est comme s'il était barretté en étoile et le passage en triangle se fait en suivant exactement le post #9
Il ne grognera pas ,même pas de couple !
Il ne grogne pas, il tourne et a assez de couple pour prendre ses tours 8-)
 
transfluide
transfluide
Apprenti
Mais à quoi ça sert de jouer à se faire peur ??
Vous croyez qu'on n'y a pas pensé ? Vous croyez le post #9 a été fait au hasard ?
Le moteur était câblé en étoile avec un domino pour le point étoile. Il n'y avait pas d’ambiguïté sur la polarité (pas non plus sur les enroulements puisque par paires de même couleur), c'est comme s'il était barretté en étoile et le passage en triangle se fait en suivant exactement le post #9
Il ne grogne pas, il tourne et a assez de couple pour prendre ses tours 8-)

Bien sur et le HPC de 250 amperes qui flashait instantanément c’était un complot !

Bon le lendemain matin après quelques sueurs toujours la meme phase qui cramait,

Nous avons inversé la dites bobine et miracle .

Je pense que je vous ai appris quelque-chose ?


J P
 
Dernière édition:
osiver
osiver
Compagnon
On ne parle pas ici de votre traumatisme à 130kW mais du petit moteur de 1,5kW de notre ami qui ne revient pas de réfection ... :roll:
 
Dernière édition:
transfluide
transfluide
Apprenti
Desole d être intervenu mais j’ai pensais qu i’ était peut être utile d'avertir de ce problème que biensur tout le monde connais !

J P
 
FB29
FB29
Compagnon
Il ne grognera pas ,même pas de couple !
Il ne grogne pas, il tourne et a assez de couple pour prendre ses tours
Je progresse dans la compréhension :smt041 !!!

Donc si une bobine est inversée, le moteur tourne, mais n'a pas beaucoup de couple :???:.

Mais alors, peut-être ne démarre t-il pas en charge ? Et dans ce cas il finit par cramer si les protections n'interviennent pas :smt017 ?

Et si on le laisse tourner à vide il se passe quoi, surintensité dans une phase peut-être :smt017 ?
 
FB29
FB29
Compagnon
t'as pas un vieux moteur qui traine? Essai..
Si, j'ai bien un moteur qui traîne mais je n'ai pas de source d'alimentation convenable :???:. Je tourne sur moteur pilote, ce n'est pas l'idéal comme condition d'essais, et en plus depuis quelques temps il fait déclencher le disjoncteur moteur quand il tourne à vide :???:.

Il est peu probable que je rencontre ce cas de figure de toute façon, c'était histoire de savoir reconnaître le problème au cas où :-D ...
 
O
Guest
C'est inloupable comme problème, et si on ne s'en aperçoit pas, c'est le disjoncteur qui le verra

Ça tourne en bourdonnant fort et avec un courant XXL (presque le pic du démarrage). Logique car il y a une paire de pôles qui est en opposition complète avec le champ rotorique.
Bref ça ne tourne pas longtemps, ça disjoncte ou ça crame
 
T
Titouan40
Nouveau
Salut tout le monde, ce petit message pour vous dira qu'après une bonne semaine d'utilisation le moteur ne bronche pas (et la dégauchisseuse non plus) j'ai pu passer du chène sans soucis:smt023:smt023:smt023
 
Haut