remise en route d'un chariot élévateur Mitsubishi FG20 de 1972 (moteur Lada BA3 2105)

  • Auteur de la discussion douardda
  • Date de début
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #61
Oui je sais, les clapets, je les ai remplacés d'une part parce que je les avais sous la mains (du kit), et d'autre part je les trouvais pas très efficaces (en testant "à la bouche").

Pour la fuite de membrane, ça semble aller mieux maintenant. Le filtre à carburant par exemple reste plein quand je coupe le moteur. Je viens d'aller voir et il est toujours plein (j'ai coupé le moteur il y a plus de 4h maintenant).

IMG_20200415_000514.jpg


On verra demain, et je ferai particulièrement attention au niveau d'huile (et à son état visible et olfactif) systématiquement.

David
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #62
Ah et j'ai oublié de préciser, pour remonter les tambours et pouvoir serrer les roulements, il m'a fallu allonger ma douille 8 pans de 90 bricolée. J'ai donc rajouté un étage :)

IMG_20200413_192006.jpg


J'ai vaguement essayé de suivre la procédure trouvée dans le manuel d'un chariot chinois (hangcha) qui ressemble beaucoup a tous ces FG2X, à savoir serrer jusqu'à bloquer le tambour, revenir de 60°, tourner le tambour, et refaire l'opération 2 ou 3 fois puis serrer de manière à avoir une rotation un peu dure (démarrage de rotation avec un force entre 10 et 30N appliquée tangentiellement sur un boulon de roue). Mais j'ai eu du mal à atteindre le moment où la rotation est bloquée. J'ai un peu tapé le tambour à la masse aussi pour bien assoir le roulement. Bon au final il semble pas y avoir de jeu axial comme ça.

David
 
bocopo67
bocopo67
Apprenti
19 Août 2016
186
FR-67140
Joli travail ! Ça doit faire plaisir d’avoir l’engin qui tourne après la résolution de toutes ces galères :-D
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #64
Yes ! Reste encore à voir s'il va tenir ses promesses (et celles du vendeur :) ) quant à ses capacité de levage. Pas eu le temps de tester aujourd'hui ; faut que je fasse du ménage dans la grange/atelier pour envisager y faire rentrer le chariot et tenter le levage du "petit" tour (le Socomo), et pour ça, faut que je commence à remonter le gros (du coup j'ai passé la journée à le démonter un peu plus :)

David
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #65
Alors pour la faire courte, le Star 300, piece of cake :
IMG_20200418_200255.jpg


Bon maintenant, ce qui reste pénible :

- le câble d'accélérateur est dur (après l'avoir graissé autant que possible) et c'est très gênant pour tenir un petit régime,
- la reprise est très aléatoire, et c'est très gênant pour monter et tenir un petit régime,
- la roue avant droite est bien lisse et patine très facilement, et bien sûr pas moyen de bloquer le différentiel (et le terrain est assez loin d'une belle dalle de béton bien propre, par là bas),
- les freins sont très difficiles ; en pente, il faut vraiment se mettre debout sur le frein pour réussir à arrêter le chariot, alors j'imagine avec un 2t sur la fourche...

Mais bon au moins maintenant je sais d'où je pars vraiment.

Pour le câble d'accélérateur, je pense que le principal problème est le bricolage actuel où le tube de sortie du câble arrive en angle (10/15°) par rapport à l'axe de traction. Donc soit je change toute le câble, soit je mets un pivot 90° pour que le câble sorte dans l'axe de la traction.

Pour la reprise, j'ai pas vraiment réglé le nouveau carbu donc ça pourrait aider (ça n'a probablement pas grand chose à voir, mais faudrait aussi que je refasse une vérification de retard à l'allumage et des jeux de soupapes, pour bien faire.)

Pour la roue avant droite, ben, va falloir getter lbc (ou demander à la casse d'Évron s'il ont un pneu en meilleur état en stock).

Pour les freins, je ne sais pas si c'est "juste" un problème de "re-rodage" des tambours ou s'il faut que je passe les tambours au tour (pas sûr qu'ils passent d'ailleurs).


Mais enfin, j'ai enfin réussi à lui faire faire un petit tour et à lever un tas de ferraille, c'est un début !

David

IMG_20200418_200259.jpg
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 608
FR-84 Cavaillon
Bonsoir
et à lever un tas de ferraille,
Beaucoup aimeraient un même tas de ferraille, un collègue a un Star 300, belle machine.
Çà aide bien quand même un petit transpalette à moteur.
A+Bernard
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #67
@chabercha c'était pour rire. J'aime beaucoup mon "petit" Socomo. C'est une super machine pour apprendre. C'est solide, bien rigide (loin des petits tours dits d'établi) mais ça reste une machine simple et facile à prendre en main.

Sinon j'avais oublié de raconter, mais avant de me lancer dans ce premier test "grandeur nature" j'ai un peu retouché l'échappement pour essayer de réduire un peu le niveau sonore de la bête.

Il y avait au moins 2 points de fuite facilement identifiables. Une soudure encore pire que les miennes (et encore, sur la photo, j'ai déjà commencé à la nettoyer) :

IMG_20200418_184420.jpg


Et le raccord entre le tube du pot d'échappement (c'est un pot de R5) et la gaine flexible. Les diamètres ne sont trop dissemblables pour pouvoir "juste" mettre un collier, du coup c'était pas bien étanche :

IMG_20200414_205044.jpg


Du coup j'ai repris la soudure au TIG.

IMG_20200418_184451.jpg


Bon le résultat est pas top, mais au moins c'est devenu à peu près étanche :
IMG_20200419_121055.jpg


Puis j'ai fait un "joint" pour calfeutrer un peu le raccord avec du papier alu enroulé autour du tube du pot avant de l'emmancher dans le flexible.

IMG_20200419_121106.jpg


J'y croyais pas trop, mais figurez-vous que ça marche plutôt bien. En tout cas ça a nettement baissé le niveau sonore du chariot. Il reste bruyant, faut pas se mentir, mais c'est moins pire.


Sinon, pour la roue avant droite, voici ce qui lui sert de pneu (ici après avoir un peu creusé dans l'herbe) :

IMG_20200419_121353.jpg


Par comparaison, la roue avant gauche est nickel (enfin...) :

IMG_20200419_121338.jpg


Personne n'a une paire de pneus 7.00-R12 dont il veut se débarrasser par hasard ?

David
 
bocopo67
bocopo67
Apprenti
19 Août 2016
186
FR-67140
Salut !
Concernant tes freins, qu'est ce qui est problématique à la base ? la pédale est trop dure, trop molle ?
Là comme ça, je penserai plus à un soucis de purge (air dans le circuit), soit les machoires qui ne prennent pas forcément bien sur le tambour?
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #69
Salut !
Concernant tes freins, qu'est ce qui est problématique à la base ? la pédale est trop dure, trop molle ?
Là comme ça, je penserai plus à un soucis de purge (air dans le circuit), soit les machoires qui ne prennent pas forcément bien sur le tambour?
Il faut que je me mette debout sur la pédale pour freiner un peu efficacement. A plat et sans charge, ça passe, mais dès que j'ai un peu de pente, il est difficile d'arrêter le chariot. Et comme c'est pareil avec le frein à main, qui utilise aussi les mâchoires, je pense que en effet elle ne "prennent" pas sur le tambour. Je pense que j'ai pas assez pris le temps de vérifier l'état des surfaces intérieures des tambours et qu'elles ont été plus corrodées que j'ai bien voulu le croire (j'avais jamais fait ça, moi, de refaire des freins à tambour sur ce genre d'engin :) ni sur aucun autre d'ailleurs, j'ai jamais rien fait d'autre que du bête frein a disque de bagnole en fait).

D'où mon idée de les reprendre au tour (si ça rentre, j'ai pas encore mesuré le diamètre des tambours).
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
630
31800 Labarthe-inard
Bonjour,
Attention aussi à la qualité des garnitures, sur ces engins il faut du férodo très tendre.
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #71
@Daniel Pouzenc c'est a dire que j'ai gardé les mâchoires existantes avec les garnitures dessus (car il en reste bien 5mm sur toute la longueur). Donc j'imagine que c'était une garniture adaptée.

Je vais quand même refaire un coup de purge, il est bien possible aussi que j'ai laissé une bulle !

Sinon, il maitre cylindre (oui celui d'origine) a une légère fuite (je ne sais pas si ça peut provoquer une entrée d'air dans le circuit de frein), toujours est-il que je niveau du liquide dans le réservoir a tendance à baisser, et ça sort part l'avant du cylindre (au regard des coulures).

Donc je vais probablement finir par me décider à le remplacer. Du coup je me dit aussi que je pourrais peut-être utiliser un cylindre de diamètre un peu plus petit, par exemple remplacer par un 19mm (là c'est un piston 7/8" simple, soit environ 22m), pour améliorer la puissance de freinage. Est-ce une idée raisonnable ou c'est idiot ?

David
 
Jope004
Jope004
Compagnon
15 Fev 2010
1 543
FR-95 Marines
Bonjour,

Par rapport à ma petite expérience en mécanique auto, le mauvais freinage des freins à tambour est en général dû à l'état de surface des tambours. Ceux-ci se couvrent d'une pellicule très dure qui ressemble à un vernis. Pour l'enlever il n'y a que la rectification.
 
C
champimatic
Compagnon
2 Mar 2014
2 253
77 Seine et Marne
. Est-ce une idée raisonnable ou c'est idiot ?
ça va augmenter la course de la pédale , mais oui tu auras plus de puissance . si c'etait possible je garderais la taille d'origine et y adapterais un servo frein
 
H
hpvectravl
Ouvrier
13 Déc 2008
417
IDF
Bonjour,
Si le MC fuit, il faut commencer par le remplacer et effectivement si la pédale est trop dure, regarder la possibilité d'installer une assistance.
 
M
makno14
Ouvrier
12 Nov 2010
417
FR-14380 st sever
Bonjour,
Attention aussi à la qualité des garnitures, sur ces engins il faut du férodo très tendre.
tout est là
si tes garnitures sont vieilles , elles sechent , durcissent et ne freinent plus ; classique sur les vieux tracteurs agri equipés de ce type de frein .
 
H
Huré 74
Apprenti
15 Août 2008
141
Cher (18)
Bonjour
Superbe reportage, c'est super bien expliqué, et très interressant.
Maintenant excuse mes propos, mais je vais être direct.
Ce chariot n'est pas du tout conçu pour rouler dans l'herbe. C'est dalle béton obligatoire, épaisseur mini 15 cm.
Quand je vois l'état, il faut vraiment du courage.
Pour les freins il faut impérativement voir si le système de rattrapage automatique fonctionne. Si toute la portée de la garniture ne porte pas sur la surface du tambour, çà ne freine pas.
Vu l'état des cylindres de roue, les garnitures sont à remplacer (trop sèche). Sur les tambours, il faut passer un coup de toile émeri grain 40 ou 50, et voir ce que çà donne. Sinon réctification obligatoire.
Pour les garnitures, voir chez lapassionautomobile.com, pour voir si il a la bonne largeur de garniture.
Cordialement Sébastien
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #78
Merci pour vos commentaires/conseils.

@Huré 74 oui je sais que c'est pas idéal pour un terrain qui n'est pas "en dur". Au départ je cherchais plus un manitou (genre MB20), plus adapté au terrain ici, mais bon, on fait avec ce qu'on a. Dans l'atelier c'est du béton (vieux et pas plat).

Là je suis en train de redémonter les roues et revoir le montage des freins. Il y a des choses qui ne vont pas dans mon bazard.

Le frein ne prenait pas du tout sur la roue droite (du coup, forcément, ça freine moins bien :) ). Je pense que le rattrapage de jeu ne fonctionnait pas. Ce qui n'est pas simple, c'est qu'on peut pas tester le bon fonctionnement de l'ensemble sans le tambour. J'ai un peu essayé avec une sangle autour des mâchoires, mais c'est pas pareil. Par exemple, la mâchoire arrière est beaucoup moins mobile que la mâchoire avant, du coup en testant juste avec une sangle, je "simule" pas l'enclenchement du cliquet de rattrapage de jeu (d'ailleurs la garniture de la mâchoire avant est plus usée que celle de la mâchoire arrière). Il y a du mieux après cette intervention, mais je ne sais pas si c'est suffisant. Ah comme j'ai enfin recu les coupelles du cylindre de roue au bon diamètre je vais en profiter pour les changer sur la roue droite.

Et le frein à main est coincé sur la roue gauche. J'avais trouvé que le levier du frein à main était assez dur, je vois maintenant qu'il est vraiment trop coincé. Et c'est la roue qui le tambour en moins bon état. Je ne l'ai pas encore redémontée (je me suis surtout occupé du HBX ce WE).

J'essaierai aussi de changer les garnitures à l'occasion, mais je veux d'abord m'assurer que le reste est normalement fonctionnel, ce que je ne crois pas encore être le cas.

David
 
H
Huré 74
Apprenti
15 Août 2008
141
Cher (18)
Bonjour
Les câbles de freins à main, et d'accélérateur, c'est la maladie d'un bon nombre de chariot. Il faut impérativement que le frein à main soit en bonne état de fonctionnement. Un coup le tambour remonté c'est en l'actionnant plusieurs fois le frein à main, que tu vas actionner le rattrapage de jeu automatique. Petite question : tu a une ouverture (lumière) sur le plateau de frein pour annuler le rattrapage, sinon si tu as une petite gorge sur le tambour dù à l'usure, c'est indémontable.
Qu'est ce qu'il reste de non fonctionnel?

@+ Sébastien
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #80
J'ai un peu avancé sur ces freins. Après avoir redémonté les tambours des 2 roues, j'ai pu constater, comme attendu, que le frein à main de la roue gauche ne fonctionnait pas du tout. Du coup, comme je savais que la mâchoire avec le levier de frein a main était assez peu mobile, j'ai sorti cette mâchoire pour démonter cet étrier de frein à main. Il était vraiment bien coincé en fait. Bref j'ai enlevé le "circlip" et pour sortir l'axe, il a fallu bourriner un peu (je l'ai finalement eu à l'étau, la presse du bricoleur).

J'ai aussi bien nettoyé (au scotch brite + wd40 puis nettoyant frein) les garnitures de frein cette fois.

Avant
IMG_20200427_200130.jpg


Après :

IMG_20200427_200852.jpg



Tout ça remis place, j'ai regardé le mouvement du câble de frein. Celui de la roue droite est correct, je le savais déjà, par contre la roue gauche... c'est pas gagné ; j'ai comme dans l'idée que l'un des 2 cables n'est pas censé servir de pivot pour le second :)

VID_20200428_182150.gif


Il a donc fallu sortir ce câble. Ça n'a pas été une mince affaire (il manque toujours une clef juste adaptée à aller desserrer un boulon bien grippé au fond d'un espace exigu), mais j'ai finit par y arriver :

IMG_20200428_194241.jpg


Extérieurement il est pas en si mauvais état, et la partie visible de câble métallique n'est pas oxydée. Par contre, c'était coincé bien comme il faut.

Du coup j'ai œuvré comme un pauvre diable, à lubrifier et tirer un bout puis l'autre. Ça a fini par payer, mais j'y ai bien passé 1/2h (voire 1h).

J'ai juste eu le temps de remonter le câble et toute la tringlerie de frein à main que j'avais démonté, et tester rapidement, et ça me semble maintenant fonctionner à peu près normalement. Reste à m'occuper du tambour de la roue gauche qui est en effet très "sale" (mais je ne vois pas de marque d'usure profonde ni de gorge) et à retester le tout avec les tambours. Et a changer les coupelles du cylindre de la roue droite.

David
 
H
hpvectravl
Ouvrier
13 Déc 2008
417
IDF
Bonjour,
Les garnitures semblent grasses ou "cuites", tant que c'est démonté un regarnissage des segments serait le mieux.
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #82
@hpvectravl oui mais j'ai pas de garniture sous la main. Il sera toujours temps de le faire à l'occasion. On verra comment elles se comportent quand tout le reste aura été corrigé avec certitude.
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #83
Salut à tous,

quelques nouvelles. J'ai donc repris ce montage des freins et remonté ces roues. Pour le tambour de la roue gauche, il était en fait complètement recouvert de cette couche très dure évoquée plus haut :
IMG_20200429_174852.jpg


Pour la retirer, il a fallu passer au racloir et brosse métallique (à la meuleuse). Mais le résultat est quand même plus présentable.

IMG_20200429_183332.jpg


Donc j'ai remonté les 2 roues, et le résultat me semble nettement meilleurs. J'ai pas pu tellement tester en condition comparables à ce que j'avais fait la semaine passée à cause de la pluie (pas voulu mettre le chariot dans l'herbe mouillée et la terre ramollie, j'avais toutes les chances de plus pouvoir le bouger de là), mais il est manifeste qu'il freine maintenant ! Le frein à main, c'est mieux aussi, mais pas encore parfait côté gauche : le câble semble se coincer encore de temps en temps et je n'arrive pas a un serrage de ce côté aussi ferme que la roue droite (j'avais rééquilibré les 2 câbles du coté de ma manette de frein).

J'ai regardé vite fait sur le net et encore une fois, la difficulté va être d'en trouver un. J'ai vu un modèle semble-t-il utilisé sur des chariots Komatsu qui lui ressemble, mais n'ayant pas les cotes (comme d'habitude) c'est pas certain.

Bref à voir.

Sinon, côté carburation, j'arrive pas à faire disparaitre le "trou" quand j'accélère doucement juste au dessus de la position de ralenti. Même en poussant la richesse du ralenti au max, le moteur s'étouffe dès qu'on ouvre un peu le papillon. J'ai fait une petite vidéo pour vous montrer.

Pour rappel, le carbu est neuf, donc j'imagine pas que les conduits dédiés à la reprise soient bouchés. Mais j'essaierai quand même à l'occasion de ressortir le carbu et refaire toutes les vérifications et ajustements d'usage.

[edit] Ah et aussi, j'ai oublié de le préciser, mais je dois avoir une très légère prise d'air quelque part sur le carbu car quand je met un petite gigclée de nettoyant frein près de la base du carbu, j'ai une légère accélération du ralenti. J'essaierai de faire une vidéo à l'occasion. Je ne sais pas si on est dans l'ordre du acceptable ou pas.


Pour finir, j'ai démonté la jauge à carburant qui ne fonctionnait pas du tout. Je mesurais environ 160ohm à ses bornes, alors je l'ai sortie du réservoir :
IMG_20200501_124625.jpg


IMG_20200501_124639.jpg

Pas étonnant que ça marche plus trop :) Le boitier supérieur, avec le potentiomètre, est riveté, du coup j'ai percé les 2 rivets :
IMG_20200501_125341.jpg

IMG_20200501_125417.jpg

L'intérieur est bien oxydé, comme il se doit. J'ai fait ce que j'ai pu pour le récupérer, et je pense que de ce côté ça va a peu près maintenant.
En particulier le contact vers la masse du stylet a été un peu difficile à récupérer. Mais c'est maintenant bon, il varie tranquilement (mais pas linéairement) de 0 a 160 ohms.

La jauge en elle même semblait un peu fonctionner, mais même en mettant l'entrée "capteur" à la masse, l'aiguille ne monte pas au dessus du 1/2. Du coup je l'ai démonté aussi pour voir. J'ai pas encore les photos, mais je vous les montre dès que je les ai. Pour faire court, je pense que cette jauge est morte. Donc il va falloir la changer (ou vivre avec une jauge qui marchouille seulement).

David
 
G
greg_elec
Apprenti
24 Jan 2019
90
Pour la jauge je peux t'aider peut être donne moi la longueur du bras du flotteur et celle de la partie fixe pour voir si celles que j'ai peuvent se monter dèjà elles varient de 0 à 160 ohms ...
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #85
Pour la jauge je peux t'aider peut être donne moi la longueur du bras du flotteur et celle de la partie fixe pour voir si celles que j'ai peuvent se monter dèjà elles varient de 0 à 160 ohms ...
Le capteur (flotteur + potentiomètre) semble fonctionner correctement maintenant, le problème c'est la jauge elle-même.

Mais pour répondre à ta question :

hauteur du bras fixe: 39cm
longueur du levier : 16cm

David
 
Dernière édition:
G
greg_elec
Apprenti
24 Jan 2019
90
Donc dans les clous pour la version réglable que j'ai en stock (3 ou 4)
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #87
Petit update pour vous dire que j'ai (enfin) mis le chariot au travail aujourd'hui. Il m'a aidé à jouer à tetris dans l'atelier.

Bon il est un peu touchy avec l'accélérateur, c'est un peu pénible, et il patine pas mal sur le terrain ici qui n'est pas vraiment adapté à ce genre d'engin (surtout avec des pneus bien fatigués). Mais bon au final, j'ai pu sortir le Star 300 (qui va du coup très bientôt être en vente), la table de soudure (ancien marbre en fonte), la perceuse à colonne Adam, déplacer le HBX, et j'en passe. J'ai un peu déplacé la rectif aussi, mais ça je l'ai fait au transpal, plus pratique vu l'espace (et c'est pas trop lourd).

J'ai pas essayé de lever la Gambin, j'aurais du, juste pour voir s'il y arrive (un peu plus de 2t, donc a la limite du chariot) :)

Les freins, nickel, pas de souci avec !

David
 
H
Huré 74
Apprenti
15 Août 2008
141
Cher (18)
Bonjour
Pour les pneus, tu auras sensiblement le même résultat avec des neufs.
Pour la capacité c'est 2 tonnes, avec un centre de gravité à 500 mm du talon de la fourche, avec le mat vertical sans dépasser une élévation de 3,3m.
Il faut être très vigilant c'est bascule vite. Après si tu reste au sol...
 
douardda
douardda
Ouvrier
19 Sept 2010
463
Paris (75) / Saint-Pierre-sur-Erve (53)
  • Auteur de la discussion
  • #89
Bonjour
Pour les pneus, tu auras sensiblement le même résultat avec des neufs.
Justement je me suis demandé si ça allait aider vraiment ou juste un peu, de changer ces pneus. Du coup, je ne vais pas me précipiter pour en chercher d'autres.

Pour la capacité c'est 2 tonnes, avec un centre de gravité à 500 mm du talon de la fourche, avec le mat vertical sans dépasser une élévation de 3,3m.
Il faut être très vigilant c'est bascule vite. Après si tu reste au sol...
Oui j'ai bien compris le principe (capacité vs. éloignement du centre de gravité, ça reste de la physique de base, encore dans mes cordes :) )

Pour l'essentiel, je reste "au sol" (vu que c'est pour déplacer les machines), parfois je lève "par dessus" avec une élingue, mais c'est pour des trucs légers (comme la perceuse à colonne).

Aujourd'hui, je m'en suis servi pour réparer et retoucher mon portique bricolé (je lui ai raccourci un peu les pattes et j'ai soudé des équerres au dessus à la place des barres de renfort qui bouffaient les 2/3 de la course latérale du chariot de palan). Il a d'abord servi pour soulever le portique pour lui couper les pattes, puis de servante d'atelier d'altitude :)

IMG_20200510_123928.jpg


Et pour le plaisir, quelques secondes de scie alternative qui coupe l'un des deux UPN (base du portique) :


















Je m'en sers pas tous les jours, de cette scie, mais pour ce genre de chose, c'est pas mal de l'avoir dans un coin !

A+
 
B
Bernard.L
Ouvrier
26 Fev 2020
263
Occitanie
Bonjour Douardda,

Beau projet non sans peines... respect de vouloir le ramener à la vie ! :smt023

Côté pneumatiques, essayer en diminuant la pression de 0.1/0.2 bar, cependant sur l'herbe c'est pas gagné.

Si " USAGE OCCASIONNEL " l'idéal serait de récupérer une vieille chaîne à neige à croisillons et de l'ajuster au plus près de la bande de roulement du pneu afin d'éviter tous chaos sur sol ferme.

Bonne restauration.

@+Bernard
 
Haut