remise en route d'un chariot élévateur Mitsubishi FG20 de 1972 (moteur Lada BA3 2105)

TRD
Compagnon
13 Février 2010
528
Bonjour

Les pièces à trous au dessus des gicleurs s'appellent des tubes d'émulsion. Ils servent à assurer un mélange le plus stoechiométrique possible lors des transitoires. A priori, ça n'a pas d'impact sur le ralenti. Mais si on lâche l'accélérateur d'un coup et que ces pièces sont vraiment sales, ça pourrait avoir des consequences en notant le moteur.

Pour tester une bobine d'allumage :
On connecte la sortie (secondaire) de la bobine sur une bougie. La masse de la bobine doit être a la masse du vehicule. Le pôle négatif de la batterie d'alentation aussi. On connecté le primaire à une batterie
Ensuite on coupe l'alimentation du primaire. Une étincelle doit jaillir. En effet, c'est la variation brutale de flux émis par le primaire qui provoque la montée en tension au secondaire. Loi de Lenz.

Attention sur certains vieux coucous anglais, notamment des motos, c'est le positif qui est à la masse. Sacrés britons, il faut toujours qu'ils se fassent remarquer...
 
douardda
Ouvrier
Merci TRD.

Oui j'ai fini par retrouver leur nom (et leur rôle) à ces tubes (à force de lire des docs sur le fonctionnement de ce type de carbu).

En effet, mon problème de ralenti ne peut pas venir de là. Et c'est bien le premier truc auquel je dois m'atteler la prochaine fois. En fait je sais que j'ai plusieurs trucs que j'ai pas bien fait ou vérifié au moment où j'ai nettoyé ce carbu (indépendamment du remplacement des membranes et joints, vu que je n'avais pas encore le kit):

- j'ai constaté que la pompe d'accélérateur ne poussait pas sa giclée de carburant ; en y repensant, je pense que j'ai probablement revissé le pointeau qui détermine le volume poussé en butée, donc fermé complètement le passage,
- sur ce carbu, j'ai pas d'électrovanne qui bloque l'alimentation du ralenti quand on coupe le contact, c'est une vis avec pointeau, et je l'ai probablement trop fermée aussi, j'avais pas prêté attention à sa position au démontage, donc là aussi, remontage en butée,
- j'ai bien passé la soufflette un peu partout, mais sans vraiment faire attention à l'orifice de sortie attendu pour chaque orifice, donc j'ai pas vérifié systématiquement le bon écoulement de l'air comprimé, en particulier pour les conduits de faible diamètre impliqués dans le circuit de ralenti,
- j'ai pas vérifié le calage du flotteur. Il m'avait semblé pas trop mal à l'oeil, et j'avais vérifié (en soufflant a la bouche) que le pointeau ferme bien l'arrivée d'essence quand le flotteur est 'en haut', mais c'est tout.

Pour l'allumage, ça semble aller, mais j'ai pas pris le temps de refaire le calage du rupteur comme il faut, ce qui peut aussi pas mal influer au moment de faire les réglages du carbu.

Bref, je commence à comprendre pas mal de chose et j'ai hâte de m'y remettre, cette fois avec un plan d'action un peu plus raisonnable :wink:

Mon plan d'action étant :
- calage du rupteur,
- démontage du carbu, renettoyage et remplacement de toutes les pièces qui peuvent l'être avec le kit,
- vérification minutieuse de tous les passages et orifices dans le carbu,
- réglages internes (flotteur, pompe d’accélérateur),
- autres réglages (starter, écartements divers des papillons, etc),
- remontage du carbu,
- démarrage en pompant le carburant depuis mon jerrican d'essence neuve (en attendant de pouvoir vidanger et nettoyer le réservoir),
- premier réglage du ralenti,
- vérification du bon fonctionnement du diaphragme d'avance d'allumage,
- calage de l'allumage.

J'en ai sûrement oublié un peu...
 
TRD
Compagnon
13 Février 2010
528
Salut.

Oublié la pompe. Elle ne sert à rien au ralenti
C'est une pompe de reprise. Ça sert a éviter les à-coups à l'accélération brutale.
L'essence à l'état liquide étant plus dense que l'air a l'état gazeux, son inertie est plus importante. Quand on demande une forte augmentation du débit de gaz, le carburant arrive moins vite que l'air. Le mélange trop pauvre provoque un "trou" de carburation.
La pompe de reprise envoie du carburant pour compenser l'appauvrissement du mélange.

Quand elle est défaillante tout fonctionne, mais il faut accélérer progressivement sinon le moteur s'étouffe quand on ouvre rapidement les gaz.
 
douardda
Ouvrier
Salut à tous,
quelques nouvelles !

Alors depuis la dernière fois j'ai "refais" le carbu avec le kit de joints. J'ai d'abord changé aussi le pointeau et son fourreau, mais au final celui qui était dans le kit ne scellait pas l'arrivée d'essence correctement ! Évidemment, le résultat était encore pire. J'ai même eu un petit moment de doute car le moteur s'est un peu coincé : en fait il était juste un peu "hydrolocked" (en bon français) par l'excès de carburant qui avait rempli les chambres... Bon je tournais le moteur à la main, pas de dégat, mais sur le moment j'ai eu une petite frayeur...

Côté carbu, il m'a fallu m'y reprendre a 2 fois aussi pour sortir les tubes d'émulsion : ils étaient bien grippés et il m'a fallu les extraire avec un "taraud" (vis M3 meulée).
IMG_20190803_164534_cropped.jpg


Bref après avoir changé tout ce que je pouvais j'ai remonté le carbu.
J'ai aussi vérifié l'avance d'allumage (bougies démontée et au démarreur vu les difficultés a avoir le moteur qui tourne au ralenti), et j'ai bien fait car il était plus sur le retard d'allumage que sur une avance.

Maintenant, il y a du mieux, mais c'est pas encore ça. J'arrive a démarrer le moteur et a tenir un ralenti (\o/) mais beaucoup trop bas (genre 450 tr/m!) et les réglages de ralenti (vitesse et richesse) n'ont quasiment pas d'effet (un peu la richesse je dirais, si j'ouvre trop il a plus tendance au retour de flamme).

A partir de ce ralenti, j'arrive (difficilement) à monter dans les tours en y allant très (très) doucement sur le papillon des gaz. Dès que je vais trop vite le moteur s'étouffe.

J'ai fais une petite vidéo du moteur si vous voulez voir.

Bref ce carbu n'est pas encore opérationnel. Je vais le redémonter et refaire une passe sur les conduits impliqués dans ce ralenti. Quand je vois l'état des tubes à émulsion, je me dis que ces conduits super fins ont de bonnes chances d’être encore encombrés.

Mais je pense que j'ai aussi un problème d'étanchéité côté culasse. La compression reste correcte, mais je trouve que j'ai beaucoup de fumée qui sort du reniflard, même moteur froid. J'ai l'impression que j'ai des gaz d'échappement qui se "promènent". Je soupçonne que le joint de culasse est un peu fatigué, et je me demande s'il n'y a pas trop de jeu et un manque d'étanchéité cotés queues de soupape.

Ce qui me conduit à penser que ça peut aussi avoir un lien avec les retours de flamme c'est que j'arrive parfois a avoir un régime (au démarrage avec du starter) avec un petit retour à chaque tour de moulin (enfin tous les 2 tours plutôt) où ce retour de flamme est manifestement produit par un seul cylindre.

Bref j'ai commandé un joint de culasses (et des joints de queue de soupape) en espérant que ça arrive avant que je parte en vacances mais c'est pas gagné...

Du coup en attendant je me suis attaqué au maitre cylindre. Pas bien accessible, mais j'ai fini par le sortir de son trou:

IMG_20190803_183145.jpg

IMG_20190803_183203_cropped.jpg

IMG_20190803_183241.jpg


Il n'est pas très engageant, c'est sur. Mais bon le piston n'est pas du tout grippé, et la coupelle et le joint a lèvre ont pas l'air en trop mauvais état. Par contre je trouve le haut du cylindre (où le joint à lèvre travaille) rugueux au toucher. Probablement la source de la fuite qui a vidé ce réservoir de liquide de frein. Je vais essayer de le polir un peu et voir si ça suffit, sinon j'essaierai de lui trouver un remplaçant. Reste a trouver comment accéder au cylindres des freins et aux "bleeders": il y a beaucoup de (gros) boulons sur les roues avant !
 
marc le gaulois
Compagnon
27 Janvier 2016
2 212
Salut à tous,
quelques nouvelles !

Alors depuis la dernière fois j'ai "refais" le carbu avec le kit de joints. J'ai d'abord changé aussi le pointeau et son fourreau, mais au final celui qui était dans le kit ne scellait pas l'arrivée d'essence correctement ! Évidemment, le résultat était encore pire. J'ai même eu un petit moment de doute car le moteur s'est un peu coincé : en fait il était juste un peu "hydrolocked" (en bon français) par l'excès de carburant qui avait rempli les chambres... Bon je tournais le moteur à la main, pas de dégat, mais sur le moment j'ai eu une petite frayeur...

Côté carbu, il m'a fallu m'y reprendre a 2 fois aussi pour sortir les tubes d'émulsion : ils étaient bien grippés et il m'a fallu les extraire avec un "taraud" (vis M3 meulée).
Voir la pièce jointe 487956

Bref après avoir changé tout ce que je pouvais j'ai remonté le carbu.
J'ai aussi vérifié l'avance d'allumage (bougies démontée et au démarreur vu les difficultés a avoir le moteur qui tourne au ralenti), et j'ai bien fait car il était plus sur le retard d'allumage que sur une avance.

Maintenant, il y a du mieux, mais c'est pas encore ça. J'arrive a démarrer le moteur et a tenir un ralenti (\o/) mais beaucoup trop bas (genre 450 tr/m!) et les réglages de ralenti (vitesse et richesse) n'ont quasiment pas d'effet (un peu la richesse je dirais, si j'ouvre trop il a plus tendance au retour de flamme).

A partir de ce ralenti, j'arrive (difficilement) à monter dans les tours en y allant très (très) doucement sur le papillon des gaz. Dès que je vais trop vite le moteur s'étouffe.

J'ai fais une petite vidéo du moteur si vous voulez voir.

Bref ce carbu n'est pas encore opérationnel. Je vais le redémonter et refaire une passe sur les conduits impliqués dans ce ralenti. Quand je vois l'état des tubes à émulsion, je me dis que ces conduits super fins ont de bonnes chances d’être encore encombrés.

Mais je pense que j'ai aussi un problème d'étanchéité côté culasse. La compression reste correcte, mais je trouve que j'ai beaucoup de fumée qui sort du reniflard, même moteur froid. J'ai l'impression que j'ai des gaz d'échappement qui se "promènent". Je soupçonne que le joint de culasse est un peu fatigué, et je me demande s'il n'y a pas trop de jeu et un manque d'étanchéité cotés queues de soupape.

Ce qui me conduit à penser que ça peut aussi avoir un lien avec les retours de flamme c'est que j'arrive parfois a avoir un régime (au démarrage avec du starter) avec un petit retour à chaque tour de moulin (enfin tous les 2 tours plutôt) où ce retour de flamme est manifestement produit par un seul cylindre.

Bref j'ai commandé un joint de culasses (et des joints de queue de soupape) en espérant que ça arrive avant que je parte en vacances mais c'est pas gagné...

Du coup en attendant je me suis attaqué au maitre cylindre. Pas bien accessible, mais j'ai fini par le sortir de son trou:

Voir la pièce jointe 487958
Voir la pièce jointe 487959
Voir la pièce jointe 487960

Il n'est pas très engageant, c'est sur. Mais bon le piston n'est pas du tout grippé, et la coupelle et le joint a lèvre ont pas l'air en trop mauvais état. Par contre je trouve le haut du cylindre (où le joint à lèvre travaille) rugueux au toucher. Probablement la source de la fuite qui a vidé ce réservoir de liquide de frein. Je vais essayer de le polir un peu et voir si ça suffit, sinon j'essaierai de lui trouver un remplaçant. Reste a trouver comment accéder au cylindres des freins et aux "bleeders": il y a beaucoup de (gros) boulons sur les roues avant !
Hum! il tourne quand même comme une patate, et savoir de quoi ça vient? j'ai l'impression qu'il y a des bruits inquiétants de mécanique.
Les problèmes de ralentis peuvent venir de plein de chose, joint de collecteur d'admission défectueux , divers prises
de dépression sur le collecteur ou sur le carburateur qui fuit- (distributeur ou , et, certain système pris sur un filtre a air par exemple)
D'abord avant toutes choses,supprimer aussi les bruits parasite d'échappement , bride, joints de collecteur, et tout bruit néfaste qui ne permettent pas d'écouter les" vrais bruit" moteur a analyser.
Très peu d'huile dans le carter dés l'achat, ou fuites, ou consommation excessive, ou mauvais suivi d'entretien, ou bien tout a la fois, donc pas bon signe.
Si un moteur est resté longtemps sans tourner, pour moi c'est déculassage , rodage de soupapes, vérification des cylindres, remplacement des joints de collecteur, remplacement de la membrane de la pompe de reprise,( si il y en a) remplacement de la pompe a essence, ou au moins la vérifier ET! surtout, alimenter a partir d'un petit bidon d'essence propre , c'est incroyable ce qu'un réservoir plein de merde peu envoyer comme symptôme.
Et chose importante, (toujours un extincteur a portée de main) et véhicule a l'extérieur si possible.
Bonne chance.


Marcus
 
Bricole63
Apprenti
22 Mars 2014
208
63170 Aubiere
Salut
avec un carbu qui a du connaitre "la cabane au canada "de line renaud,ou presque, un grand nettoyage au diluant de nettoyage suivi
d'une demie heure dans du vinaigre d'alcool bouillant et rinçage un quart d'heure dans de l'eau bouillante devraient donner un peu plus envie
de tourner a ton moteur.
Ensuite,que les mouvements fonctionnent n'est pas un gage de bon etat de l'hydraulique,ça dit juste que le cablage est bon,mais si la pompe a ses vapeurs ,c'est a la levee que ça risque de se voir.Si pour lever 28 kg elle fait la gueule alors que toi,en colere ,leve 32,c'est qu'
elle est naze.
Claude
 
douardda
Ouvrier
Hum! il tourne quand même comme une patate, et savoir de quoi ça vient? j'ai l'impression qu'il y a des bruits inquiétants de mécanique.
Les problèmes de ralentis peuvent venir de plein de chose, joint de collecteur d'admission défectueux , divers prises
de dépression sur le collecteur ou sur le carburateur qui fuit- (distributeur ou , et, certain système pris sur un filtre a air par exemple)
D'abord avant toutes choses,supprimer aussi les bruits parasite d'échappement , bride, joints de collecteur, et tout bruit néfaste qui ne permettent pas d'écouter les" vrais bruit" moteur a analyser.
on est bien d'accord qu'il tourne comme un patate. Et pour "l'analyse" à l'oreille, c'est là que je manque cruellement d'expérience ! Je pense que la vidéo est plus inquiétante que la réalité, mais j'en suis par certain.

Très peu d'huile dans le carter dés l'achat, ou fuites, ou consommation excessive, ou mauvais suivi d'entretien, ou bien tout a la fois, donc pas bon signe.
Le niveau d'huile était un poil bas mais rien de catastrophique. Pour le suivi c'est sûr qu'il a pas du être très attentif ces dernières années. Bon après, je l'ai acheté 400€ ce chariot donc ça fait partie du jeu que de devoir mettre les mains dans le cambouis. Pour tout dire, c'est aussi ce qui m'intéresse dans tout ça, c'est la première fois que je remet en route un moteur, et j'aime bien apprendre !

Si un moteur est resté longtemps sans tourner, pour moi c'est déculassage , rodage de soupapes, vérification des cylindres, remplacement des joints de collecteur, remplacement de la membrane de la pompe de reprise,( si il y en a) remplacement de la pompe a essence, ou au moins la vérifier
Ca c'est mon programme dès que j'ai recu ma commande avec les joints de culasse, admission et échappement, car il y a dans le tas de quoi roder les soupapes.

ET! surtout, alimenter a partir d'un petit bidon d'essence propre , c'est incroyable ce qu'un réservoir plein de merde peu envoyer comme symptôme.
C'est ce que je fais. Les premières tentatives de faire tourner le moteur l'avaient été avec le réservoir actuel, mais depuis je suis passé sur un jerrican de sp98 frais.

Et chose importante, (toujours un extincteur a portée de main) et véhicule a l'extérieur si possible.
Yep il est en extérieur. L'extincteur est pas loin (mais pas a portée de main, c'est vrai, je vais le sortir).

Bonne chance.

Marcus
Merci
 
douardda
Ouvrier
Salut
avec un carbu qui a du connaitre "la cabane au canada "de line renaud,ou presque, un grand nettoyage au diluant de nettoyage suivi
d'une demie heure dans du vinaigre d'alcool bouillant et rinçage un quart d'heure dans de l'eau bouillante devraient donner un peu plus envie
de tourner a ton moteur.
je l'avais passé (en pièces détachées) une 1/2h au nettoyeur a ultrasons avec un détergent a carbu (à 50°C). Puis rinçage et soufflette partout. Mais je vais refaire un coup de nettoyage complet.

Ensuite,que les mouvements fonctionnent n'est pas un gage de bon etat de l'hydraulique,ça dit juste que le cablage est bon,mais si la pompe a ses vapeurs ,c'est a la levee que ça risque de se voir.Si pour lever 28 kg elle fait la gueule alors que toi,en colere ,leve 32,c'est qu'
elle est naze.
Claude
Oui, j'ai juste pu tester que la fourche monte bien, mais sans charge. Le vendeur m'a affirmé qu'il levait 2 palettes de carrelages (800kg chacune). J'ai tendance à le croire, il n'a pas du tout essayé de me raconter des carabistouilles quand je l'ai acheté.

En tout cas, l'inclinaison et la hauteur n'ont pas l'air de bouger quand je les laisse la nuit ou en 2j.

On verra quand je pourrai plus facilement mettre mon postérieur dessus (moteur et freins).
 
marc le gaulois
Compagnon
27 Janvier 2016
2 212
Salut
avec un carbu qui a du connaitre "la cabane au canada "de line renaud,ou presque, un grand nettoyage au diluant de nettoyage suivi
d'une demie heure dans du vinaigre d'alcool bouillant et rinçage un quart d'heure dans de l'eau bouillante devraient donner un peu plus envie
de tourner a ton moteur.
Ensuite,que les mouvements fonctionnent n'est pas un gage de bon etat de l'hydraulique,ça dit juste que le cablage est bon,mais si la pompe a ses vapeurs ,c'est a la levee que ça risque de se voir.Si pour lever 28 kg elle fait la gueule alors que toi,en colere ,leve 32,c'est qu'
elle est naze.
Claude
Il n'y a pas de risque, avec du vinaigre bouillant??? Comme avec l'eau de Javel par exemple, car là , c'est la catastrophe :sad:
 
Dernière édition:
marc le gaulois
Compagnon
27 Janvier 2016
2 212
on est bien d'accord qu'il tourne comme un patate. Et pour "l'analyse" à l'oreille, c'est là que je manque cruellement d'expérience ! Je pense que la vidéo est plus inquiétante que la réalité, mais j'en suis par certain.


Le niveau d'huile était un poil bas mais rien de catastrophique. Pour le suivi c'est sûr qu'il a pas du être très attentif ces dernières années. Bon après, je l'ai acheté 400€ ce chariot donc ça fait partie du jeu que de devoir mettre les mains dans le cambouis. Pour tout dire, c'est aussi ce qui m'intéresse dans tout ça, c'est la première fois que je remet en route un moteur, et j'aime bien apprendre !



Ca c'est mon programme dès que j'ai recu ma commande avec les joints de culasse, admission et échappement, car il y a dans le tas de quoi roder les soupapes.


C'est ce que je fais. Les premières tentatives de faire tourner le moteur l'avaient été avec le réservoir actuel, mais depuis je suis passé sur un jerrican de sp98 frais.



Yep il est en extérieur. L'extincteur est pas loin (mais pas a portée de main, c'est vrai, je vais le sortir).



Merci
a 400 Euros, de toute façons, ce ne doit pas être une trop mauvaise affaire:wink:
 
duredetrouverunpseudo
Compagnon
15 Janvier 2008
2 479
Le fameux rodage des soupapes :???:

Déjà regarde les portès. Si la soupape a sa portèe creusé, rode pas ! Ou tu la change ou faut la rectifier.

Ensuite les sièges, attention à la largeur de la portée, surtout après le rodage.

Quand ont rodes des pièces trop usèes, ont ne fait que recopier le défaut de l'un sur l'autre.
A force, ont arrive à une étanchéité à froid. Mais à chaud...
Une soupape se dilate principalement en longueur, et le siège principalement en largeur. Et la les défauts ne se copie plus.

Pareil avec la portée trop large. La pression exercés par le ressort de rappel ne change pas. Donc plus la surface est grande, moins la pression sur la portè est grande. L'étanchéité en devient pourrit.

L'idée et de bien positionner la portée de la soupape au départ de la portée du siège, pour qu'une fois dilatè, les portès continuent à êtres alignès.

C'est se genre de se détail qui fait qu'un moteur marche bien et longtemps.
Bricoleur ou professionel, les lois de la. Mécanique et de la physique sont les mêmes pour tous le monde
 
Bricole63
Apprenti
22 Mars 2014
208
63170 Aubiere
Salut
Le lavage de carburateur au vinaigre je fais ça depuis au moins 30 ans et je n'ai pas eu a m'en plaindre.Sinon ma petite idee
j'aurais fait comme les ministres de Coluche,je me la serais garde.Sur un vieux moteur qui bouffe de l'huile avec une etancheite
de cylindree defaillante,il vaut mieux eviter le rodage de soupapes car ça fait plus de mal que de bien.Illusoirement le moteur
semble requinque,mais en realite remettre de l'etancheite "en haut "quand la compression se barre par les cylindres piston segments
ne fait qu'agraver le probleme de perte de compression - evasion d'huile.C'etait une des combines des preparateurs de moteurs de
course dans les annees 60.Sur un moteur neuf,ils mettaient les jeux d'un moteur de 80000kmen appelant ça "montage libre",une
bonne etancheite culasse sur des cylindrees cylindriques avec des segments neufs qui evitaient que ça fume bleu et zou,passez
voir ma femme au bureau,elle va vous pomper le carnet de cheques ,la carte bleue n'existait pas.Le moteur marchait bien,c'est vrai
mais 1500km plus loin,le reve etait fini.Ouaii,c'est un moteur de course,ça ne dure pas longtemps ts tss tss,et les mecs remettaient
le couvert jusqu'a la prochaine fois.
Claude
 
douardda
Ouvrier
Salut à tous,

alors comme il se doit, on se fait des films, on imagine des trucs compliqués, et on oublie les trucs de base...

Pour la petite histoire, ce matin, après avoir un peu laissé tourner le moulin "comme un papate" et qu'il se soit remis a refouler par le carbu, je me suis dit que j'allais refaire un test de compression moteur chaud.

Donc je sors les bougies et je remarque que si les bougies des cylindres 1 et 4 sont sèches (mais bien noires, mélange bien trop riche), celles des cylindres 2 et 3 sont bien mouillées (carburant)...
IMG_20190805_141902.jpg


IMG_20190805_141837.jpg



Du coup je remonte le tout, je relance ma patate, et je débranche les câbles des bougies 2 et 3 : pas de réaction du moulin ! Je commence à me demander comment c'est possible de pas avoir ces 2 cylindres qui marchent alors que j'ai de l'allumage (j'ai revérifé), de la compression... et là tilt! J'inverse les câbles de bougies 2 et 3, je relance le moulin et miracle, il tourne nettement mieux (tu m'étonnes !). Depuis le début je tourne sur 2 cylindres ! le bleu !

J'ai pas eu la présence d'esprit de penser que il pouvait être câblé à l'envers quand je l'ai récupéré !

Bref, on avance. Bon il tourne encore un peu comme une patate, mais c'est quand même nettement mieux.

Qu'est ce qu'on rigole quand même !
 
Dernière édition:
douardda
Ouvrier
Donc ce matin j'ai relancé le moteur et il m'a sauté aux oreilles qu'il ne tourne que sur 3 cylindres. C'est mieux que 2, mais bon. Donc j'ai cherché un peu, et après avoir échangé les bougies des cylindres 2 et 3, le coupable est sans appel, c'est bien la bougie.

Donc je suis allé racheter un jeu de bougies, et maintenant, ça ronronne sur 4 cylindres !
Par contre c'est toujours aussi pourri, ralenti difficile à régler, monter dans les tours reste à faire avec délicatesse (et encore, au delà d'un certain régime, le moteur s'étouffe).

Bref le carbu reste bien patraque (vu que la compression est acceptable, que l'allumage est a peu près calé, et que les jeux des culbuteurs sont eux aussi a peu près réglés).

Pour rigoler, j'ai remonté le tout "en l'état" et j'ai essayé de bouger un peu la bête. Il est sur un terrain en terre battue un peu en pente. Et ben dès que j'ai essayé de charger le moteur (je monte dans les tours et je relâche tout doucement l'embrayage en marche arrière pour remonter la pente), il s'est étouffé.

Pour la petite histoire, en attendant d'en trouver autre, un j'ai remonté le maitre cylindre et j'ai rempli le réservoir et ai pompé... Mais comme j'ai pas pu ouvrir les "bleeders" (grippés) au niveau des roues, ben... bref j'ai un peu de freinage.

A noter aussi que l'une des 2 masselottes du distributeur d'allumage est pétés (il contient 2 mécanismes d'avance de l'allumage, l'un a dépression, et un centrifuge).

Ah aussi, j'ai reçu ça aujourd'hui :

IMG_20190806_222204.jpg

IMG_20190806_222257.jpg


Va falloir que je prenne le temps de scanner tout ça en définition correcte !

J'arrive à la fin de ma semaine de vacances "chariot élévateur". Je ne suis pas certain de ce que je vais faire par la suite. Il est possible que je me laisse aller à la facilité et que je remplace le carbu.
 

Dernières discussions

Haut