remise en route syderic s 40

gejnovicio
Apprenti
6 Mars 2009
61
  • Auteur de la discussion
  • #1
Bonjour
il y a fort longtemps j'avais fais l'acquisition de cette machine d'occasion pour un projet professionnel qui n'a finalement pas aboutit. Les choses ayant changées mon projet me titille à nouveau et je ressort la bête de son remisage.

j'avais ouvert une discussion il y a peu sur le sujet (thème harnais/volée), mais en refaisant le tour de la machine d'autres interrogations me sont venues ainsi que pas mal de questions techniques à approfondir sur le forum. Mon souhait n'est pas une restauration complète comme certains d'entre vous le font, je n'en ai ni le temps ni les compétences.

-premier point; la perceuse n'ayant plus le doigt du harnais ne fonctionne que sur la gamme de vitesse lente (suffisante pour mon usage, j'ai une autre machine pour le reste). Cependant j'ai un interrupteur à deux positions ainsi qu’apparemment un moteur à deux vitesses. Une rupture de stock pour les pièces détachées incriminées pourrait elles expliquer cette "astuce" pour conserver les deux gammes de vitesse ? Sachant que pour l'instant en position 1 ça disjoncte...
Ce qui m'intrigue c'est qu'à 750tr/min (voir plaque) le moteur consomme moins, je me dis qu'il doit avoir moins de couple alors que cela devrait être l'inverse pour les trous de gros diamètre ?

-deuxième point; grosse fuite d'huile de la boite de vitesse, y aurait'il un joint torique qui assurerait l'étanchéité entre l'axe du cabestan et le bloc de la boite ?

-troisième point; la descente auto fonctionne sur une vitesse (lente), le levier sélecteur de vitesse semble n'avoir aucune fonction. Sitôt le levier de boite tiré ça descend, il n'y a pas de "point mort".

J'ai bien envie de tout démonter pour voir si le système n'a pas été simplifié, car la boite a déjà été déposée, on voit un joint en pâte bleue (sorte de silicone) pour assurer l'etanchéite. De quoi est fais ce joint puis-je retrouver de quoi le recréer en remontant l'ensemble.

j'essaierai de mettre d'autres photos en fonction de mes avancées et de mes nombreux questionnements.

IMG_20191105_140859.jpg


IMG_20191105_140914.jpg


IMG_20191105_140926.jpg
 
laurent13
Compagnon
1 Janvier 2013
625
FR 13 Miramas
bonjour voici la restaurations de la mienne et ses dernière modifications
pour la boite le neutre et la manivelle du haut comme elle et sur la photo ses la descente rapide " sur la mienne "
pour le joint ses la pâte a joint en tube acheter chez les fournisseur de pièce détacher auto
 
guy34
Compagnon
4 Mars 2010
3 389
nord montpellier
salut ,
cette machine a l'air d'avoir souffert ; elle mériterait de longues heures de soins ...
côté électrique , tout indique un moulin Dahlander avec sa logique particulière pour changer de vitesses ; il est spécifique 400 volts triphasé : comment est alimentée la machine ?
il va falloir une collection de photos pour donner des précisions .....
il y a du grain à moudre , beaucoup .......
A+++++
 
gejnovicio
Apprenti
6 Mars 2009
61
  • Auteur de la discussion
  • #4
Bonjour à tous,
ces derniers jours j'ai passé quelque temps sur ma perceuse, au programme un peu d’électricité et un peu de mécanique.
D'abord l'électricité;
sur mon exemplaire il y a un moteur deux vitesses ( a priori pas un Dalhander, j'y reviendrai). Au départ la machine ne fonctionnait que sur une seule vitesse, l'autre faisait péter le disjoncteur. Maintenant plus rien ne fonctionne, du coup j’ai tout démonté. Conducteur à nu, fils pelle-mêle donc pas étonnant.
Je bute sur un point, j'ai controlé mon moteur comme préconisé dans cette vidéo, il s'agirait pour ce cas d'un moteur à 2 vitesses mais pas a couplage dalhander (si j'ai bien suivi).
a priori tout baigne sauf que ça marche toujours pas ?
Soit je raccorde mal au bornier soit le moteur est foutu...
Autre possibilité; sur le bornier moteur à coté de chaque fiche il y a une lettre et un chiffre, peut-être dois-je plutôt me focaliser la dessus ?
 
gejnovicio
Apprenti
6 Mars 2009
61
  • Auteur de la discussion
  • #5
apparemment mes photos ne passent pas même en réduisant leur taille, je retenterai ultérieurement...
 
gejnovicio
Apprenti
6 Mars 2009
61
  • Auteur de la discussion
  • #6
super, ce matin ça passe en taille réelle.
Une autre question me vient à l'esprit; dans le cas ou le moteur serait mort est 'il possible d'adapter une flasque à ,bride sur un moteur à patte ? j'ai vu un site ou il vendent des bride de toutes sortes pour moteurs électriques, quelqu'un a t'il déjà tenté l'affaire ?

IMG_20191203_095236.jpg


IMG_20191203_095218.jpg


IMG_20191204_094719.jpg
 
gejnovicio
Apprenti
6 Mars 2009
61
  • Auteur de la discussion
  • #7
Coté mécanique maintenant;
la descente auto ne fonctionnait que sur la vitesse lente...
Dépose de la boite après vidange. Au passage sur les troisième et quatrième photos vous constaterez que se ne sont pas les mêmes roulements que sur la sf 62, ici deux bagues et un roulement, sur la sf 62 deux roulement si j'en crois le reportage de laurent13.

L'extraction de la boite a été plutôt simple, tapoté au maillet caoutchouc autour pour la décoller et hop çà sort. Et là, surprise un truc tombe dans le bâti; la petite pièce au fond sur la quatrième photo. Heureusement sur le reportage de laurent13 j'ai pu voir dans quel sens elle se remontera. Cette pièce est percée de part en part en son centre et je pense qu'à l'origine elle était vissée. Si vous avait une boite en cours de restauration n’hésitez pas à mettre une photo pour confirmer. Je pense que la vis facilite le remontage sinon je vais m'emmerder. Elle doit venir sur le téton photo 5

On passe à la descente;
photo 7 on voit que le pignon du sélecteur de vitesse n'accroche pas celui qui entraîne d'avant en arrière les pignons des vitesses. Pour cause,
photo 8 il y a du jeu dans l'arbre cannelé sur lequel coulisses les pignons lors du changement de vitesse.
Cet arbre cannelé coulisse sur un axe monté sur paliers. Un des palier foutait le camp, remis en place facilement en le chassant avec un tourne vis, et à l'autre extrémité une gorge pour un circlip je pense qui a du sauté ou être retiré sciemment, j'y reviendrai ?
Tout est aligné maintenant reste à remettre le circlip, un graissage et on remonte.

Reste à voir pour le moteur...?

IMG_20191203_141700.jpg


IMG_20191204_084154.jpg


IMG_20191204_090033 (1).jpg


IMG_20191204_090041.jpg


IMG_20191204_092807.jpg


IMG_20191204_091549.jpg


IMG_20191204_091611.jpg


IMG_20191204_095154.jpg


IMG_20191204_151024.jpg
 
Haut