Advertisements

Problème moteur qui chauffe (résolu)

Gerardpich
Gerardpich
Compagnon
10 Décembre 2012
671
FR-22Guingamp
  • Auteur de la discussion
  • #1
Bonjour à tous,

J'ai fait l'acquisition d'une petite scie à ruban orientée menuiserie dans le but de la transformer pour découper de la tôle d'acier et alu (faible épaisseur). Le moteur fournie est un Leroy-Sommer triphasé. N'ayant pas de triphasé à la maison, j'ai mis un condensateur permanent de 60Mf 400V. Démarrage impeccable. Je connecte ma courroie de transmission mais le moteur est incapable de lancer la scie. Donc, a vide c'est OK mais en charge pas OK. J'ai enlevé la lame de la scie et le moteur arrive à se lancer. En apposant la main sur les ailettes de refroidissement moteur, je constate qu'il est très chaud (on ne laisse pas facilement la main dessus) alors qu'il n'a pas tourné 1 minute.
Merci de vos avis.

DSC_0010.JPG
 
Advertisements
Gerardpich
Gerardpich
Compagnon
10 Décembre 2012
671
FR-22Guingamp
  • Auteur de la discussion
  • #3
Désolé de n'avoir pas été lire ce précieux chapitre et de t'avoir mis à contribution inutilement.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Février 2013
555
31800 Labarthe-inard
Sur la plaque de ton moteur on voit :
amb.ce c'est la température ambiante maxi soit 40°C
S1 c'est le fonctionnement en continu
Dans la même case est frappé 72 c'est l’échauffement soit 72°C
Ce qui veut dire qu'a pleine charge et pour 40°C d'ambiante l'intérieur du moteur sera à: 72+40= 112°C, on peut estimer la température de la carcasse à 30° de moins soit 82°C, la main trouve brûlant à 50°C.
Pus embêtant c'est ton problème de non démarrage en charge, il faudrait essayer de rajouter en parallèle un condensateur de démarrage avec un interrupteur pour le couper au bout de quelques secondes. Les triphasés Leroy sont pas très coupleux en mono.
Mesure quand même l'intensité avant d'aller plus loin.
 
Gerardpich
Gerardpich
Compagnon
10 Décembre 2012
671
FR-22Guingamp
  • Auteur de la discussion
  • #5
Bonsoir Daniel et merci pour cette information,
Je vais commander un condensateur de démarrage et un bouton poussoir. Je pense que la valeur à calculer est la même que pour le permanent soit 60Mf.
 
chabercha
chabercha
Compagnon
9 Janvier 2009
9 845
FR-84 Cavaillon
Bonsoir
Je vais commander un condensateur de démarrage et un bouton poussoir. Je pense que la valeur à calculer est la même que pour le permanent soit 60Mf.
Tu n'as pas un autre moteur qui traine dans un coin ? tu fais un pilote et tu as toute la puissance en 220 tri comme en 380 tri.
A+Bernard
 
Gerardpich
Gerardpich
Compagnon
10 Décembre 2012
671
FR-22Guingamp
  • Auteur de la discussion
  • #7
Bonjour à tous,
J'ai reçu hier mon condensateur de démarrage de 60Mf et ça marche nickel. Merci pour votre aide. Je vais m'intéresser à cette technique du moteur pilote qui pourra me rendre service pour d'autres machines.
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Mach
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Conversion de fraiseuses conventionnelles
Fraiseuses CNC industrielles de type portique
Perceuses
Gcode
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Discussions générales sur la conception
Electricité, variateurs, convertisseurs et moteurs
Haut