Résolu Moteur triphasé en panne (Altivar 58)

Vilozorro
Ouvrier
21 Mai 2018
289
Salut
LS = low speed
On aperçoit fugacement "CLI". Ça veut dire que le courant a atteint la valeur max définie. Dans ce cas, la vitesse stagne.
Peut-être que l'erreur LS s'affiche parce que le paramètre CLI est réglé très bas, au point d'empêcher le moteur d'atteindre la low speed (qui correspond à la vitesse de démarrage).
Ou alors, le CLI est correct mais la LS définie est trop élevée, le variateur envoie donc une fréquence élevée dans le moteur à l'arrêt, donc glissement important, donc surintensité, donc le variateur régule...
Bref, commence par vérifier que la valeur CLI est assez élevée et que la LS (ou LSP) est assez basse.

Edit : je viens de voir que tu as essayé plusieurs variateurs, donc le problème doit bien être le moteur...
Ce serait quand même bien de le brancher sur le tri pour voir (via un disjoncteur et un ampèremètre)
 
Dernière édition:
chabercha
Compagnon
9 Janvier 2009
9 449
FR-84 Cavaillon
Là je veux bien une explication en tenant compte que les résistances entre les trois fils (3 mesures) sont identiques à 5 ohms ... :shock:
J'avais récupéré un moteur tri 220/380 avec tous les fils sans barrettes, facile de retrouver les 3 mesures qui s’associe, 3 d'un coté, 3 de l'autre sur le bornier, ça va bien pour l'étoile mais pas pour le triangle, c'était moissan qui m'avais alerté sur le problème si branchement en triangle, et comme ton moteur doit être en triangle pour le 380 c'est peut être ça que le variateur craint.
Je ne fait que répéter car ce que je sait je l'ai appris sur le forum.
 
yvonf
Ouvrier
13 Février 2007
485
Essonne
Hello à tous

Merci vraiment pour ces échanges ! :smt023

Bon vous m'avez mis le doute, je viens donc de décâbler mon raccordement étoile et ... c'est bon...
J'ai 7.2 - 7.3 ohms sur chaque enroulement...
Je vais corriger le post initial car la résistance de 5 ohms correspond peu ou prou à 14 ohms (deux enroulements en série) en parallèle à 7 ohms d'un enroulement puisque je testais "en triangle" (si vous faites un schémas c'est plus facile...)....

@chabercha : je ne comprends toujours pas...... si tu connais les fils des 3 enroulements : disons (1a-1b), (2a-2b) et (3a-3b), si tu relies 3 fois deux fils appartenant à deux enroulements différents, il n'y a pas de possibilité d'erreur... :meganne:

@Vilozorro : je vais de ce pas vérifier cela !
 
chabercha
Compagnon
9 Janvier 2009
9 449
FR-84 Cavaillon
@chabercha : je ne comprends toujours pas...... si tu connais les fils des 3 enroulements : disons (1a-1b), (2a-2b) et (3a-3b), si tu relies 3 fois deux fils appartenant à deux enroulements différents, il n'y a pas de possibilité d'erreur...
Regardes à #27 et #29 moissan donne le pourquoi.
 
Vilozorro
Ouvrier
21 Mai 2018
289
Le truc, c'est qu'avec cette inversion, un moteur tourne vraiment mal. En fait il tourne sur 1 phase et les deux autres travaillent l'une contre l'autre. Alors que là, il fait des tours vraiment réguliers, sans à-coup... C'est assez étonnant.
 
mvt
Compagnon
8 Juin 2014
1 639
FR-91 - RER B
Bonjour,

Une question en passant. Lorsque tu as fait ton repérage de fil pour identifier U1 V1 W1 U2 V2 W2 est-ce que tu as appliqué la méthode du voltmètre à aiguille pour repérer le sens des enroulements ?
Sur un moteur que j'ai rebranché dernièrement au chignon, j'ai suivi pas à pas la démarche du chef Labobine. Par contre, j'ai tiré tous les fils pour pouvoir conserver la partie étoile et triangle (220/380 dans mon cas).
C'est vrai que 380/660, on ne risque pas beaucoup d'utiliser le 660, mais c'est plus facile pour se repérer.
Si tes enroulements ne sont pas en "phase", cela ne peux pas marcher.
Pour le repérage, pour être sûr d'avoir une bonne déviation sur le voltmètre, j'ai injecté environ 30v. Avec une pile 9v c'était trop faible.

Et comme pour Bernard, coup de bol, ça a marché aussi du 1er coup, et dans le bon sens. Reste à faire le bornier.
 
Papy54
Compagnon
18 Juin 2009
1 080
54 Nancy Lorraine
Les trois bobines UX VY WZ doivent être connectées pour que le courant passe bien dans le bon sens dans les bobines.
On peut parfaitement inverser une bobine quand les barrettes ne sont plus utilisées.
Capture d’écran 2019-09-07 à 19.10.54 (1).jpg

Par exemple si on inverse les extrémités V et Y, on y voit rien à l'ohmètre mais le moteur ne va pas tourner, le sens du courant dans l'enroulement étant inversé..
 
yvonf
Ouvrier
13 Février 2007
485
Essonne
Hello :-D

Eh bien ça y est ça tourne ! :roxxx:

Donc démontage du flasque pour retrouver ma connexion (elle était sous gaine thermo :wink: ):

2019-09-07 16h50'54 (Personnalisé).jpg


J'ai donc raccordé deux fils et refermé le tout.

Montage conseillé par @Labobine sur son site (j'ai retrouvé dans une caisse un milliampèremètre analogique sur un montage dwellmètre que j'avais fait il y a 45 ans !!!) :

2019-09-07 18h24'25 (Personnalisé).jpg


Et test avec une alim de labo sur chaque enroulement.

Deux remarques :
1) le branchement du milliampèremètre est inversé par rapport à la convention + et - si la bobine induite génère un courant "normal" - déviation de l'aiguille vers la droite, à la mise sous tension et donc inverse (déviation de l'aiguille vers la gauche) à la coupure.... et lycée de Versailles.... :P
2) l'induction dépend de la variation de courant : donc pour ne pas abîmer le milliampèremètre - surtout dans le sens inverse, il faut limiter le courant ou adapter la tension en conséquence. L'exemple de @Labobine avec une pile de 9v protège bien car ce genre de pile a une résistance interne élevée qui limite le courant.

Une fois tout repéré....

2019-09-07 18h37'46 (Personnalisé).jpg


... raccordement en triangle :

2019-09-07 18h43'34 (Personnalisé).jpg


Et.......................................................................


















Donc merci à tous et en particulier @chabercha qui m'a mit sur la piste et naturellement @Labobine qui nous a mit à disposition toutes ces informations précieuses :smileJap::smileJap::smileJap::smileJap:

L'esprit forum vous avez ! :smt023

Et moi je vais m'endormir moins con ce soir ! :P

Cordialement, :smt039

Yvon
 
Auteur Sujets similaires Forum
romain Electricité, variateurs, convertisseurs et moteurs
M Electricité, variateurs, convertisseurs et moteurs
L Electricité, variateurs, convertisseurs et moteurs
M Electricité, variateurs, convertisseurs et moteurs
ingenieu59 Electricité, variateurs, convertisseurs et moteurs
C Electricité, variateurs, convertisseurs et moteurs
G Electricité, variateurs, convertisseurs et moteurs
R Electricité, variateurs, convertisseurs et moteurs
K Electricité, variateurs, convertisseurs et moteurs
P Electricité, variateurs, convertisseurs et moteurs
Harkhor Electricité, variateurs, convertisseurs et moteurs
S Electricité, variateurs, convertisseurs et moteurs
romain Electricité, variateurs, convertisseurs et moteurs
Gand' Electricité, variateurs, convertisseurs et moteurs
M Electricité, variateurs, convertisseurs et moteurs
Haut