Dépannage Problème moteur Triphasé 220/380V => 3 Fils

  • Auteur de la discussion eternity78
  • Date de début
E

eternity78

Compagnon
Bonsoir,

j'ai un soucis avec un moteur tri 220/380V qui à un bornier uniquement 3 Fils.
Vu la plaquette moteur d'origine, je suppose que c'est un moteur dont le raccordement à été modifier directement a l'intérieur.
(en plus sur le bornier d'origine, il y avait des reste de fil sur les borniers avec les barrettes).

C'est un moteur que j'ai depuis quelques années, à l'époque de l'achat, je l'avait vu tourner chez le vendeur, par contre impossible de me rappeler comment il l'avait raccorder => 220V tri ou 380V tri...

Je me suis rendu du compte du problème en le raccordant à un variateur pour faire des essais avant de l'intégrer dans le bâti de ma perceuse.
=> Avec mon variateur 230V Mono => 230V Tri, il tourne, mais vraiment très très lentement et aucune force.
Par contre quand je met l'option "compensateur de couple" (qui en théorie augmente ponctuellement la tension, il accélère seulement le temps de la compensation. A la mise en route et à l'arrêt pour la rampe de décélération. (réglage de 0 à 4s)
Je précise que le moteur n'as aucun point dur j'en ai donc déduit (peut être à tord), qu'il avait été recâblé directement en branchement étoile à l'intérieur, pour du 380V et c'est pour cela qu'il tourne au ralenti.

J'ai ouvert le moteur et défait les jonctions des bobines pour des mesures et éventuellement un recâblage, mais je me retrouve avec 12 fils à l'intérieur et des valeurs incohérente pour un moteur tri classique. On dirait un bi-vitesse car 2 jeux d'enroulement avec des valeurs différentes.

Quelqu'un aurait une idée du problème ?
pour recâbler l'intérieur, je gère comment les différents bobinages ?
(Besoin de l'avoir en 230V tri mono vitesse...)


MERCI.


plaque-mote.jpg

bornier.jpg

nappe.jpg

mot.jpg


Raccordements d'origine:

5 avec 9
4 avec 6 et 7
3 avec 8
1 avec 2

Et les sorties UVW sur le bornier.

MESURES:
(après séparation des connections)

Entre 7 et 3 => 3.6 Ohms
Entre 6 et 9 => 3.5 Ohms
Entre 1 et 4 => 3.5 Ohms
Entre U et 2 => 2.6 Ohms
Entre V et 5 => 2.6 Ohms
Entre W et 8 => 2.6 Ohms
 
A

Ara

Nouveau
Bonjour @eternity78,

Je ne suis pas fortiche en moteurs, mais l'hypothèse d'un moteur avec deux jeux d'enroulements, par exemple pour deux vitesses différentes, ne me parait pas crédible pour deux raisons :
  • La plaquette ne le dit pas, au contraire : elle donne 1 vitesse et 1 puissance avec deux couples tension / intensité, donc c'est cohérent avec 1 seule vitesse et un jeu d'enroulements.
  • Le bornier n'a que les 6 bornes classiques d'un moteur tri (en l'occurrence câblé en étoile sur ta photo), ce serait bizarre qu'il faille démonter la flasque et recâbler directement les bobines au bornier (avec à peu près 1 chance sur 1 de se tromper, et que ferait-on des fils qui pendouillent ?) pour avoir le loisir de changer de vitesse (ou de couple ou de ce qu'on veut).
Donc 12 fils = 6 enroulements, certes on s'attendrait à 3, mais il faut trouver le moyen de les connecter correctement.

Je ne peux pas t'être plus utile, mes compétences s'arrêtent là.

Bon courage !

[Edit] En dessinant le câblage des bobines, on voit que comme tu dis c'est câblé en étoile en interne (neutre en 4+6+7) avec chaque fois une bobine de 2,6 ohm et une de 3,5 en série. Je vois deux autres manière de le câbler :
  • Si tu es joueur, ramener 4 avec U, 6 avec V et 7 avec W, et ainsi tu as chaque fois deux bobines en série (donc bobines en // équivalentes à 1,5 ohm) en espérant qu'elles soient géographiquement au même endroit (perso je n'oserais pas parce que je ne maîtrise pas assez !),
  • Laisser les bobines en série et brancher en triangle (séparer 4+6+7 et faire 4+V, 5+W, 6+U). Cela me parait beaucoup moins risqué, surtout si tu l'alimentes en 220 tri.
 
Dernière édition:
P

pinou29

Compagnon
Bonjour.
En théorie, selon le bornier le moteur est en "étoile" et donc en 380, (400 Volts aujourd'hui) il n'y a pas de fils sous les barrettes à droite de la photo ?
Bernard.
 
G

gustavox

Compagnon
bonjour

on attend l'expert @Labobine !!! qui va nous regler ce probleme en deux coups de cueillere a pot !

je dis surement n'importe quoi mais peut etre un bi tension 9 fils avec un enroulement "230v" et un enroulement "150v"

9276F79C-9E8C-4512-97D9-98BC719F1B14.png


F60C0A6A-0455-4E8D-BEBF-536342B8DF57.png
 
G

gustavox

Compagnon
au feeling je dirais en effet cablage en dur du point milieu 467

je tenterai :

tu splite le point triple :
-4 avec 6 et 7

qui sont les 3 bouts de tes 3 enroulements u v w

et tu mesure 6ohm pour tes 3 enroulements :
4-u 6-v 7-w par exemple ( l'enroulement est peut etre 4-v ou 4-w )

apres ben tu fais le cablage triangle la dessus !

L1 avec 4 et W
L2 avec 6 et U
L3 avec 7 et V


mais pas sur que ca marche suivant les autres interconnexions !
 
S

slouptoouut

Compagnon
Bonjour,

@gustavox : Hypotèse bien improbable , mais pas totalement idiote : C'est peut être une execution spéciale pour d'anciens réseaux italiens ? Il y avais en effet dans le temps (du temps des postes T.S.F a lampes) d'anciens réseaux en 150...160V, et certains appareils italiens étaient couplable pour cette tension...

Il pourrais donc, peut être, s'agir d'un moteur ti 1 vitesse 2 tension, dont une des 2 tension serait cet exotique valeur de 150...160V, et qui aurai ensuite été modifié...Mais ça ne concorde pas avec la plaque qui indique un moteur tri classique 220/380V ! (a moins que, inversement, c'étais un moteur 220/380V classique, modifié uttérieurement pour ces anciens réseaux italiens, sans modifier la plaque ?)

Mais, au juste, d'ou vient ce moteur ? (la nature de la machine, et le pays d'origine de celle ci, pourrais être un indice )
 
G

gustavox

Compagnon
65D74DED-407A-4502-8212-382223F14904.jpeg

hello
je pensais plutot a un bloc 220 et un bloc 160 qui donne 380 quand on alimente en serie un element du bloc 220 avec un element du bloc 160

c'est le rapport des resistances qui est de 2.5/3.5 qui m'a fais penser aussi a 160/220

evidamment l'enroulement "160" supporte le 220 il draine juste plus de courant c'est une maniere de le nommerjuste

a+
 
G

gustavox

Compagnon
0305D7E2-9834-4805-A802-1076C6923C28.jpeg


dans le montage actuel les 2.5 et 3.5 ohm sont tous en serie de 2, le tout monte en etoile,

j'essaierai de conserver les series de 2 enroulement actuelles et de juste cabler le tout en triangle qu'en pensez vous ?

attend bien sur d'autres avis! bonne annee

EDIT :c'est l'idee seconde de ARA aussi @Ara

Laisser les bobines en série et brancher en triangle (séparer 4+6+7 et faire 4+V, 5+W, 6+U). Cela me parait beaucoup moins risqué, surtout si tu l'alimentes en 220 tri
 
Dernière édition:
A

Ara

Nouveau
@gustavox s'il y a un expert de la bobine prénommé @Labobine, voilà une ressource précieuse ! Attendons qu'il réagisse et délectons-nous de son enseignement...

(et ça ne tombe pas dans l'oreille d'un sourd, car j'ai dans mon atelier quelques moteurs qui méritent une belle expertise avant d'être remis en service... affaire à suivre !)
 
G

guy34

Compagnon
bonjour ,
chaque bobine d'un moteur simple est faite pour 220 volts ( et ici 2,5 et 3,6 série = 6,1 ohm ) ;
il y a donc eu intervention spéciale pour l'alimenter en tension plus faible ; triangle ou étoile ? certainement étoile pour faire + simple ...
rétablir les jonctions des séries semble la meilleure option , et refaire le bornier idoine ....
mais retrouver les sens de tous ces enroulements coupés ??????
A++++
 
G

gustavox

Compagnon
hello !!
facile ! les jonctions sont soudées !
vous pensez qu'ils seraient aller mettre le petit bobinage 1 en serie avec le moyen bobinage 3 "a l'envers" ?
cdt gus
 
G

gustavox

Compagnon
oui mais sur la photo d'avant il y a les 3 points de soudure de raccordement des enroulements serie et le point de soudure "neutre" sous les gaines résinées !
il a tout numeroté et c'est facile de remettre comme avant !

Raccordements d'origine:

5 avec 9
4 avec 6 et 7
3 avec 8
1 avec 2

Et les sorties UVW sur le bornier.
 
E

eternity78

Compagnon
Bonsoir,

Merci pour toutes ces réponses.
Le moteur était nu, je n'ai pas connaissance de la machine sur laquelle il était monté.
La personne chez qui je l'ai acheté à l'époque l'à fait tourner devant moi donc pas un réseau "exotique" c'était du 220 ou 380V.

Ce qui me fait penser à un câblage interne en 380, c'est le couplage étoile et le fait que en 220 Tri il tourne au ralenti donc sous-alimenter.
=> La compensation de couple augmente ponctuellement le voltage ce qui expliquerais qu'il tourne "normalement" le temps de cette compensation.

Concernant le bornier il était avec un câblage 3 fils quand je l'ai acheté et le bornier à été démonter pour réduire l'encombrement du moteur.
(c'est pour intégrer à l'intérieur du bâti de ma perceuse MODIG).

J'ai fait le repérage des fils avant de dessouder les connections au niveau des bobine donc je dois pouvoir reprendre l'ordre de raccordement.
J'avais déjà essayer d'identifier mon moteur et son câblage sur le site de Labobine, mais je n'avais rien trouver d'équivalent.

Je me demande si je tente un raccordement en triangle en reprenant les bases du câblage d'origine.
Ce que je ne comprends pas c'est pourquoi un raccordement 12 fils et 2x3 bobine pour du mono-vitesse.
J'ai l'impression que c'est un moteur recâbler et que du coup il ne correspond pas forcément à la plaquette.
 
E

eternity78

Compagnon
après j'ai quand même eu un doute car lors de la reprise de extrémités des arbres moteur sur le tour, j'ai légèrement déformer les ailettes sur 8mm en bas du rotor, j'ai remis "au propre" et normalement cela ne devrait pas influer sur la rotation à ce point..
rotor.jpg
 
G

gégé62

Compagnon
La personne chez qui je l'ai acheté à l'époque l'à fait tourner devant moi donc pas un réseau "exotique" c'était du 220 ou 380V.
s'il n'y avait pas de variateur, c'était sûrement 380V, car le tri 220 V n'est plus distribué depuis longtemps....
 
C

chabercha

Compagnon
Bonsoir
s'il n'y avait pas de variateur, c'était sûrement 380V, car le tri 220 V n'est plus distribué depuis longtemps....
Gégé, n'oublies pas les anciennes solutions simples pour avoir du 220 tri, donc 380 ou 220 tri ?
A+Bernard
 
S

slouptoouut

Compagnon
le tri 220 V n'est plus distribué depuis longtemps....

oui et non !

Pour les particuliers, en france, et tous les abonnés "tarif bleu", il n'y a plus aucune raison de tomber sur des réseaux 127/220V tri (ce type de réseau a cepandant existé jusque dans les années 1980-90 ! ), Donc c'est forcément du 380V tri (plus exactement 400V tri) .

mais ...

Pour des industriels , en "tarif jaune", ou "vert" et possédant leur propre transfo H.T et leur propre TGBT, il reste encore des vieilles usines ayant conservé leur vieux transfo, donc en 127/220 (j'en connais encore !)
ou
Pour quelques cas particuliers, résidant juste à la frontière, et desservi par un pays frontalier avec un réseau exotique, on peux parfois rencontrer aussi du 127/220V tri, ou un autre réseau exotique ...
ou
le cas particulier ...Du particulier et collectionneur de vieilles machines, ou vieux matériel électrique, avec un branchement 220/380V , mais ayant installé en aval, chez lui, un transfo tri sortant en 127/220V ...

sloup
 
Dernière édition:
G

gégé62

Compagnon
oui c'est vrai qu'il peut y avoir des cas particuliers !
 
E

eternity78

Compagnon
La personne n'était pas près d'une frontière et hormis des vieille machine à bois, il n'avait pas d'autres machines.
Donc en plus du résultat sous du 220 tri, tout concorde vers du 380 tri lors de l'essai :-D

Du coup le branchement en triangle serait la cible, mais branchement des résistances en série ou en // ??
Un moyen de le vérifier pour être sur d'avoir la puissance correspondante en 220 tri ? (moteur 1.5Kw à la base)
 
B

Bbr

Compagnon
Du coup le branchement en triangle serait la cible, mais branchement des résistances en série ou en // ??
Ce n'est pas des résistances mais des bobines. Il faut conserver le couplage en série de 2 bobinages tel que c'était fait dans le couplage étoile.
Seul le point étoile doit être supprimé pour passer en triangle.

Pour faire simple considère que chaque groupe de 2 bobines correspond à une bobine unique prévue pour être alimentée en 220V.
  1. première bobine U4
  2. deuxième bobine V6
  3. troisième bobine W7
Voir schéma #9 fait par @gustavox.
 
E

eternity78

Compagnon
Bonjour.

Merci pour ces précisions.
Je ferais un essai de recablage ce week-end.
Je repartirais de l'ordre d'origine des bobines pour transposer en branchement triangle.
 
M

MRG-NK

Compagnon
Bonjour, quel que soit le cablage choisi : 2 enroulements en série pour 39*0-220 ou 220-160 ; ou branchement en // ; il y a le risque d'inversion des fils d'une bobine. Pour tester, une solution on ajoute un moteur intermédiaire, ce moteur en série : entrée intermédiaire,, sortie à la place des barrettes en Y vers le moteur à tester. Le moteur intermédiaire sert limiter le courant si erreur de cablage sur le moteur en test. Si un moteur grogne, fort probable risque d'inversion du sens d'enroulement sur une bobine. On peut utiliser un moteur intermédiaire, ou 3 résistances identiques, par exemple chauffage de machine à laver 2 kW, mais probable plus facile de trouver un moteur que 3 résistances statoriques.
 
M

midodiy

Compagnon
Quand on bobine un moteur, on peut couper le fil de chaque bobine. On pose bobine après bobine et on les relie ensemble.
Exemple, si le moteur est un 24 encoches, ça fait 8 encoches pour une phase donc 4 bobines pour une phase. On peut faire 4 bobines distinctes et les relier ensuite une fois posé ou faire 4 bobines sans couper le fil.
Donc quand le point etoile est dans le chignon, on cherche l'epissure oû il y a 3 fils reliés ensemble, on ne s'occupe pas des autres connexions...
 
E

eternity78

Compagnon
Je n'ai hélas pas d'autre moteur sous la main ou de grosses résistances pour faire les essais sans risques donc....Je vais remettre les jonctions d'origine et intervenir uniquement à partir de la connexion étoile d'origine pour ne pas faire de boulettes sur l'ordre des bobines.
 
M

MRG-NK

Compagnon
Je n'ai hélas pas d'autre moteur sous la main ou de grosses résistances pour faire les essais sans risques donc....Je vais remettre les jonctions d'origine et intervenir uniquement à partir de la connexion étoile d'origine pour ne pas faire de boulettes sur l'ordre des bobines.
L'important est avoir des résistances de même valeur, ou très proches, qui supportent les mêmes tensions : on ne peut pas mettre un 1OMEGA 100W en // avec une 1OMEGA1W car l une accepte 10V et l'autre 1V important : faire l'essai moteur à vide J'ai déjà utilisé des lampes phare de voiture : ca supporte 4A
 

Sujets similaires

B
Réponses
18
Affichages
1 994
Sebos38
Sebos38
ChtiGG
Réponses
12
Affichages
2 134
MRG-NK
M
Haut