Dépannage Contrôle bobinage moteur

  • Auteur de la discussion burmanac
  • Date de début
G

gustavox

Compagnon
peux tu organiser tes mesures sous forme de shema ou tu montres les fils les divers enroulements etc etc pour qu'on se comprenne un peu mieux pour l'eventuelle suite ?
 
B

burmanac

Apprenti
pour le schéma vu que je sais pas comment est cablé l'intérieur du moteur et le boitier moulé 4 fils cela vas etre difficile
les fils sont courts en plus
 
Dernière édition:
F

FB29

Rédacteur
vu que je sais pas comment est cablé l'intérieur du moteur et le boitier moulé 4 fils
Le mieux serait que tu postes des photos de tout cela, on irait beaucoup plus vite dans l'analyse des problèmes :-D.

Reste à comprendre pourquoi le moteur a grillé, afin d'éviter la même mésaventure au prochain :???:

Tu n'avais pas constaté d'échauffement anormal ? de surcharge prolongée de la machine ?

Edit: entre temps j'ai récupéré le manuel utilisateur (en PJ), il y a une protection thermique assurée par le disjoncteur, donc en principe le moteur est protégé contre les surchauffes.

Capture d'écran 2023-11-05 081653.jpg
 

Fichiers joints

  • 132345-3-Manual-F.pdf
    5.1 Mo · Affichages: 24
Dernière édition:
B

burmanac

Apprenti
bonjour le schéma
8.927 uH pour la bobine entre blanc et noir
et 36.786 uH entre bobine noir et bleu
mais je vais quand meme comparer avec le stator neuf quand je l'aurai reçu ....

IMG_20231105_100109.jpg
 
Dernière édition:
B

burmanac

Apprenti
bonsoir qui peut me dire ou trouver du vernis pour bobinage 180 degré soit en petit pot soit en bombe ?
merci
 
B

burmanac

Apprenti
mais ou s'encore il me semble qu'il a tres peu de vendeurs de ces produits
 
Dernière édition:
F

FB29

Rédacteur
il me semble qu'il a tres peu de vendeurs de ces produits
Pas vraiment, ici il y en a plein:

En bonus, une discussion sur le forum:
 
B

burmanac

Apprenti
ok mais je trouve pas des pots d'un demi litre a passer au pinceau un peu epais sans etuver
en aerosol 400 ml seulement deux marques ultimeg ou jelt
 
Dernière édition:
F

FB29

Rédacteur
en aerosol 400 ml seulement
Souvent l'aérosol ne s'utilise qu'une fois aussi, du fait du séchage du produit dans le buse de pulvérisation. Ou alors il faut nettoyer de suite sans une garantie à 100 % selon les produits.

du vernis pour bobinage 180 degré soit en petit pot soit en bombe
Je ne suis pas certain de l'intérêt d'un rajout de vernis.

D'une part le fil émaillé d'origine est censé tenir la température de fonctionnement dans la durée, et c'est en principe la meilleure protection du fil que l'on puisse trouver.
Ensuite le vernis n'ira pas partout. Pour cela il faudrait imprégner dans une chambre à vide.
Et enfin le rajout de vernis nuit au refroidissement des fils, ce qui va à l'encontre du but recherché.

Il faudrait surtout comprendre pourquoi le bobinage d'origine n'a pas tenu, amha.

Défaut local ?
Qualité générale médiocre du vernis ?
Échauffement prolongé par une utilisation excessive de la machine ?
 
B

burmanac

Apprenti
bonsoir finalement j'ai abandonné l'idée du vernis vu que j'ai reçu un moteur monté avec ses deux demi carters.
par contre j'ai un a coup ou plutot un claquement au démarrage et je sait pas si c'est normal
et le boitier 4 fils envoyé avec n'a pas les meme réference et fait grogner le moteur donc pour le moment j'ai remonté l'ancien.
je sais pas trop non plus ou trouver des abrasifs de qualité pour le moment .

IMG_20231108_170701.jpg


IMG_20231108_170718.jpg


IMG_20231108_170757.jpg
 
Dernière édition:
W

wika58

Compagnon
Bonjour,
on dirait une des ailettes du ventilateur à l'arrière qui frotte...:roll:
 
B

burmanac

Apprenti
bonjour le disque velchro frotte a l'arret oui , c'est le claquement au démarrage il est produit par quoi ?
 
F

FB29

Rédacteur
On entend deux "dong". le premier c'est la secousse au démarrage, et le second, en gros une seconde, après le retrait du condensateur de démarrage ?
 
G

gustavox

Compagnon
ce bruit etait il present a l'achat de la machine ?
 
G

guy34

Compagnon
bonjour ,
c'est le claquement au démarrage il est produit par quoi ?
en principe sur un lancement de ces moulins , un ensemble centrifuge sur le rotor réagit et " claque " en ouvrant le contact du démarrage ; sur l'ancien , cette fonction était dans le bidule surmoulé ( et donc pas centrifuge , mais séquencé en temps ) ; et on dirait qu'à présent tu cumules les 2 types de démarrage alors qu'il n'en faut qu'un .......
et le boitier 4 fils envoyé avec n'a pas les meme réference et fait grogner le moteur
un autre boîtier ? et les bobines moulin seraient pas inversées ? la déphasée à la place de la principale et inversement ???
essaye de voir si ( selon ton plan )le noir et le bleu du moteur est bien celui de faible résistance et avec le 220 dessus
A+++++
 
B

burmanac

Apprenti
avec le boitier envoyé cela ne fonctionne pas du tout
et je ne trouve pas la doc sur l'ancien boitier monté sur la machine actuellement
j'ai recablé a l'identique mais vu que la machine avait deja eté bricolé avant moi ...
j'ai repris des mesures avant de remonter le nouveau moteur
blanc vers bleu 61 ohms 101,22 mh
blanc vers noir 54 ohms 53,06 mh
bleu vers noir 52 ohms 49,33 mh
bleu vers bleu 45 ohms 101 mh sur l'ancien inducteur ils etaient soudés ensemble sur le bobinage
blanc vers blanc 44 ohms 5 mh sur l'ancien inducteur ils etaient soudés ensemble sur le bobinage
j'ai pas tout compris il est vrai que l'induit est monté alors que les anciennes valeurs on été prise induit démonté
 
Dernière édition:
W

wika58

Compagnon
Comme indiqué plus haut,
Contacteur centrifuge de deconnexion du condensateur de demarrage...

Je n'avais pas bien tendu l'oreille...:oops:
 
G

gustavox

Compagnon
hello

pour moi il n'y a pas de contacteur centrifuge

plutot un relais d'intensite ou de tension

cdt gus
 
G

gustavox

Compagnon
un produit abouti !

bon fallat quand meme attendre la 5eme generation pour avoir un calibrage adaptatif au moteur, comprendre que pour les generations 1 a 4 le composant devait etre appairé au moteur ?

03534A1A-E310-4B52-B9AC-FFE88A900639.jpeg


toujours super sympa les boites noires ... je te conseille de t'approvisionner avec un composant standard non moulé et reparable


aussi, le montage avec le condo permanent qui fait le grand ecart entre l'enroulement primaire et secondaire , jamais vu c'est un montage non conventionnel ca simplifie pas les choses !

un monotoring des tensions dans l'enroulement primaire et secondaire te donnerai une bonne idee du fonctionnement du bouzin ! verifier aussi que le condo start ne fonctionne que quelques seconde (ca pourrait venir de la le coup de pied au demarrage)
 
B

burmanac

Apprenti
bonsoir les tensions relevés le bargraph par a fond et stabilise a 239v ac pour noir et le bleu
le bargraph par a fond et stabilise a 203v ac pour le noir et le blanc
pour les boitiers j'ai ça comme ref dessus : RECS-0231-v 4.1 -YLBO 4800 220v-240v

RECS-XXXX-V4.1-XXXXX​


Customized unique ECS or Control board for motor

et le neuf qui ne fontionne pas
REES-220p imax 40A/3s 230vac 50/60 hz
 
Dernière édition:

Sujets similaires

M
Réponses
21
Affichages
8 201
la bricole 76
la bricole 76
M
Réponses
26
Affichages
7 267
Roland DENIS
Roland DENIS
K
Réponses
9
Affichages
1 367
guy34
G
Haut