Pompe hp dymaco. Branchement possible en tri 220v? Terminé

fleche29
Apprenti
3 Mars 2017
144
  • Auteur de la discussion
  • #1
Bonsoir à tous.
J'ai hérité d'un pompe haute pression dymaco il y a quelques temps. Je viens de remplacer les roulements du moteur et il me reste à remonter la partie pompe.
Vu qu'il fait 2.2 kw j'aimerais le brancher en triphasé.
D'où ma question?
Le moteur est donc branché en 220 mono avec condensateur
En testant au multimetre j'ai la même résistance entre le neutre et les 3 enroulement . Mais ce que je trouve drôle c'est que si je contrôle la résistance entre les enroulement j'ai toujours la même valeur (que je n'ai plus en tête).
J'ai aussi un 5ème fils qui n'était pas branché, le petit blanc. Lui aussi est à la même résistance.
Alors c'est mon multimetre qui rend l'âme ou quoi ?
Je pensais brancher les trois phases sur sur les deux fils du condensateur et la ligne du mono puis brancher le neutre sur le neutre d'origine mais j'ai un doute.
Quand pensez-vous ?


Envoyé de mon F8331 en utilisant Tapatalk
 
Labobine
Modérateur
13 Mars 2009
3 525
F - 12000 RODEZ
Bonjour,
Autant il est possible de faire marcher un moteur triphasé sur le monophasé, autant il est carrément imposssiblle de faire marcher en triphasé un moteur monophasé.
 
fleche29
Apprenti
3 Mars 2017
144
  • Auteur de la discussion
  • #3
Bonjour.
J'ai bien remarqué que sur la plaque du moteur c'est marqué 1 phase mais sur le couvercle du bornier il y a un autocollant de la marque du moteur où il y a marqué 230v 3 phases.
C'est sa qui m'interpelle.
Envoyé de mon F8331 en utilisant Tapatalk
 
Dernière édition:
fleche29
Apprenti
3 Mars 2017
144
  • Auteur de la discussion
  • #4
Je viens de faire les mesures avec un autre multimetre de qualité et je n'ai pas les mêmes valeurs.
J'ai donc un enroulement principal à 1,2 ohms et un secondaire à 2,4 ohms avec un condensateur permanent.
Je ne comprends pas pourquoi il est marqué 3 phases sur le bornier. Bref il m'est donc impossible de le brancher en triphasé.
Mais une autre question me traverse l'esprit. Est il possible de le brancher en biphasé 220v ? Histoire de ne pas trop charger ma première ligne

Envoyé de mon F8331 en utilisant Tapatalk
 
Labobine
Modérateur
13 Mars 2009
3 525
F - 12000 RODEZ
Re,
Vos mesures confirment bien que c'est du monophasé avec 2 enroulements différents au lieu de 3 enroulements identiques pour le triphasé.
Quand à l'étiquette c'est une étiquette standard de la marque de la pompe et celui qui a mis l'étiquette n'a pas pris la bonne.
Quand à faire marcher sur 2 phases encore faut il que le réseau soit en tri 230, hors si vous avez du triphasé c'est du tri 400v et entre 2 phases vous avez du 400v.
 
fleche29
Apprenti
3 Mars 2017
144
  • Auteur de la discussion
  • #6
Merci du retour. Je pense que je me suis mal exprimé. Si je mets une phase sur chaque enroulement et le "retour" des 2 au neutre je me retrouve en biphasé 220v ? Sa devrait marcher ?

Envoyé de mon F8331 en utilisant Tapatalk
 
MARECHE
Compagnon
6 Février 2011
2 693
Nancy
Bonjour Gérard,
Ca doit être possible avec un transformateur de Scott/ Leblanc, mais la mise au point d'un tel dispositif n'est pas à la portée du premier venu (ni du second d'ailleurs) surtout que l'enroulement de démarrage n'a surement pas les mêmes caractéristiques que l'enroulement principal. Il vaut beaucoup mieux conserver un fonctionnement monophasé.
Salutations
 
MARECHE
Compagnon
6 Février 2011
2 693
Nancy
Bonjour
Déphasage triphasé 120° Déphasage biphasé 90°. Ca marche pas Faut régénérer du vrai biphasé, c'est ce que j'évoquais avec le transformateur de Scott triphasé/biphasé.
Salutations
 
Labobine
Modérateur
13 Mars 2009
3 525
F - 12000 RODEZ
Re,
L'enroulement principal d'un moteur monophasé occupe 2/3 d'encoches et l'enroulement auxiliaire 1/3 alors que dans le cas de biphasé chaque enroulement occupe le même nombre d'encoches.
 
fleche29
Apprenti
3 Mars 2017
144
OK merci. Je n'avais pas pensé au décalage angulaire.
Donc en gros si je veux si je veux alimenter en triphasé il me faut un transfo tri mono si sa existe.
Ou alors un nettoyeur haute pression en triphasé.
Et aussi un nouveau multimetre [emoji16]
Bref il va rester en mono [emoji6]

Envoyé de mon F8331 en utilisant Tapatalk
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut