Panne moteur tri

  • Auteur de la discussion luc71430
  • Date de début
L
luc71430
Apprenti
Bonjour, mon moteur viens de faire un truc bizarre, au démarrage il tourne doucement et dans un sens je l 'éteint et la il tourne toujours lentement mais dans l autre sens, donc test et il y a un problème sur l'enrouleur U1-U2 démontage et la je vois que le fil de bobinage et couper a 3 endroits je pense le réparer avec du cuivre émaillé + de la gaine thermo mais je n'ai pas de ficelle de frettage, que peut on mettre a la place de cette ficelle que je n'ai pas et je ne trouve pas un site m'en vendant rapidement.
Est ce que ma démarche de réparation est sensée ou cela va être compliquer.
merci d avance

465772


465773
 
R
Rom'
Compagnon
Hello,
Tout ou presque a été dit ici ... :
 
L
luc71430
Apprenti
ok merci donc je vais laisser tomber merci a +
 
R
Rom'
Compagnon
Vu la couleur d'une partie des enroulements, c'est plus sage :itm:

direction section achat du forum ou leboncoin, il en traine un peu partout des moulins dans ces puissances...
 
G
Guy69
Compagnon
Bonjour
tu peux aussi aller voir ARTRU à Digoin. tu ne risques rien à demander un devis
Cordialement
Guy
 
FB29
FB29
Compagnon
Bonjour,

Ce moteur semble effectivement cramé, hors service :???: ...

Cela ne va pas résoudre le problème, mais y-avait t-il une protection thermique calibrée suivant le montage à 4,6 (étoile 380 V) ou 8 A (triangle 220 V), disjoncteur moteur ou relais thermique derrière le contacteur de marche :smt017 ?

Cordialement,
FB29
 
mwm
mwm
Compagnon
Bonjour,
* Pour info, puisque ce moteur est décédé, la ficelle des rôtis que l'on trouve en cuisine ou ne boucherie , convient très bien, pour ces travaux de bobinages,,
* Si cela peut aider quelqu'un!!en avoir toujours sous la main en allant rôder dans le quartier cuisine de Mme,,,
 
osiver
osiver
Compagnon
mais y-avait t-il une protection thermique calibrée suivant le montage à 4,6 (étoile 380 V) ou 8 A (triangle 220 V), disjoncteur moteur ou relais thermique derrière le contacteur de marche
Certes peut s'avérer utile en cas de surcharge du moteur mais dans le cas d'un court-circuit entre spires (ça ne peut être que ça qui justifie la fonte des fils) si ça arrête la surintensité, il est tout à fait exceptionnel de pouvoir trouver et réparer le défaut ... :sad:
 
FB29
FB29
Compagnon
le cas d'un court-circuit entre spires
... en général le court-circuit n'arrive pas par hazard ... il résulte bien souvent d'un échauffement du bobinage suivi d'une destruction de l'émail de protection des fils ... cet échauffement anormal est normalement détecté par la protection thermique lorsqu'elle est calibrée au courant nominal :-D ...

C'est pour cela que je posais la question à @luc71430 :-D ...

Cordialement,
FB29
 
Dernière édition:
osiver
osiver
Compagnon
Il y a aussi des cas de court-circuit entre spires du à un amorçage, c'est plus à ceux-là que je pensais :wink:
 
Dernière édition:
Labobine
Labobine
Modérateur
Bonjour,
Pour cette marque de moteur "Eprom" rien d'étonnant c'est la gaine qui recouvre les connexions que est très fragile et au serrage de la ficelle frette si la brasure de la connection possède une aspérité celle -ci fait un trou dans la gaine trop fragile et au bout de quelques temps (ou mois, ou année) lors d'une superélevée tension de quelques centièmes de seconde absorbée habituellement sans conséquence, ce point faible de la brasure contre le fil émaillé amorce et fait un trou de cuivre fondu dans le bobinage. Ce genre de défaut n'est aucunement prise en compte par n'importe quelle protection que ce soit et bien souvent le thermique est à changer.
Je ne vous cache pas que ce genre de défaut a contribué a améliorer mon chiffre d'affaire un certain nombre d'année (avec d'autres marques aussi); jusqu'à ce que ce défaut arrive aux oreilles du constructeur avec des retours de garantie plus nombreux, ou de l'épuisement de la gaine incriminée remplacée ensuite par de la gaine plus épaisse
gaines.
 
L
luc71160
Apprenti
ok merci de vos réponses, quand j'ai récupéré ce moteur au mois d'octobre la personne m'a dit qu'il n'avait jamais servi, je trouvé que l'axe bouger beaucoup et j'avais demande de l'aide pour pouvoir changer les roulement et mettre des rondelle élastique et j'avais pris des photos, et en les regardants a nouveau je viens de m’apercevoir que les fils de bobinage été déjà couper a l’époque.le plus bizarre c'est que le moteur marcher (je précise que je suis en 220 tri en passant par un VAR).
je m’était bien rendu compte qu'au démarrage il y avait un soucis mais je penser que cela venais du VAR pour évité le problème je démarrai le moteur a une fréquence de 15 et j’augmentais jusqu’à 50 et là pas de soucis.
 

Sujets similaires

Haut