Général Acquisition du Cazeneuve HB500

  • Auteur de la discussion Julius Poilus
  • Date de début
J
Julius Poilus
Nouveau
Bonsoir,

Sur un autre site , les HB 500 sont dotes de moteurs 5 ou 9 kw ( soit 7cv ou 12 cv)
pas mal quand même...
Le petit LINKY va pas tenir !
Courage pour la restauration, l 'huile de coude est en promo en ce moment.
Je suis plutôt admiratif.
Cldt, c63.
Le plaque signalétique au niveau des commandes de vitesses de broche est assez abîmée. mais je crois pouvoir lire un 7 pour la puissance. est il possible que celle ci soit exprimée en chevaux ?
 
who
who
Compagnon
possible que celle ci soit exprimée en chevaux ?
Oui ce type de HB la puissance est exprimé en chevaux. 2 puissances dispos au catalogue 5kW ou 9kW ce qui correspond respectivement à 6.7ch et a 12ch. Mais il ce peut qu'à cette époque les moteur est été fabriqué en ch et pas en Watt, mais pas sûr
Essaye de tourner la broche débrayer pour voir s'il y aurai un point dur ainsi qu'un petit coup de comparateur :smt023
 
J
Julius Poilus
Nouveau
Bonsoir Bonsoir,

un peu de nouvelles de ce jour...

J'ai juste passé en vitesse une petit coup de SCOTCH BRITE avec du décaltou sur le nez de broche, et elle est comme neuve!!
20210109_165147.jpg


20210109_165853.jpg
20210109_165828.jpg

Le mandrin est ouvert, mais je ne parvient pas à faire tourner ni à retirer la grande roue dentée avec l'escargot à l'arrière. les mors sont en conséquence toujours bloqués.. Quelqun aurait une idée pour la débloquer?

j'ai remonté le faux plateau après une petite électrolyse
20210109_181842.jpg


Le chariot coulisse maintenant d'une extrémité à l'autre du banc. (mais encore dure les 20 dernier centimètres de chaque cotés)
20210109_180633.jpg
20210109_181709.jpg


La plaque signalétique du moteur et l'étagement de la boite de vitesses... plus très lisible!! Moteur 210Volts???
20210109_100853.jpg
20210109_100945.jpg


Une idée pour l'année de construction en fonction du numéro de fabrication ci-dessous?
20210109_100630.jpg
 
who
who
Compagnon
20 dernier centimètres de chaque cotés)
C'est l'usure c'est normal.
La gamme de vitesses de ton tour est de 16 a 1250 tr.
9 vitesses
La ligne au premier plan à la volée:
125-250-500
Deuxième ligne:
800-400-200
Ligne du haut
1250-630-315
Les vitesses au harnais sont réduites par 8
Donc pour une vitesses au harnais sur la vitesse 1250tr on obtient 160tr (156 pour être exact) mais cazeneuve avait arrondi
 
G
guy34
Compagnon
les mors sont en conséquence toujours bloqués.. Quelqun aurait une idée pour la débloquer?
toutes les vis enlevées , le bloc posé mors en l'air , arrosage de dégrip , petits coups avant-arrière sur chaque mors avec du bronze intercalé , puis si possible , si on voit un peu d'escargot , tapoter aussi sur ces sections visibles d'escargot , toujours avec du bronze ....
ça devrait dire qq chose
A+++
 
G
guintoufly
Compagnon
apparement il est en 220 tri "a verifier" .
du cout met pas le 380 sans confirmation
 
J
Julius Poilus
Nouveau
C'est l'usure c'est normal.
La gamme de vitesses de ton tour est de 16 a 1250 tr.
9 vitesses
La ligne au premier plan à la volée:
125-250-500
Deuxième ligne:
800-400-200
Ligne du haut
1250-630-315
Les vitesses au harnais sont réduites par 8
Donc pour une vitesses au harnais sur la vitesse 1250tr on obtient 160tr (156 pour être exact) mais cazeneuve avait arrondi
Merci bien pour les vitesse illisible
 
J
Julius Poilus
Nouveau
toutes les vis enlevées , le bloc posé mors en l'air , arrosage de dégrip , petits coups avant-arrière sur chaque mors avec du bronze intercalé , puis si possible , si on voit un peu d'escargot , tapoter aussi sur ces sections visibles d'escargot , toujours avec du bronze ....
ça devrait dire qq chose
A+++
toute les vus sont bien retirée, l'escargot est complètement caché par les mors. pour le moment, il prend un bain de decaltou.
 
C
cf63
Compagnon
Bonsoir

Votre moteur est en 210 v, il va falloir lui trouver un transfo ou auto transfo d'environ 10 Kva.
c'est un passage obligé pour alimenter la bête à partir du 380v …
( avec ce type de tension , je dirai que le moteur date des années 50/60, peut être 52 comme frappé sur le banc.)

Pour votre mandrin , tant que les mors ne sont pas sortis , c'est pas possible de le démonter.
( je pense qu'avec un trempage d'une semaine , le démontage est réalisable, peut être avec du vinaigre comme indique lolo le ....... sur son Ramo)

Changer l'huile et vérifier partout ou il avait de la graisse, avec le temps c'est devenu béton
(facile à dire mais cela impose un démontage complet.)

Bon courage pour la suite.
Cldt, cf63.
 
J
Julius Poilus
Nouveau
apparement il est en 220 tri "a verifier" .
du cout met pas le 380 sans confirmation
je n'ai pas encore regardé le coffret électrique, mais je compte bien refaire complètement le câblage. j'en profiterai pour coupler le moteur en étoile si ce n'est pas déjà fait. chez moi c'est 3x400v + neutre
 
G
guintoufly
Compagnon
je n'ai pas encore regardé le coffret électrique, mais je compte bien refaire complètement le câblage. j'en profiterai pour coupler le moteur en étoile si ce n'est pas déjà fait. chez moi c'est 3x400v + neutre
je suis pas sur que ca soit aussi simple , d apres mes vieux souvenir "ca fait longtemps que pas j ai vu un moteur en 220 tri " il me semble que le bobinage 210 n accepte pas le 380 meme en etoile .
a confirmer par les experts
 
garden63
garden63
Apprenti
bonjour, normalement sur le coté du transversal coté poupée mobile, tu as un carré qui dépasse, c'est la commande de la pompe qui sert à huiler les glissières du transversal et longitudinal.
en l'actionnant, la pompe envoi de l'huile vers les glissières par un système de tuyaux.
pour faire le plein du réservoir ou il y a la 2 éme flèche derrière le volant du longitudinal (bouchon de remplissage) ,il y a un bouchon, il faut tenir le niveau à ras bord car ce réservoir sert à lubrifier tout le système (pompe, pignons, bagues, vis) qui sont dans le trainard, ainsi que l'alimentation de cette pompe manuel.
regarde si cela fonctionne, ce serait bien que l'huile neuve passe par là, cela permettrai de chasser la vieille huile et la rouille depuis l'intérieur.

je te met un lien de YvonF, il est en train de faire un super travail de remise en état de son cazeneuve et il y a de belles photos, bravo YvonF pour ce reportage. https://www.usinages.com/threads/cazeneuve-hb500.138318/page-4
sur cette page on voie le système de pompe et de tuyauterie et cela permet aussi de voir ce qu'il y a dans le trainard.
une vidange s'impose avant de faire cela.

bonne remise en état

@+

hb500.jpg
 
KITE
KITE
Compagnon
Pour votre mandrin , tant que les mors ne sont pas sortis , c'est pas possible de le démonter.
Tu peux développer ?
Pour moi, du moins pour des mandrins de conception classique, la présence des mors ne s’oppose pas à l’extraction de l’ «escargot».
Enfin, je peux me tromper......
 
C
cf63
Compagnon
Bonsoir

Mon ami KITE as raison sur le principe, les mors sont sortables avec un mandrin en état.
D'habitude , on enlève les mors en premier , puis un fois le corps du mandrin ouvert c'est au tour des satellites et l 'escargot.
mais quand tout est rouillé , c'est une autre paire de manche ...
tout le monde aura compris .

Cldt, cf63.
 
J
Julius Poilus
Nouveau
Tu peux développer ?
Pour moi, du moins pour des mandrins de conception classique, la présence des mors ne s’oppose pas à l’extraction de l’ «escargot».
Enfin, je peux me tromper......
Tu as raison kite. ... Mon problème est que l'escargot est calé dans le fon de sa gorgé et ne tourne pas . et vu que les mors sont devant, je n'ai pas d'accès pour le pousser hors depuis la face du mandrin.
 
garden63
garden63
Apprenti
bonsoir, Laboureau,
il est bien possible que je baraille un peut MDR, je me rappelle pas.
il faut que je regarde sur le mien, je m'en sert tellement souvent que je ne me rappelle plus et il y a toujours de l'huile qui sort lorsque je mets un coup de pompe, le réservoir doit être encore plein,
merci de l'avoir signalé.
@+
 
garden63
garden63
Apprenti
bonsoir à tous, je valide ta précision Laboureau, j'ai regardé cette après midi et il faut effectivement remplir à ras bord le logement ou il y a la vis, en poussant le chariot à fond, du coup j'ai refait les niveaux du HB, Merci et désolé pour mon erreur, ma mémoire n'est plus ce qu'elle était.
bonne semaine et protégez-vous bien.

Capture d’écran 2021-01-17 à 19.12.43.png
 
transfluide
transfluide
Apprenti
je suis pas sur que ca soit aussi simple , d apres mes vieux souvenir "ca fait longtemps que pas j ai vu un moteur en 220 tri " il me semble que le bobinage 210 n accepte pas le 380 meme en etoile .
a confirmer par les experts
Je viens de remettre en service le mien moteur 11kw
La tension est comme le votre 220 volts c’est la tension supportee pour une bobine.
Souvenir electrotechnique de mes années apprentissage
j’ai couplé en etoile aucun soucis.
J P
 
J
Julius Poilus
Nouveau
Je viens de remettre en service le mien moteur 11kw
La tension est comme le votre 220 volts c’est la tension supportee pour une bobine.
Souvenir electrotechnique de mes années apprentissage
j’ai couplé en etoile aucun soucis.
J P
Bonjour Transfluide. j'ai vérifié le câblage il est en étoile. donc pas de démarrage étoile triangle possible. Le disjoncteur dans ton coffret électrique qui alimente ton tour est un combien d'ampères ? ma seule crainte est que le courant de démarrage soit trop important pour mon alimentation.
 
transfluide
transfluide
Apprenti
Bonjour.
je n’ai pas fait de mesure,

Le moteur est un 9kw !
Le disjoncteur général ”EDF vieille generation””est calibre sur 16 amperes.
Le tour est derrière 40 mètres de cable ”4 carre”.
Demarrage directe se fait a vide, j’ai certainement une légère baisse de tension .
J P
 
Dernière édition:
victordu81
victordu81
Nouveau
Bonjour,
Sacré taff en perspective !
Bon courage à toi, au plaisir de lire tes avancées :)

Cdlt
Victor
 
transfluide
transfluide
Apprenti
Bonjour Transfluide. j'ai vérifié le câblage il est en étoile. donc pas de démarrage étoile triangle possible. Le disjoncteur dans ton coffret électrique qui alimente ton tour est un combien d'ampères ? ma seule crainte est que le courant de démarrage soit trop important pour mon alimentation.
Mesure cet après midi un pic à 54 amperes et 6.7 amperes

JP
 
mecanix
mecanix
Compagnon
sur le mien j'ai mis un démarreur électronique télémécanique ,c'est plus souple et bien moins encombrent que l autotransfo qui n'aimait pas les gros à-coup de démarrage
 
Dernière édition:
ncx94
ncx94
Apprenti
demande peut-être à Jason, il en voit souvent chez les ferrailleurs. Peut-être qu'il aurait un bon plan pour toi...
Si tu as d'autres plans comme ça, je suis chaud x'D
C'est triste de ce dire que tous ces Cazeneuve partent à la ferraille...
 
D
Dexta
Apprenti
Bonsoir
Même remarque comment peut on laisser une t elle machine se perdre
Bon courage
 
J
Julius Poilus
Nouveau
Bonsoir
Même remarque comment peut on laisser une t elle machine se perdre
Bon courage
Salut Dexta,
Ne t'inquiète pas, elle n'est pas perdue, elle est dans mon atelier:tumbsupe:.

J'ai pour le moment et encore pour quelques mois (je termine les travaux de mon habitation et consacre plus de temps à ma famille) très peu de temps à consacrer à mes nouvelles (vieilles) machines et autres divertissements, c'est la raison pour laquelle je partage très peu d'informations. Quand j'ai un peu de temps j'essaye de débloquer et comprendre le fonctionnement de tous ce qui est périphérique aux machines. je lit aussi presque toutes les discussions traitant des tour Cazeneuve (Merci à Yvon pour le regroupement de tous ces sujets).
Soyez en sûr, je suis attentif à toutes vos remarques et en tiendrai compte lors de mes travaux de restauration de ces gros bijoux. Je partagerai aussi biensur le maximum de photos, infos, et découvertes, problèmes et solutions, etc...

Merci à tous.
 
J
Julius Poilus
Nouveau
Bonsoir à tous.

Je reviens avec un peu de nouvelles du tour qui avance très lentement vers sa nouvelle vie.

- le mandrin est enfin débloqué et fonctionne parfaitement. pour cela, il a trempé des jours dans le vinaigre, puis plusieurs fois fois dans un bac ultrasons, puis bain de WD40, puis tapé un grand nombre de fois avec une chasse en métal tendre sur les dents de la spirale de manière à la faire tournée et la décaler. quand elle à commencé à bouger, remontage du mandrin pour le faire fonctionner des allez-retour avec la clé de mandrin jusqu'a sortir les mors. puis extraction de la spirale et de nouveau trempette de vinaigrette. et ci-dessous, le résultat.
20210202_173610.jpg
20210203_162320.jpg

- un morceau de la butée du traînard sur lequel je pense que l'on voit la couleur original de la machine!!
20210207_092711.jpg

- contre poupée est débloquée, les pièces trempent en ce moment dans le vinaigre. le levier de blocage en dessous du volant est toujours bloqué. le contre pointe à été completment dérouillée et renettoyée, il me reste à remplacer les roulements dont une des cage est détruite par la rouille.
20210110_171602.jpg
20210211_183355.jpg

- à gauche, le bornier du moteur et à droite entouré en rouge, le point commun couplant le moteur en étoile
20210110_140353.jpg
1613150408391.png

- à Gauche, le fin de course pour l'arrêt de la barre de frein, au centre les deux contacteurs pour les deux sens de marche et à droite, les deux poussoir commandé par le levier de démarrage pour les deux sens de marche. (tout est bien rouillé et pourri, mais rien n'est bloqué)
20210113_161554.jpg
20210110_141643.jpg
20210110_141845.jpg


A bientôt.

Julius
 
transfluide
transfluide
Apprenti
Bonsoir.
Attention
Sur ma recuperation j’avais le meme matériel électrique.
Je l'ai bazarde car un contacteur restait fermé par remanance circuit magnetique.
JP
 

Sujets similaires

L
Réponses
10
Affichages
719
Lolozaure
L
yvonf
  • importantes
Réponses
1
Affichages
20 374
moufy55
moufy55
yvonf
Restauration Cazeneuve HB500
Réponses
168
Affichages
22 332
guibool
G
G
Réponses
26
Affichages
4 295
jean-mi972
jean-mi972
tristan12
Réponses
91
Affichages
16 950
tristan12
tristan12
K
Réponses
14
Affichages
3 689
tranquille
tranquille
D
Réponses
11
Affichages
2 916
AdrienJ
A
Haut