Pompe lubrification 380 en 220 mono

  • Auteur de la discussion philo1914
  • Date de début
P
philo1914
Apprenti
20160803_185828.jpg
20160803_190315.jpg
Bonjour à tous . Voici mon petit problème.
J'ai une pompe de lubrication sur ma scie alternative en 380 v
puis- je en rajoutant un condensateur la faire tourner en 220 mono?
SI OUI comment faire? Et quelle type de condensateur
Merci

Cordialement
Philippe
 
G
guy34
Compagnon
bonjour Philippe ,

et le moteur principal n'est pas en 380 , lui ? ou alors il est changé par un 220 mono ?
ton moteur de pompe est avec les barrettes en triangle , c'est à dire en 220 tri ( et pas en 380 ) ; il faudrait "tenter" de le faire tourner sur 2 fils en 220 , le troisième étant relié au condo ; mais certains moteurs avec la perte de puissance n'arrivent pas à se lancer .......
A+++++
GUY34
 
Labobine
Labobine
Modérateur
Bonjour,
Vous branchez les 2 fils secteur à "1" et "3" et le condensateur à "1" et"2"
Si la pompe ne tourne pas dans le bon sens le condensateur doit être branché à "2" et "3"
2016-017.jpg
Valeur du condensateur : 6µf 450v
http://www.condensateurs.net/conden...condensateur-permanent-63-f-450v-a-cable.html
Attention à l'usage de mon tableau qui donne 12µf mais pour un moteur qui prend plus de 0,8a alors que le vôtre ne prend que 0,39Amp pour la même puissance.
 
P
philo1914
Apprenti
Merci pour ces informations
Je vais essayer

Donc pour qu un moteur en 380 v puisse fonctionner en 220 mono il faut qu'il soit d'abord en 220 tri puis à ce moment là brancher le condensateur et le 220 mono
Cordialement
Philippe
 
Labobine
Labobine
Modérateur
re,
Ben compris,
Avec les 3 barrettes verticales votre moteur est déjà couplé pour le 220tri
 

Sujets similaires

O
Réponses
26
Affichages
1 492
kakawette
kakawette
Borisravel
Réponses
9
Affichages
1 942
Borisravel
Borisravel
J
Réponses
19
Affichages
1 980
julien35
J
Haut