touret peugeot triphasé.

  • Auteur de la discussion romain1206
  • Date de début
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
  • Auteur de la discussion
  • #1
bonjour a tous,

j'ai récupéré un touret peugeot type T200 triphasé.
je souhaiterais le passer en monophasé

vue d'ensemble
4EMMqhW.jpg


plaque signalétique
X21jKIJ.png


cablage interrupteur moteur
dO9I0g2.jpg


les 6 fils noirs de gauche vont directement au moteur et les 3 de droite c'est l'alimentation

merci d'avance
 
osiver
osiver
Compagnon
7 Sept 2013
12 019
Donc moteur branché en triangle 220V. Vous êtes en Belgique ?
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
  • Auteur de la discussion
  • #3
non je suis en france
j'ai récupéré ce touret dans un ancien atelier en france
 
Famille40
Famille40
Compagnon
10 Avr 2015
5 605
Bonjour,
Rien à faire sur les barettes, elles sont déjà couplées pour le fonctionnement en 220v.
En fonction du touret, vous pouvez peut-être vous passer du condensateur permanent :
Connectez la phase à la place du câble marron et le neutre du 220v à la place du noir. Connectez la terre également (sécurité).
Ensuite branchez le câble à une source d'alimentation et mettez l'interrupteur sur marche.
Si le touret grogne un peu mais se met à tourner rapidement c'est bon. Sinon si au bout de 5 secondes il grogne mais ne tourne pas, arrêtez vous risquez d'âbimer le bobinage : il faudra alors un condensateur pour équilibrer les enroulements.
@ bientôt
Jean-Philippe
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
  • Auteur de la discussion
  • #5
merci
dans le cas du condensateur je le mets entre le fil marron et le noir
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Il vous faut absolument un condensateur de 40µf permanent 450v, sinon le démarrage ne se fera qu'en fin de journée.
[div=none][div=none]
2017-013.jpg
[/div][/div]
Brancher le secteur à 1 et 2 et débrancher le fil noir du milieu.
Brancher le condensateur à 4 et 5 ou à 4 et 3 (pour changer le sens de rotation)
 
Famille40
Famille40
Compagnon
10 Avr 2015
5 605
Tout est dit, merci Labobine
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
  • Auteur de la discussion
  • #9
merci a tous
je regarde ca ce soir
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
  • Auteur de la discussion
  • #10
j'ai enfin fait le test, ca marche avec le condo

la je suis en train de démonter le touret afin de verifier les roulements et le repeindre
 
R
RAf08
Nouveau
30 Sept 2017
4
Bonjour,

J'ai acheté en brocante un touret identique au votre, pour le branchement électrique j'ai suivi les précieux conseille de Labobine (branchement condo) mais je suis obligé de le lancer au départ et je trouve qu'il chauffe un peu, pouvez-vous me dire si c'est normal?
même si ne n'est pas très grave pour l'utilisation que vais en avoir.
Je posterai des photos de la restauration plus tard


touret.jpg
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Faites voir la photo de la plaque signalétique et le branchement du condensateur.
 
R
RAf08
Nouveau
30 Sept 2017
4
Bonsoir,
J'ai mis un condensateur de 450V et 40uF
Le moteur est 220/380V sur 3 phases
Merci de votre aide

plaque.JPG


branchement.JPG
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonsoir,
Normalement si vous n'avez pas mélangé les fils noir, il devrait démarrer, péniblement, mais il devrait démarrer, sinon c'est qu'il y a un enroulement de malade ou coupé.
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 589
Reims
ou le condensateur est coupé.
 
R
RAf08
Nouveau
30 Sept 2017
4
Bonjour,
Si je l'aide un peu,il démarre bien. Personnellement je n'ai pas touché au fils noir, je vais vérifier les fils du condensateur (neuf).
Merci pour vos réponses
 
R
RAf08
Nouveau
30 Sept 2017
4
Bonjour,

Je viens de vérifier le condo c'est Ok
Ensuite j'ai vérifier le bobinage du moteur j'ai 12.5 ohm pour deux enroulement et 13.5ohm pour le troisième (cosses noires)
et je n'ai de défauts d'isolement.
je ne sait si l'écart ohmique est important.
Maintenant le touret est complétement démonter pour le nettoyage, je verrai si ça fonctionne mieux plus tard.

En voulant remettre les barrettes une cosse est partie, ça ne tenais que par 2 fils oxydés. Peut être la solution du probléme
 
Dernière édition:
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

l'écart entre 12,5 et 13,5 n'est pas normal, mais cet écart n'est pas très inquiétant non plus et pourrai bien venir de mauvais contacts a cause des fils oxydés et du sertissage des cosses ...La solution du problème est peut être simplement de raccourcir légèrement le fil et ressertir une cosse neuve sur du fil sain !
 
Haut