petit probléme de branchement moteur et rhéostat

dmin
Apprenti
4 Mai 2012
153
Laon
  • Auteur de la discussion
  • #1
Bonjour,
suite à un démontage il y à plusieurs mois je ne sais plus rebrancher les fils en sortie de variateur de vitesse du moteur de mon copieur de tour Bezombe.
Comment reconnaître les fils du moteur induit et excitation sur le moteur entre les 2 noir et les 2 jaunes qui se branchent en 3-4 et 5-6.
Merci de votre aide.

DSCN7400.JPG


DSCN7397.JPG
 
midodiy
Compagnon
24 Septembre 2009
6 172
Reims
Tu mesures la résistance qu'il y a entre les fils qui vont au moteur. Verifie que les 2 noirs vont ensemble et les 2 jaunes également. Tu devrais trouver une certaine résistance entre les 2 noirs et une autre entre les 2 jaunes.
La resistance forte c'est le stator, la faible c'est le rotor. Il doit y avoir une résistance infinie entre un fil du stator et un du rotor.
 
dmin
Apprenti
4 Mai 2012
153
Laon
j'ai branché cela ce matin avant de partir au boulot mais le disjoncteur différentiel 40amp 0.030 qui protège cette ligne saute des que je mais en marche par contre il ne saute pas si je ne branche pas le moteur.
est-ce que le différentiel est compatible avec un branchement de variateur de vitesse par rhéostat?
je ne vois pas de panne sur ce moteur n'y dans le fil qui l'alimente.
 
osiver
Compagnon
7 Septembre 2013
10 404
Essayons de préciser. Ce n'est pas un rhéostat mais un variac = auto-transfo réglable.
Ensuite le "disjoncteur" différentiel 40A 0,03A est plus probablement un interrupteur différentiel.
S'ils saute, c'est que le moteur a un défaut d'isolement.
Vous pouvez vous en assurer en débranchant le fil de terre au niveau du moteur. Puis en prenant soin de ne pas toucher le corps du moteur ni aucune partie métallique, mettez sous tension et voyez si ça saute ... :eek:
 
Haut