Dépannage Moteur bi tension & 2 vitesses 12 fils Leroy Somer

  • Auteur de la discussion Garymga
  • Date de début
G

Garymga

Nouveau
Bonjour à toutes et à tous,

Je viens de m'inscrire, je me présente, je m'appelle Gary et je viens d'acquérir une scie à format dotée d'un moteur moteur 220/380 à couplage 2 vitesses par inversion de pôles à 12 fils Leroy Somer (d'après mes premières recherches).
Leroy Somer.jpeg

Mes connaissances en électricité sont rudimentaires et je viens seulement de faire des recherches permettant d'écrire ce qui suit.
Cette machine dispose d'un commutateur (3 positions: arrêt, étoile et triangle) qui a été désactivée.
Le cablage a été refait par le précédent propriétaire, lors de l'achat le fils en sortie de boitier (Telemecanique) a été coupé. Je n'arrive pas à comprendre comment il démarrait la scie..
Le moteur tourne si j'appuie sur le contacteur et s'arrête, bien évidement, quand je relache le bouton.
La machine est actuellement présente dans un atelier utilisant du 380.

J'ai entrepris une révision et démonté le cache pour vérifier les branchements moteur. J'ai du mal à saisir ce qui a été fait.
J'ai donc douze fils: U,V,W,X,Y,Z chacun disposant d'un 1 et 2.
Le cablage actuel est comme suit: X1-US / V2-Y1 / W2-Z1 . Ces fils sont reliés entre eux.
Ensuite j'ai les 3 phases de l'alimentation:
-L1 couplé avec Y2 et U1
-L2 couplé avec V1 et Z2
-L3 couplé avec W1 et X2

Encore une fois j'ai du mal à saisir la logique.

Je souhaiterai disposer d'une vitesse et d'un boitier interrupteur avec marche/arrêt + un coup de poing éventuellement.
Merci pour votre aide.
 
G

guy34

Compagnon
bonjour ,
la plaque est celle d'un moulin tout normal , tout simple ....... 12 fils ???? alors , il faudrait voir ces fils .... et peut être une autre plaque de l'autre côté ....
2 vitesses par inversion de pôles
une inversion fait un changement rotation
(3 positions: arrêt, étoile et triangle) qui a été désactivée.
alors , c'était pour utiliser sur un réseau B1 ( 127 / 220 ) ; sur un réseau B2 actuel , le lancement étoile / triangle devient impossible : il fait fumer le bestiau ;
j'ai du mal à saisir la logique.
les 12 fils ne sont pas raccord avec la plaque ; il a peut être été rebobiné sans la mettre de niveau
A++++
 
FB29

FB29

Rédacteur
X1-US / V2-Y1 / W2-Z1 . Ces fils sont reliés entre eux.
Ensuite j'ai les 3 phases de l'alimentation:
-L1 couplé avec Y2 et U1
-L2 couplé avec V1 et Z2
-L3 couplé avec W1 et X2
Tu as une erreur sur la première ligne, ce n'est pas US mais U2 je suppose ?.

Si on remet les choses dans l'ordre on a:

X1-U2
Y1-V2
Z1-W2

L3-X2-W1
L1-Y2-U1
L2-Z2-V1

Ce qui semble assez logique dans la répartition.

Tu es sûr que le moteur est un bi-vitesses, il n'y a qu'une seule vitesse indiquée sur la plaque, 2890 t/mn ? ce qui semble logique pour une scie de n'avoir qu'une seule vitesse ?.

Edit: C'est plutôt un moteur mono-vitesses bi-tension 220 V / 380 V à démarrage série / parallèle.
 
Dernière édition:
FB29

FB29

Rédacteur
Je reviens sur le sujet pour le repérage des fils.



Capture d’écran 2022-05-18 090047.jpg
 
Dernière édition:
G

Garymga

Nouveau
Je reviens sur le sujet pour le repérage des fils. On a bien un moteur mono-vitesse, bi-tension à démarrage étoile-triangle, actuellement en 380 V triangle. Quand on regarde le schéma ci-dessous on retrouve bien les bornes U, V, W et X, Y, Z. On remarque au passage que la notation retenue est très judicieuse, au moins en position 380 V comme sur le schéma.

Pour le passer en démarrage étoile il suffit donc de considérer que les bobines XU, YV et ZW forment des bobines uniques comme pour un moteur classique. On décroche U1, V1, W1 et on les réunit ensemble pour créer le point commun, et on laisse X2, Y2, Z2 alimentés par les trois phases.

Pour le passer en 220V il suffirait de coupler les bobines en parallèles deux à deux, X en parallèle sur U, Y sur V et Z sur W.



Voir la pièce jointe 776013
Bonjour à tous,
Merci pour vos réponses.
Je n'ai pas de connaissances électriques mais j'aime apprendre et comprendre.

Je n'ai effectivement jamais vu une scie circulaire à plusieurs vitesses... mais rien ne m'étonne si je pense que la machine a plus de 40 ans et est passée entre les mains de plusieurs personne ^^
J'ai effectivement fait une erreur, ce n'était pas US mais bien U2.

Du coup étant donné que je suis en 380, le cablage devrait être en étoile et non en triangle (si je suis la plaque signalitique).

Si je suis ton schema on a donc:

L1 couplé avec Y2/U1
L2 couplé avec Z2/V1
L3 couplé avec W2/X2

couplé ensemble: V2/Y1 , Z1/W2, U2/X1
 
G

Garymga

Nouveau
Navré,
Je viens tout juste de m'y mettre depuis hier et démontage du moteur donc ce qui sonne clair pour toi et encore abstrait pour moi.
Il y a beaucoup de notions à assimiler (je crois d'ailleurs que certains en font un métier) donc merci d'être indulgent :D

J'ai beaucoup de questions mais tu n'es pas obliger d'y répondre:
-moteur bi tension 220/380: cela signifie que le moteur peut fonctionner sous différent voltage ?
-12 fils, cela signifie que j'ai 2 bobines ? Pour quelles raisons techniques ? C'est pour cela qu'elles sont soient en série soit en parrallèles ?
-Démarrage étoile triangle ? Je suis confus, d'après la plaque je comprenais que si le moteur était sous tension 220 le cablage s'effectuait en triangle et si en 380 en étoile.

Ces questions sont pour ma compréhensions globale, aucun soucis si tu ne souhaites/tu n'as pas le temps d'y répondre.

Merci
 
FB29

FB29

Rédacteur
il s’agit d'un moteur une seule vitesse 380V à démarrage série/ parallèle
Pour une fois je n'ai pas trouvé ce passage très clair, différents types de moteurs étant cités. Sinon j'aurais mis le lien, c'est sûr :smt041

certains en font un métier
Ce n'est pas faux :wink:

moteur bi tension 220/380: cela signifie que le moteur peut fonctionner sous différent voltage
Oui, il peut fonctionner en 220V ou en 380 V démarrage série / marche parallèle. Donc 4 modes de fonctionnement.
12 fils, cela signifie que j'ai 2 bobines
Oui, comme sur le schéma 2 x 3 bobines = 6 bobines en tout, donc 12 fils.
Pour quelles raisons techniques ? C'est pour cela qu'elles sont soient en série soit en parrallèles ?
Edit: On met les bobines en parallèle pour le fonctionnement normal et en série pour le démarrage.
Démarrage étoile triangle ? Je suis confus, d'après la plaque je comprenais que si le moteur était sous tension 220 le cablage s'effectuait en triangle et si en 380 en étoile.
Edit: Je vais peut être faire un schéma pour les différentes possibilités :meganne:
 
Dernière édition:
G

Garymga

Nouveau
Bonjour,
Je vous renvoie à l’excellent site de Labobine il s’agit d'un moteur une seule vitesse 380V à démarrage série/ parallèle.
https://sites.google.com/site/rebobinagebobinage/moteurs-speciaux

Merci, j'avais en effet consulter le site de La Bobine mais comme le dit Fab, je crois que le cas de mon moteur n'est pas vraiment cité.
Les différents couplages:
Merci beaucoup, ces schémas sont très clairs et m'aide à la compréhension technique de ce qu'il se passe sous la carcasse !
J'apprécie.

Je comprends donc que je peux le cabler soit en étoile soit en triangle, en 380V dans mon cas. Il est présentement cablé en triangle.

La nuance entre démarrage et marche est ambigu pour moi, car en raisonnement par bêtement je ne peux pas avoir les deux types de cablages simultanement. Un pour le démarrage et un pour la marche. D'après mes premières lectures, la principale différence entre l'étoile et le triangle est la tension répartie entre les différents pôles. En gros le cablage étoile diffuse de manière plus douce la tension alors que le triangle a une tension égale pour chaque pole.

En finalité, merci Fab, car je sais que je peux connecter ma scie à l'alimentation en sécurité !
 
Dernière édition par un modérateur:
FB29

FB29

Rédacteur
ces schémas sont très clairs et m'aide à la compréhension technique de ce qu'il se passe sous la carcasse !
Il y avait une erreur d'interprétation de ma part sur ce type de moteur. En effet les 12 fils ne peuvent pas être avec un démarrage étoile / triangle comme je le croyais, mais seulement en série / parallèle comme sur le site de @Labobine. J'ai corrigé le messages au dessus avec les schémas de branchement en 220 V et 380 V, corrects cette fois-ci je pense.

Il en résulte que ton moteur serait présentement câblé en position démarrage 220V. Chaque bobine individuelle est prévue pour être alimentée en 220V en marche normale, et actuellement elles sont alimentées en 380 V / 2 = 190V, voire un peu plus si ton secteur est autour de 400 V. Il serait donc légèrement sous-alimenté, ce qui n'est pas très gênant je pense.
 
G

Garymga

Nouveau
Il y avait une erreur d'interprétation de ma part sur ce type de moteur. En effet les 12 fils ne peuvent pas être avec un démarrage étoile / triangle comme je le croyais, mais seulement en série / parallèle comme sur le site de @Labobine. J'ai corrigé le messages au dessus avec les schémas de branchement en 220 V et 380 V, corrects cette fois-ci je pense.

Il en résulte que ton moteur serait présentement câblé en position démarrage 220V. Chaque bobine individuelle est prévue pour être alimentée en 220V en marche normale, et actuellement elles sont alimentées en 380 V / 2 = 190V, voire un peu plus si ton secteur est autour de 400 V. Il serait donc légèrement sous-alimenté, ce qui n'est pas très gênant je pense.
Merci Fab pour tes efforts.

D’un côté ca me rassure car j’ai des sons de cloches différents de partout, ce qui prouve que ce cas ci est particulier et sujet à interprétation.

Je suis encore plus confus car il y a maintenant la notion démarrage serie et marche parallèle et non plus étoile/triangle.

Y-a t’il un avantage à le cabler en serie ou parallèle?

Sur le site de @Labobine , il a lui même affirmer que le câblage était correct pour un couplage parallèle etoile 400V.

Je vais prendre mon multimètre et essayer de tester mes résistances pour approfondir mes connaissances !

Merci encore

8DCAFAEA-2602-46E8-B98C-69741EF48FF4.png
 
G

guy34

Compagnon
bonjour ,
je connaissais pas ce système à doublement de bobine ( toutes en 220 ) qui permet le série / parallèle en démarrage ; par contre , en neuf , il faudrait bien une explication du branchement qq part ; la plaque ne le dit pas ; le capot du boîtier peut être ? sinon , ça pourrait venir d'un rebobinage , pas intégré , pas expliqué ; en tout cas , pas en démarrage étoile/triangle ........
A++++
 
FB29

FB29

Rédacteur
il y a maintenant la notion démarrage serie et marche parallèle et non plus étoile/triangle
Un 12 fils bi-tension / mono-vitesse est prévu pour un démarrage Série / marche parallèle compte tenu que ses bobines sont en 220 V. Avec un démarrage étoile / marche triangle on n'obtient pas les tensions correctes sur les bobinages pour tous les cas de figure.

j’ai des sons de cloches différents de partout
J'espère que c'est plus clair maintenant :-D

Y-a t’il un avantage à le cabler en serie ou parallèle?
Puisque ton réseau est en 380 V, pour limiter la pointe de courant tu pourrais avoir ton moteur en position démarrage 380 V (étoile série), puis lorsque la vitesse nominale est atteinte tu commutes en position marche 380 V (étoile parallèle). C'est le mode d'utilisation normal pour limiter la pointe de courant de démarrage.

Actuellement le commutateur de démarrage est hors service, mais le câblage est fait pour le mode de démarrage en 220 V (triangle série). Il en résulte que la pointe de courant de démarrage est plus faible que si tu démarrais directement dans le mode marche 380 V (étoile parallèle) puisque chaque bobine est alimentée en 380 V / 2 = 190 V au lieu de 220 V.

La puissance maximale du moteur sera plus faible. Au lieu de 5,5 CV il fera 5,5 * 190 / 220 = 4,75 CV. Mais si cela suffit je te conseillerais de laisser en l'état puisque il fonctionne correctement.

Sinon il faut rebrancher le commutateur comme à l'origine. Avec 12 fils c'est quand même un peu sportif pour être sûr de ne pas faire d'erreur.
 
Dernière édition:
G

Garymga

Nouveau
Un 12 fils bi-tension / mono-vitesse est prévu pour un démarrage Série / marche parallèle compte tenu que ses bobines sont en 220 V. Avec un démarrage étoile / marche triangle on n'obtient pas les tensions correctes sur les bobinages pour tous les cas de figure.


J'espère que c'est plus clair maintenant :-D


Puisque ton réseau est en 380 V, pour limiter la pointe de courant tu devrais avoir ton moteur en position démarrage 380 V (étoile série), puis lorsque la vitesse nominale est atteinte tu commutes en position marche 380 V (étoile parallèle).
Merci Fab !

C'est donc un mystère de l'ancien propriétaire.
Pour vous expliquer plus en détails mes interrogations: il y a un boitier Telemecanique installé sur la machine (composé d'un contacteur), qui est relié à l'alimentation en 380V. Sauf qu'à l'achat de la machine, le propriétaire a coupé les fils sortant du boitier et allant à l'alimentation.

Du coup en recabalant j'ai voulu poussé l'inspection et je me suis demandé comment il démarrait la machine et si tout était bien cablé.

La surprise a été de voir que le commutateur étoile/triangle avait été déconnecté et que le moteur était cablé comme précisé plus haut, directement sur L1,L2,L3 qui se rendaient sur le contacteur 380...

Mais d'après la logique de ces moteurs (que je commence à comprendre) la tension maximale ne doit pas arriver au démarrage.. Donc j'ai l'impression que le cablage réalisé était une sorte d'étoile parrallèle sur 2 tensions simultanées..

Du coup je songe a reconnecter le commutateur d'origine même si je préférerais avoir un démarreur Marche/arrêt..
 
G

Garymga

Nouveau
En refaisant le schéma il me semble même que le moteur a été recablé en direct sur l'alimentation en position démarreur, du coup il devait probablement manqué de puissance...
 
FB29

FB29

Rédacteur
j'ai l'impression que le cablage réalisé était une sorte d'étoile parrallèle sur 2 tensions simultanées
D'après les informations que tu as fourni le câblage est actuellement en triangle série ?

je songe a reconnecter le commutateur d'origine même si je préférerais avoir un démarreur Marche/arrêt
Je ne vois pas trop ? Le commutateur d'origine faisait office de Démarrage / Marche / Arrêt ?

Si tu veux un système automatique on trouve maintenant des démarreur électroniques prévu pour, mais ça a un certain coût.
 
G

Garymga

Nouveau
Nan le commutateur d'origine était à 3 positions (arrêt, étoile, triangle) qui permet, si je comprends bien, de lancer la machine puis de passer en mode marche.
Commutateur Small.jpeg


Ce dernier avait été désactivé, le moteur étant directement relié à ce boitier:
Boitier intérieur Petite.jpeg

Boitier Telemecanique.jpeg

Qui n'est d'ailleurs pas un boitier de démarrage. D'où ma confusion..
J'hésite à tout repasser sur l'ancien commutateur même si ce n'est pas optimal pour des raisons de sécurité..
 
FB29

FB29

Rédacteur
le commutateur d'origine était à 3 positions (arrêt, étoile, triangle)
Par rapport au type du moteur je pense que c'est un abus de langage, mais en toute logique il doit convenir au démarrage série parallèle. Retrouver le schéma de câblage risque d'être un autre casse tête, à moins que les fils subsistants puissent fournir un début de piste.

Tu pourrais faire des photos du commutateur côté fils ?
 
G

Garymga

Nouveau
Tout est déjà annoté.
Le seul hic si je saisis c'est qu'actuellement le moteur est sous alimenté..
Commutateur derrière.JPG
 
FB29

FB29

Rédacteur
Le seul hic si je saisis c'est qu'actuellement le moteur est sous alimenté
Oui, mais ce n'est pas bien grave comme on a vu plus haut.

Pour compliquer la donne il se peut aussi que la machine ait été câblée ainsi dès l'origine avec une véritable commutation étoile triangle :eek: ! C'est à dire en position démarrage étoile correspondant au démarrage série 380 V, et position marche correspondant au démarrage série 220 V !

Sur ton moteur on ne voit pas U1, V1 et W1 ? Photo de le boîte à bornes du moteur ?
 
G

Garymga

Nouveau
Oui, mais ce n'est pas bien grave comme on a vu plus haut.

Pour compliquer la donne il se peut aussi que la machine ait été câblée ainsi dès l'origine avec une véritable commutation étoile triangle :eek: ! C'est à dire en position démarrage étoile correspondant au démarrage série 380 V, et position marche correspondant au démarrage série 220 V !

Sur ton moteur on ne voit pas U1, V1 et W1 ? Photo de le boîte à bornes du moteur ?
8E148118-E378-4842-A8E8-7F3474B28473.jpeg


Ils y sont biens sur le commutateur. Je confirme que ce dernier a bien été recablé comme le moteur (ou inversement).
Il n’y a pas de bornes sur le moteur mais c’est monté en direct.
3EE88B42-5F6B-4734-AB11-AEFE1C136E89.jpeg
 
FB29

FB29

Rédacteur
A la limite tu pourrais recâbler comme à l'origine et ça devrait marcher. Mais si le commutateur a été supprimé, c'est sans doute qu'il avait un problème.

Je vois quatre possibilités:

Tu ne changes rien: + aucun risque à faire une modification, - petite perte de puissance maxi mais que tu ne verrais que la scie poussée au max, et encore ?, - pointe de courant au démarrage mais qui n'a pas l'air de gêner.

Tu ajoutes un démarreur électronique: + aucune pointe de courant au démarrage, - coûte un peu de sous, - risque limité

Tu démarres en étoile triangle: + pointe de courant au démarrage plus faible, - il faut trouver un commutateur neuf car l'actuel est sans doute déficient, - risque d'abimer quelque chose à force de tripoter les fils qui sortent du moteur (si tu casses un fil à l'intérieur, tu es mal), - risque de se planter dans le câblage, - un peu de perte de puissance comme maintenant

Tu démarres en série parallèle: + pointe de courant au démarrage plus faible, + toute la puissance du moteur disponible, - il faut trouver un commutateur qui va bien, le même que pour un démarrage étoile / triangle ?, - risque d'abimer quelque chose à force de tripoter les fils qui sortent du moteur, - encore plus de risque de se planter dans le câblage, - il faut faire un schéma correct qui n'existe pas pour le moment.

Dans l'immédiat, le mieux étant l'ennemi du bien :smileyvieux:, je ne ferais rien, à part refermer tout ça. Il sera encore temps de changer d'avis si à l'usage tu vois un problème :smileJap:.
 
Bbr

Bbr

Compagnon
Bonjour,

Après quelques recherches sur la toile et dans mes archives du schéma de câblage d'un commutateur à cames pour faire un démarrage série parallèle de ce moteur je n'ai rien trouvé ce qui tendrait à prouver que ce système est loin d'être courant.

Après avoir examiné les photos du commutateur et son câblage il me manque quelques éléments pour confirmer ou non que son câblage est correct.

Il me faudrait donc si possible quelques photos supplémentaires de ce commutateur et aussi la confirmation de la position d'au moins un contact (exemple : t a t'il un contact entre Z1 et W2 de la première photo ?).

Nota : le plastron "étoile-triangle" est standard (ou classique) pour les démarreurs je pense donc qu'il a été utilisé car plus "parlant" qu'un plastron "série-parallèle" fait sur-mesure mais ça ne change rien sur le fonctionnement du commutateur.

Faute d'avoir trouvé le schéma de câblage et la table de vérité du commutateur je l'ai fait sur un bout de papier (c'est un bon casse tête :sweatdrop:).
Si je ne me suis pas vautré, le changement de tension (donc passage de 220 tri à 380 tri) ne nécessite que de déplacer 3 fils sur le commutateur (dans le même style que les 3 barrettes sur un moteur tri 220/380 standard.

Selon moi il serait préférable de refaire le câblage correct de ce moteur, c'est à dire avec un démarreur série-parallèle afin de pouvoir utiliser le moteur à sa puissance nominale.
Il y a quand même un point qui me dérange sur le plan sécurité : avec ce commutateur il n'y a pas d'arrêt d'urgence ni même d'anti redémarrage en cas de coupure secteur. Evidemment on peu ajouter un contacteur en amont pour assurer cette fonction mais dans ce cas on risque de faire un démarrage direct en parallèle (donc grosse pointe de courant en particulier dans le commutateur).

Dans le cas du recâblage "origine" du commutateur il faut relever la table de vérité du commutateur ce qui permet au passage de vérifier l'état de tous les contacts, passer un câble 13G2,5 minimum (ou 2 câbles 7G2,5 plus facile à trouver) et remettre 2 plaque à bornes dans la boite de connexions du moteur (s'il y a la place et les fixations mais logiquement oui).

On peut aussi remplacer ce commutateur par des contacteurs de puissance mais il en faudra 4 plus 2 interlock et des contacts auxiliaires (à première vu car je n'ai pas fait le schéma de ce système pour l'instant). L'intérêt c'est qu'avec des contacteurs on peut faire un système avec des commandes en TBTS, des AU et aussi une commutation série-parallèle automatique avec une tempo et les protections thermiques adaptées au moteur.

Cordialement,
Bertrand
 
G

Garymga

Nouveau
Merci Fab et Bertrand pour vos messages clairs et détaillés.

J’ai refermé le boîtier contenant le commutateur, c’est vrai que l’aspect sécurité me dérange. La
Machine n’est pas encore fonctionnel, je remets en état le chariot de scie dont les galets nécessite un remplacement.
 
Bbr

Bbr

Compagnon
Bonjour,

A priori il manque seulement la patte faston 6.3 en forme d'équerre.
Par contre on voit un pont qui relie W2 à "l'autre côté" donc connexion entre T et S d'après ce que je comprend (et je suppose qu'il y a la même chose pour V2 et U2 mais on ne le voit pas sur les photos).

D'après les photos il manque des vis et/ou des pattes faston sur d'autres bornes du commutateur car pour un câblage complet il faut :
  • 15 fils extérieurs (3 phases secteur + 12 fils moteur)
  • 9 ponts fixes
  • 3 ponts en fil faisant le couplage 220/380.
J’ai refermé le boîtier contenant le commutateur
Sans vouloir abuser de ton temps ce n'est que 4 vis à enlever pour pouvoir ouvrir ce boitier... Et ça me permettrait de vérifier quelques petits détails sur la solution retenue à l'origine par le fabricant du commutateur pour les ponts rigides entre les bornes car même si le câblage a été modifié les ponts n'ont pas dû être modifiés ou déplacés).

Comme je l'ai dit : ce système n'est pas courant et ça manque un peu de littérature sur le ouaib, donc si je pouvais confirmer et peaufiner mon schéma de câblage de ce commutateur ça rendrait peut être service à quelqu'un qui a ce genre de moteur.

Cordialement,
Bertrand
 
G

Garymga

Nouveau
Bonjour,

A priori il manque seulement la patte faston 6.3 en forme d'équerre.
Par contre on voit un pont qui relie W2 à "l'autre côté" donc connexion entre T et S d'après ce que je comprend (et je suppose qu'il y a la même chose pour V2 et U2 mais on ne le voit pas sur les photos).

D'après les photos il manque des vis et/ou des pattes faston sur d'autres bornes du commutateur car pour un câblage complet il faut :
  • 15 fils extérieurs (3 phases secteur + 12 fils moteur)
  • 9 ponts fixes
  • 3 ponts en fil faisant le couplage 220/380.

Sans vouloir abuser de ton temps ce n'est que 4 vis à enlever pour pouvoir ouvrir ce boitier... Et ça me permettrait de vérifier quelques petits détails sur la solution retenue à l'origine par le fabricant du commutateur pour les ponts rigides entre les bornes car même si le câblage a été modifié les ponts n'ont pas dû être modifiés ou déplacés).

Comme je l'ai dit : ce système n'est pas courant et ça manque un peu de littérature sur le ouaib, donc si je pouvais confirmer et peaufiner mon schéma de câblage de ce commutateur ça rendrait peut être service à quelqu'un qui a ce genre de moteur.

Cordialement,
Bertrand
Bonsoir Bertrand !

Désolé pour le retard.

Je reprendrai des photos vendredi. Le commutateur a en effet été bidouillé (des ponts directs avaient été établis entre plusieurs poles avec des fils).

J’ai tout enlevé, ils avaient globalement été fait sur le même schéma que le cablage direct des 12 fils en sortie de moteur, réalisé dans le passé pour ne plus se servir du commutateur et passé directement par un interrupteur ON/OFF (mais qui ne respecte plus le démarrage etoile/triangle).
 
FB29

FB29

Rédacteur
même schéma que le cablage direct des 12 fils en sortie de moteur, réalisé dans le passé pour ne plus se servir du commutateur
Ce qui confirmerait que ce commutateur était déficient :meganne:.

Par rapport à ce que on disait au #23, tu t'orienterais vers quelle solution :smileyvieux: ?
 

Sujets similaires

P
Réponses
4
Affichages
551
Le Prolls
Le Prolls
T
Réponses
6
Affichages
624
TRIJOULET Gerard
T
Haut