Modification 4 fils sur moteur triphasé

  • Auteur de la discussion gabo
  • Date de début
Z

zeppelin54

Compagnon
on pourra bien sûr alimenter le bobines sur le réseau mais on voit bien qu'il ne sera plus possible de garder la phase qui traverse la thermistance ..et la modifier implique qu'il n'y aura plus de protection thermique ...
mais c'est possible ....un peu plus compliqué que d'habitude :lol:
même pas peur !
 
G

gabo

Nouveau
Variateur reçu :) j'ai du monde tout le weekend fait ..... Sinon p'tite question pour être sûr :
La phase et le neutre se branche sur R et T ?je veux pas faire de bêtises .

IMG_20230324_135211.jpg
 
G

gabo

Nouveau
Punaise pouvais pas attendre !!! le combiné tourne :) par contre quand je coupe avec le bouton d'arrêt le variateur se met en défaut err01 je ferais des photos ou vidéos !!! Trop content du coup je verrais si j'essaie de brancher en direct mais vu que ça fonctionne comme ça ... Je vous tiens au courant
 
G

gabo

Nouveau
Oui moteur tampon de 0,25kw
Quand je démarre la dégau ( plus gros moteur et plus lourd a démarré ) le variateur a du mal et descend trop bas (en hrz) et la dégau ne se lance plus. Je n'ai fait aucun réglage pour l'instant, est ce qu'il y en a des "important"?
Est ce que mon variateur est trop juste ?
Peut être que j'aurais du prendre le 4kw

Finalement j'ai fait un nouvel essai j'ai branché directement le moteur ( j'ai juste débranché u v w et laissé le quatrième fil) au variateur et ça fonctionne en démarrant tranquillement
 
Z

zeppelin54

Compagnon
une rabo dégau ! avec un 2.2kva ! je suppose ,vu que tu n'as pas répondu à ma question que ton var est u 2.2kva avec un moteur de 2.2 kw ? ça ne marchera pas ..
on le dit et le redit à longueur de post qu'il faut surdimensionner le var / moteur , même en application purement variateur ...tu fais un post après avoir acheter le matériel , c'est ballot ! et en plus comme ton var rame au démarrage la tension qui alimente les bobines s'effondre ...
c'est mal parti !
 
G

gabo

Nouveau
Ok je croise les doigts.
C'est des petits moteurs le plus gros fait 1,5kw, j'ai pris un variateur 2,2kw je vous tiens au jus
Sisi j'ai répondu :wink:
Et J'avais acheté le variateur avant de trouver ce site ( et surtout vos commentaires :) )
Je pense refaire un cablage méga simple genre une prise a chaque moteur et je branche le variateur au besoin ( je sais pas si je suis très clair) après peux être que je peux me servir du sélecteur pour remplacer les prises?
 
Z

zeppelin54

Compagnon
oups ! pas vu ta réponse ....pour une rabo dégau de 1.5kw je t'aurais conseillé un 4 kva ,mais comme il vaut 107€ et que le 5.5 en vaut 112 il ne faut pas hésiter à en prendre un gros ...ton sélecteur fait monter les relais ...qui ont besoin de 380 pour fonctionner ..;cela ne marchera pas et si on veut les alimenter sur le secteur il n'y aura plus de protection thermique des moteurs
va falloir réfléchir...quelles sont les puissances des 3 moteurs ??quelle marque ton var ?as-tu essayé de démarrer la scie à la volée ?
 
Dernière édition:
G

gabo

Nouveau
Bon bah je viens de racheter le même en 5,5 kW :wink: (anniversaire Aliexpress=100 euros)
Oui la scie et la toupie pas de problème .
Je vous redirais si j'ai toujours err01 quand j'éteins j'aurais peut être encore besoin de vous :)
 
G

gabo

Nouveau
Bonjour, variateur en 5,5 kW bien reçu :) p'tite question du moment qu'il est réglé en 50hz il n'y a pas de réglage de plus au vu de la différence de puissance ???
Merci
 
Z

zeppelin54

Compagnon
si tu arrive à utiliser ta rabo dégau avec le tampon c'est sa protection thermique qui protègera le moteur...peut-être la tension de sortie du var à mettre à 400V mais je ne me rappelle plus quel paramètre il faut changer..
 
G

gabo

Nouveau
Bon impeccable tout fonctionne !!! Plus aucune erreur.
Par contre plus aucun démarrage progressif a part le moteur tampon :) tampis.

Par contre je sais pas où brancher la terre sur le bornier j'ai R S T B P U V W ??
 
M

mvt

Compagnon
Bonjour,

Je vais plagier @ETI la boule de cristal étant en panne, tu peux mettre une photo de ton bornier ?
généralement, la terre est marquée E (Earth)
 
M

mvt

Compagnon
@osiver Oui, merci, j'avais vu la photo et pense qu'il s'agissait du précédent. Je vais réajuster mes lunettes :)
 
O

osiver

Compagnon
Oui, c'était le précédent mais il dit qu'il a repris le même en plus gros ... à moins que le nouveau soit différent :shock:
 
G

gabo

Nouveau
Oui mais entre temps le variateur a changé :wink: le E a disparoisse !!! :)
J'arrive plus à retrouver il me semble qu'une personne avait déjà posé la question .

IMG_20230406_193127.jpg
 
G

gabo

Nouveau
Et oui c'est bien le même vendeur même modèle mais plus puissant
 
O

osiver

Compagnon
De mémoire, il y aurait une borne en haut à gauche du bornier vert :wink:
 
G

gabo

Nouveau
Apparemment aucune borne dédiée :(
J'ai retrouvé le post que j'avais vu !
Du coup je peux brancher la terre de l'arrivée en 220 et celle de la machine à bois sur la carcasse du ventilateur ? Vous en pensez quoi ?

Screenshot_2023-04-06-20-50-43-613_com.android.chrome.jpg
 
M

mvt

Compagnon
Je continue dans l'ignorance :)
Du coup, à quoi servent B et P ?
Il y a continuité entre les 2 ?
Que dit la doc que tu as du recevoir avec, même si c'est de l'anglois !
 
O

osiver

Compagnon
B et P c'est pour une éventuelle résistance de freinage :wink:
 
  • Réagir
Reactions: mvt
G

guy34

Compagnon
Du coup je peux brancher la terre de l'arrivée en 220 et celle de la machine à bois sur la carcasse du ventilateur ? Vous en pensez quoi ?
en l'absence de la borne idoine sur le ratelier , c'est bien ce qui est le plus logique
A++++
 

Sujets similaires

N
Réponses
11
Affichages
6 262
NICORDLC
N
Haut