Restauration Perceuse/fraiseuse Syderic F55

  • Auteur de la discussion Pierrefeu
  • Date de début
P
Pierrefeu
Nouveau
Bonjour à tous,
J'ai récupéré une Syderic F55, pour le transport j'ai séparé en plusieurs sous ensembles, la tête et colonne, la table croisée, le moteur et capots, le socle...
Je suis en phase de nettoyage ci dessous quelques photos.
Nettoyage de la table
IMG_20210421_183454.jpg

J'ai installé un "câble et palan" pour la manutention

IMG_20210421_183406.jpg

Le transport
IMG_20210409_143025.jpg

Le modèle F 55 n'a pas de descente automatique de la broche.
J'ai récupéré de la doc sur le site, et j'ai compris à quoi servent les 4 boulons sur la face avant de la tête.
Merci à tous ceux qui ont mis des photos et des explications, cela m'aide beaucoup... j'espère réussir la restauration de cette machine.
Je reviendrais vers vous lors de la mise en route, je n'ai pas le 380 V . Je pense acheter un variateur convertisseur, si quelqu'un à de l'expérience je suis preneur.
 
P
Pierrefeu
Nouveau
Bonjour à tous, depuis le mois d'Avril la restauration de ma perceuse-fraiseuse Syderic avance bien... J'ai acheté un convertisseur 220V mono 380 V tri 4Kw.
Le moteur tourne bien, sur l'établis et aucun problème. Monté sur la machine avec la courroie, l'ensemble fonctionne bien. J'ai tout de même une fuite de courent... Pourtant quand je teste l'isolation de bobines sur la carcasse avec le metrix j'ai apparemment une bonne isolation.
Je ne sais pas ou chercher, si quelqu’un a une piste merci pour l'aide

IMG_20210625_190315.jpg


IMG_20210709_115509.jpg
 
G
guy34
Compagnon
Hello ,
J'ai tout de même une fuite de courent...
à quel moment ? allumage du var ? mise en marche moteur ? en immédiat ou un peu différé ?
un disjoncteur coupe ?
sinon , gros plan sur la boite à bornes du moulin couvercle enlevé
A+++
 
P
Pierrefeu
Nouveau
Merci guy34 pour l’intérêt que tu porte à mon pb.
Le moteur est branché en direct sur le convertisseur, "sans terre".
Procédure de mise en route :
J'alimente le convertisseur, fréquence à 0 et j'augmente avec le pot, le moteur tourne et la vitesse de rotation varie jusqu’à son max à 50 Hz, rien ne saute dans mon installation électrique.
Je précise que ma machine est actuellement posée sur deux planches de bois, elle n'est pas à sa place définitive.
J'ai aussi testé le moteur chez un ami qui a le 380 et tout est OK.
J'ai fait ce branchement... j’étais impatient de voir le convertisseur fonctionner et la perceuse tourner....
Je n'ai aucune expérience sur les convertisseurs, j'ai regardé des vidéos sur You Tube.
Je précise aussi que cette machine était abandonnée dans un atelier de ferronnerie et n'a pas fonctionné depuis 30 ans et peut-être plus.
Salut, merci pour ton aide.
 
fred16
fred16
Compagnon
Si tu as une fuite de courant, le différentiel 30mA devrait sauter. Si ce n'est pas le cas c'est qu'il manque la terre quelque part et c'est très dangereux !
Verifie que ta prise soit bien reliée à la terre et que le bati de la machine le soit aussi.
 
G
guy34
Compagnon
salut ,
pour l’intérêt que tu porte à mon pb.
pour que ça dure , il faut pas oublier la terre
J'ai aussi testé le moteur chez un ami qui a le 380 et tout est OK.
si c'est sans la terre , on va pas se comprendre
rien ne saute dans mon installation électrique.
tu m'étonnes ....
sinon , gros plan sur la boite à bornes du moulin couvercle enlevé
je te demandais cette tof
A+++
 
P
Pierrefeu
Nouveau
Ce weekend je vais mettre de l'ordre dans les branchement électriques et je donnerai des nouvelles la semaine prochaine.
A+
 
P
Pierrefeu
Nouveau
Le week-end a été bénéfique... J'ai fait un branchement électrique dans les règles, avec mise à la terre de la machine et tout est rentré dans l'ordre.
Mais je ne m’explique pas ce phénomène de perte de courant électrique, si quelqu'un a une info ?
Je n'ai pas démonté la broche, en fait je n'y suis pas arrivé, je ne sais pas comment procéder. Mais je voudrais nettoyer et enlever la vielle graisse des roulements...
Desmo-phil toi tu l'as fait, peux-tu me donner des indications ou la procédure, J'ai lu qu'il faut "taper" avec un maillet, mais avec quelle force ?
Je ne voudrais pas abimer ou fausser la broche.

IMG_20210919_171226[2].jpg
 
M
metalux
Compagnon
belle machine mais ce vert Hammerite ma toujours herissé le poil

sur la 1ere photo le palan est accroché a un câble??
 
desmo-phil
desmo-phil
Compagnon
Bonjour.
Je n'ai jamais sorti la broche.
Je la graisse à l huile.
 
Pervenche
Pervenche
Compagnon
Bonjour, j'ai eu un variateur ou le radiateur était branché sur une tension continu élevée. Les vis qui tenaient le capot en plastique etaient vissées sur la radiateur.
Du coups la fixation de ce variateur a été compliqué...
Verifi que ton radiateur de variateur ne touche aucune surface métallique.
 

Sujets similaires

fred 69
Réponses
0
Affichages
414
fred 69
fred 69
T
Réponses
10
Affichages
1 221
simon74
simon74
Y
Réponses
5
Affichages
887
yann7177
Y
Pa Dalton
Réponses
132
Affichages
4 225
Pa Dalton
Pa Dalton
Einzylinder
Réponses
3
Affichages
2 529
Einzylinder
Einzylinder
Pervenche
Réponses
9
Affichages
2 603
Pervenche
Pervenche
D
Dépannage Syderic s20
Réponses
19
Affichages
3 501
junkdealer
J
T
Réponses
18
Affichages
1 616
JASON
JASON
Alf_03
Réponses
28
Affichages
1 363
Soude Caustique
S
J
Réponses
27
Affichages
3 459
J
F
Général Perceuse Adam BA25
Réponses
7
Affichages
778
Pervenche
Pervenche
B
Réponses
18
Affichages
1 181
Blower61
B
F
Réponses
51
Affichages
15 421
gustavox
gustavox
BLCKSMTHS
Réponses
8
Affichages
5 398
bonneton
B
Haut