Restauration Ma perçeuse precis

  • Auteur de la discussion midodiy
  • Date de début
midodiy
midodiy
Compagnon
Super, c'est exactement ça !
J'en suis là
IMG_20201025_180751.jpg

Pour la poulie, j'ai vu une vis sur le côté...
 
midodiy
midodiy
Compagnon
Pas reussi à démonter la poulie et ces roulements, il faut enfiler un tube et taper?
 
midodiy
midodiy
Compagnon
Ba, la poulie tourne bien librement, pourquoi la démonter?
Donc extraction de la colonne, la technique fb29 avec les bouts de bois/tige fileté marche pas, les bouts se mettent de travers sous l'effort de rotation puis s'ecrasent sous la pression.
Dernier jour avant confinement, je file chez mon ferrailleur pour trouver un tube de un peu plus de 120mm interieur (diamètre de la colonne)...je trouve 125mm, il me coupe au chalumeau un bout de un peu plus de 40cm.
Il faut reprendre les coupes d'equerre...
IMG_20201030_144751.jpg

4 bouts de bois collé tourné au diametre 126mm

IMG_20201030_145140.jpg

Guère gros les bouts de bois, tant pis! C'est donc forcé dans le tube. La coupe a ete refaite à la disqueuse.
IMG_20201030_151326.jpg

IMG_20201030_152506.jpg

Et pareil de l'autre côté...
 
Dernière édition:
midodiy
midodiy
Compagnon
Avec la tige fileté, c'est difficile, tout l'ensemble veux tourner, j'y arrive pas,
Sous le pressoir, avec un cri hydraulique de 10T
IMG_20201030_165215.jpg

Sous le cri, une cale de 119mm de diametre puis d'autres de plus en plus hautes au fur et à mesure de l'enfoncement de la colonne...c'est venu... :smt023
IMG_20201030_175920.jpg
 
midodiy
midodiy
Compagnon
Probleme, la colonne est bloquée en rotation par une rainure/clavette. Je ne le savais pas, du coup, la piece de diametre 119mm a cisaillé la clavette
IMG_20201030_180158.jpg

J'ai ce genre de clavette/piece en T
IMG_20201031_115546.jpg

le pion est plus gros, reperçage
IMG_20201031_120929.jpg
 
Dernière édition:
"Antoine61"
"Antoine61"
Compagnon
Pour la poulie une fois la vis de blocage enlever elle sort avec sont support en tapant légèrement de l'intérieur.
Screenshot_20201108-230337_Gallery.jpg

Screenshot_20201108-230726_Gallery.jpg


Apres tu enlever le circlip pour les séparer.
Screenshot_20201108-230350_Gallery.jpg

Screenshot_20201108-230852_Gallery.jpg
 
midodiy
midodiy
Compagnon
Sur une idee de @FB29 , le verin de coffre de voiture
IMG_20201115_193424.jpg

Le manchon bois rentre dans la colonne et positionne le verin
 
midodiy
midodiy
Compagnon
J'ai 2 moteurs qui se ressemble de 1cv, un à bride en 3000tr et un à pattes 1500tr.
Si je mets un moteur 1500tr/1cv à la place de celui 1000tr/0,75cv d'origine, il faudra que le variateur soit à 33hz pour retrouver la vitesse mini d'origine, il aura alors une puissance de 0,66cv pour 0,75cv d'origine. Presque identique.
En gardant la courroie sur le plus démultiplié , je pourrais monter la frequence pour obtenir la vitesse maxi.
IMG_20201126_182253.jpg
 
FB29
FB29
Compagnon
Si je mets un moteur 1500tr/1cv à la place de celui 1000tr/0,75cv d'origine
Dommage que ce ne soit pas celui à bride :???: Celui à 3 000 t/mn c'est trop rapide à mon avis. Sur ma machine c'est un 1000 t/ mn d'origine aussi.
 
midodiy
midodiy
Compagnon
IMG_20201201_213237.jpg

J'ai les poulies du bas donc 350-800-2100.
Avec le variateur, à 33hz, je tournerai à 350tr (on va dire 35hz) donc à 80hz, je tournerai à 800tr sans changer de courroie :roll:
 
midodiy
midodiy
Compagnon
Je ne m'attendais pas à des rotors different
IMG_20201202_201453.jpg

La bride est trop grosse, l'axe est trop gros 19 au lieu de 16, trop court...
 
midodiy
midodiy
Compagnon
J'ai 3 solutions
-j'attends de trouver un moteur avec un arbre long
-je rebobine l'ancien moteur
-je modifie la bride et l'axe du 1cv photo au dessus. Pour l'axe, 2 solutions; soit reduire le bout de l'axe 19 à 17mm sur 1cm puis souder un bout de 17, usinage à 16mm; soit recouper le bout de l'arbre de 20mm, usiner un manchon 19 femelle/16 male...
 
kakawette
kakawette
Ouvrier
Bonjour,
Tu peux aussi refaire un arbre au tour plus long et le remplacer dans ton rotor qui est trop court
Normalement c'est juste monté à la presse
 
Einzylinder
Einzylinder
Ouvrier
Voir la pièce jointe 664055
J'ai les poulies du bas donc 350-800-2100.
Avec le variateur, à 33hz, je tournerai à 350tr (on va dire 35hz) donc à 80hz, je tournerai à 800tr sans changer de courroie :roll:
Il ne faut pas compter sur un variateur pour percer à basse vitesse, car il n'y a plus de couple. J'avais résonné comme toi, avec mon Altivar.
Avec un forêt de 22, le moteur broutait tellement que la sécurité du variateur a réagit; c'était la 1ère fois que ça se produisait. Pourtant je dispose d'un moteur de 1,1 Kw qui tourne à 1360 trs/min.
J'ai du jouer sur les poulies pour abaisser la vitesse, tout en conservant le couple.
L'intérêt du variateur est de pouvoir augmenter la vitesse, sans toucher à la courroie
 
midodiy
midodiy
Compagnon
Einzilinder, je sais que l'on perd en couple en baissant la fréquence mais je ne baisserais que à 33hz en partant d'un moteur plus fort que l'origine , 1cv contre 0,75cv.
 
midodiy
midodiy
Compagnon
Kakawette, je n'avais pas imaginé cette solution :roll:
Tu me tentes...
 
midodiy
midodiy
Compagnon
Finalement, j'ai choisi le rebobinage.
Comme il n'y avait que un fil de cassé mais impossible à récupérer, j'ai coupé que la bobine correspondante.
IMG_20210106_145920.jpg

C'est une bobine qui occupe 4 encoches, la voila refaite
IMG_20210111_143150.jpg

IMG_20210114_101845.jpg

Puis reprise de tous les fils du chignion
IMG_20210114_111353.jpg

IMG_20210115_105449.jpg
 
midodiy
midodiy
Compagnon
Moteur remonté, je peux tester avec une courroie de distribution :-D
IMG_20210115_145807.jpg

A noter que le reglage de tension est a peu près à moitié mais le moteur touche presque la colonne!
 
Dernière édition:
midodiy
midodiy
Compagnon
Les crans de la courroie, pas top pour la flexibilité.
Un coup de disqueuse plateau ponçeur pendant que ça tourne
IMG_20210115_221528.jpg

On voit encore les crans, l'epaiseur de la courroie est de 2,1mm...je laisse.
La reference, moteur TU, donc du peugeot essence (sans clim vu la faible longueur)...les garagistes les mettent à la poubelle...
IMG_20210115_165826.jpg
 
Dernière édition:
kakawette
kakawette
Ouvrier
C'est génial tu as opté pour la solution que je pensais presque irréalisable soit même, mais vu la qualité de l'entreprise tu ne dois pas être à ton coup d'essai :wink:
Dis moi une fois ta bobine prête, comment l'enfiles tu dans l'encoche ? Par les rainures ? La gaine blanche est fendue pour la passer ensuite ?
Tu as ensuite mis un vernis spécial pour isoler ?
Encore beau boulot.
Laurent
 
midodiy
midodiy
Compagnon
Apres cette video, j'ai tendu un peu plus la courroie. Maintenant ça ne patine plus pour un trou de 13.
@rabotnuc .J'ai mis cette video pour montrer qu'elle ne sautait pas vu que certain s'en plaigne.
@kakawette
L'isolant blanc, il y a d'abord le fond de l'encoche, découpé dans une grande feuille plate. Ensuite on met en place la bobine par les rainures. Puis on recouvre avec un isolant préformé appelé "capote". La longueur de la bobine est importante, j'ai du la recommencer, elle etait trop courte, je n'arrivais pas à mettre les capotes.
c'est mon 2eme moteur. Tu trouveras plus d'info sur les videos de labobine ou là
 
R
rabotnuc
Compagnon
@rabotnuc .J'ai mis cette video pour montrer qu'elle ne sautait pas vu que certain s'en plaigne.
Ton essai ne change rien à ce que j'ai constaté, et, comme je l'ai déjà dit, j'ai commandé une nouvelle courroie, l'actuelle est trop fine et manifestement un peu élastique. Je ferai de nouveaux essais quand je l'aurai reçue.
 
kakawette
kakawette
Ouvrier
Apres cette video, j'ai tendu un peu plus la courroie. Maintenant ça ne patine plus pour un trou de 13.
@rabotnuc .J'ai mis cette video pour montrer qu'elle ne sautait pas vu que certain s'en plaigne.
@kakawette
L'isolant blanc, il y a d'abord le fond de l'encoche, découpé dans une grande feuille plate. Ensuite on met en place la bobine par les rainures. Puis on recouvre avec un isolant préformé appelé "capote". La longueur de la bobine est importante, j'ai du la recommencer, elle etait trop courte, je n'arrivais pas à mettre les capotes.
c'est mon 2eme moteur. Tu trouveras plus d'info sur les videos de labobine ou là
Merci vraiment super ton post, j'ai compris maintenant pour l'isolant : )
 
midodiy
midodiy
Compagnon
J'ai fait des tests pour alimenter en mono avec l'ajout d'un condensateur.
Premiere constatation, ce moteur démarre facilement avec un condensateur. Je trouve qu'une valeur de 30 a 40microF va bien. Avec 30micro, j'ai une conso à vide de 240W. En ajoutant un balance de 15micro, j'ai un meilleur equilibrage de tension (230 phase-neutre, 240, 240), la puissance consommée a vide est de 220W.
A noter que j'ai percé un trou de 13, pas senti de baisse de puissance par rapport à la video (alimenté par moteur pilote)!
Je vais maintenant faire des essais avec un variateur de fréquence...
 

Sujets similaires

K
Réponses
11
Affichages
4 409
saquet
S
N
Réponses
14
Affichages
1 073
NIBIRU
N
3
Réponses
4
Affichages
631
3catsmouillés
3
B
Réponses
193
Affichages
7 392
mvt
K
Réponses
17
Affichages
979
kikivalsky
K
O
Réponses
26
Affichages
9 774
Pervenche
Pervenche
P
2 3
Réponses
69
Affichages
2 320
mvt
claude74
Réponses
14
Affichages
6 898
claude74
claude74
G
Réponses
36
Affichages
1 513
FB29
T
Réponses
17
Affichages
3 540
toffer81
T
J
Réponses
7
Affichages
912
jerôme26
J
J
Réponses
9
Affichages
1 346
Jacky12
J
Haut