ECLAIRAGE CINCINNATI MILACRON PF25

phil25
Apprenti
1 Décembre 2009
75
25 DOUBS
  • Auteur de la discussion
  • #1
Ma Cincinnati Milacron PF 25 est branchée en 380 triphasé sans neutre. L'éclairage ne peut être allumé que lorsque le moteur tourne en actionnant l'interrupteur adéquat. La tension mesurée sur la douille est de 220 volts ce que je ne m'explique pas et ce qui du point de vue sécurité n'est pas l'idéal. Est ce la configuration habituelle de cette machine?
Je souhaiterais pouvoir avoir l'éclairage lorsque le moteur ne tourne pas, ce qui est tout de même plus pratique. Comment faire?
 
Francis.
Apprenti
22 Novembre 2017
69
chabercha
Compagnon
9 Janvier 2009
9 603
FR-84 Cavaillon
Bonsoir
Cela ne pourrait il pas être la possibilité.
20190702_234524.jpg

Transfo 380/220/24 ou 48 pour le secondaire.
Alimenté entre 2 phases 0/380 pour le secondaire et 0/220 pour l'ampoule.
Selon la puissance du transfo, possibilité d'alimenter une ampoule ?
Ou petit transfo 0/380, sortie 220.
A+Bernard
 
chabercha
Compagnon
9 Janvier 2009
9 603
FR-84 Cavaillon
Le moteur est certainement un montage en étoile et la douille est connectée entre une phase et le centre de l'étoile. Ce système table sur une puissance beaucoup plus élevée pour le moteur que pour la lampe.
Francis, concrètement, comment est branché ce système sur un moteur 220/380, certainement pas directement sur la plaque à bornes ?
 
Famille40
Compagnon
10 Avril 2015
5 398
Bonjour,
A une époque, c'était la configuration d'origine. Un tel branchement ne passe plus en conformité depuis quelques années.
- Le plus simple est d'amener un neutre jusqu'à la machine et ajouter un petit transfo pour avoir du 230v entre une phase et un neutre comme le montre Bernard (Chabercha).
- Pour être dans les clous, il faudrait cependant brancher l'éclairage en 24V/48V (TBTS pour les intimes) et changer l'ampoule par une compatible.
 
phil25
Apprenti
1 Décembre 2009
75
25 DOUBS
Petite précision complémentaire, il est gravé sur la plaque d'identification de la machine 220 volts alors qu'elle fonctionne sur le réseau 380 triphasé!! Le moteur n'a visiblement jamais été changé. Comment expliquer cela?
 
chabercha
Compagnon
9 Janvier 2009
9 603
FR-84 Cavaillon
N'ayant pas eu le fonctionnement du 220 à partir du 380 out seul je viens de faire un petit essai.
Branchement d'un moteur tri de moins de 1cv, multimétre entre une phase tri et les bornes reliées et c'est bien du 220 qui est obtenu, ce branchement explique que la lampe ne peux fonctionner que moteur tournant.
P_20190703_092420.jpg
P_20190703_092420.jpg

Ceci est certainement l'explication, maintenant pour la sécurité les solutions sont disponibles en fonction de ce que l'ont veux.
 
Haut