Advertisements

Ancien moteur câblage en étoile/triangle

  • Auteur de la discussion Victor Pedroso
  • Date de début
V
Victor Pedroso
Nouveau
21 Fev 2018
6
  • Auteur de la discussion
  • #1
Bonjour, étant un jeune technicien de maintenance je viens vers vous car j'ai un gros doute.

On a acheté une 'ancienne' scie à ruban qui ne marchais pas. J'ai donc refais tout le câblage commande/puissance.
Mais une fois les essais réalisés, mon démarrage étoile marche bien. J'ai donc mon contacteur de marche et celui de l'étoile qui s'enclenchent pendant 10 secondes.
Une fois que les 10 secondes se sont écoulées mon contacteur marche/triangle s'enclenchent mais le triangle ne tourne pas. J'ai déjà vérifié plusieurs fois mon câblage puissance et tout me semble ok.
Parcontre vu que c'est un ancien moteur j'ai un petit doute concernant les petits câble sur la photo. Je n'ai encore jamais vu ça. Est-ce que ça peux avoir un effet sur mon démarrage triangle? Qulqu'un pourrait m'éclaircir?
DSC_0145.JPG


Merci d'avance tout le monde!
Bonne journée
 
Advertisements
chabercha
chabercha
Compagnon
9 Jan 2009
10 014
FR-84 Cavaillon
Bonjour
Victor, bienvenue sur usinages.com.
Nous ne savons pas dans quel pays tu te trouves car le 220/380 pour le démarrage étoile triangle n'est plus dispo en France, peut ˆetre ton moteur est un 380/660 ce qui permettrait le démarrage étoile triangle.
Donc quelques précisions sur ton alimentation et ton moteur seraient les bienvenues ainsi que quelques photos de la plaque et de ton montage.
A+Bernard
 
V
Victor Pedroso
Nouveau
21 Fev 2018
6
  • Auteur de la discussion
  • #4
Bonjour Chabercha et merci!
La plaque n'est pas accessible, et je crois qu'elle n'y est même plus sur le moteur..
Oui en effet j'habite en France et je n'étais même pas au courant.
Mais avant tout, est-ce que vous savez à quoi correspondent ces petits câbles blanc?
Mon câblage puissance/commande est celui-ci
DSC_0146.JPG

Je suis vraiment désolé l'image se met tout le temps à l'envers..
Merci d'avance
 
V
Victor Pedroso
Nouveau
21 Fev 2018
6
  • Auteur de la discussion
  • #5
Donc en principe si je n'alimente pas les deux fils, il ne devrait y avoir aucun soucis?
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
re,
Si le moteur démarre bien en position étoile et rien en triangle cela ne vient pas du moteur mais du contacteur de couplage triangle.
 
vikor
vikor
Compagnon
4 Mar 2017
753
le boupere
bonjour
LA bobine a déjà donné la bonne réponse , c'est une sonde moteur stoptherme? isopterme?
elle devait être raccordée sur un boitier spécifique qui avait un contact en série avec la chaine de sécurité du moteur
chose curieuse dans le schéma fourni on ne voit aucune sécurité liée à la puissance moteur ( thermique , ou encore DPMM)
 
V
Victor Pedroso
Nouveau
21 Fev 2018
6
  • Auteur de la discussion
  • #8
Bonjour Vikor,

Oui pour le moment je suis juste entrain de re-faire tout le câblage, donc oui en effet il doit me manquer certaines choses..

Mais cela n'explique pas le faite que mon triangle ne démarre pas vu que mon contacteur s'active..
 
vikor
vikor
Compagnon
4 Mar 2017
753
le boupere
si la chaine de démarrage fonctionne correctement
contacteur de ligne et Etoile
puis ouverture Etoile et fermeture triangle
et que les contacteurs sont bons
c'est que la puissance est mal raccordée , en triangle il y a sans doute des enroulements raccordés sur la même phase
 
V
Victor Pedroso
Nouveau
21 Fev 2018
6
D'accord j'irais voir demain parce que dans pas longtemps je vais travailler. Merci tout le monde pour toutes vos réponses !
 
V
Victor Pedroso
Nouveau
21 Fev 2018
6
Parce que de base la scie à ruban est faite en 2 vitesses.. La petite, donc l'étoile et ensuite le triangle. Partie commande je suis alimenté en mono, donc 230 et pour le moteur en triphasé
 
vikor
vikor
Compagnon
4 Mar 2017
753
le boupere
suite
Etoile ou triangle n'ont jamais été des vitesses moteur
mais seulement une méthode de démarrage de moteur
pour deux vitesses
il existe Dahlander couplage d'enroulements pour avoir deux vitesses
et moteur à enroulements separés pour avoir la aussi les deux vitesses
 
Dernière édition:
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut