Modification Moteur kity - Impossible de changer le couplage

M

mitch01

Nouveau
Bonjour à tous
je viens d acquérir un combi kity 635 assez ancien.
kity%201.jpg

voulant alimenter le moteur tri 380 avec mon installation 220 mono, j ai acheter un convertisseur.
entrée 220 mono sortie 220 tri.
je dois donc maintenant modifier la connexion du moteur et passer du branchement étoile (380) au branchement triangle (220).

Et c est la que je cale
ce moteur ne possède pas de plaque de branchement. on voit les 3 phases rentrer simplement dans le bâti du moteur.
( Le boitier noir sur la photo, c est l interrupteur marche/arrêt. )
kity%203.jpg

pourtant la plaque indique bien 220 ou 380
kity%202.jpg


quelqu un a t il déjà été confronté a ce problème, ou peut être quelque chose m échappe ??
 
D

desmo-phil

Compagnon
Bonjour
Il faudrait ouvrir le bornier inter noir !
 
D

Denim

Compagnon
Bonjour
pour commuter étoile / triangle il faut 6 fils coté moteur (peut être ce moteur à déjà été rebobinné) ?
ou bien les six fils sont cachés plus bas
 
G

guy34

Compagnon
salut ,
décidément , on voit de tout !!!! si la plaque est encore le reflet des bobines , le point étoile est constitué et relié plus bas ou carrément sur le chignon ; il va falloir ouvrir les flasques et mitrailler les connexions .....
ce sera + simple une fois les 3 fils de ce point rapatriés au bornier
A+++
 
M

mitch01

Nouveau
Re.
si je suis ce que tu dis, Guy, il y a un point commun des 3 sorties de bobine a l intérieur du bâti.
Ce qui donne le montage étoile et je dois démonter , dessouder et ressouder en triangle ?
 
M

midodiy

Compagnon
Tu peux démonter dans l'espoir de trouver 3 fils isolé relié ensemble, plus qu'a les sortir dans la boite à bornes.
Sinon, si c'est dans le chignon, c'est 3 fils émaillé relié ensemble, c'est plus de boulot...
 
P

pinou29

Compagnon
Bonjour.
L'interrupteur est d'origine ?
On peut supposer comme il est dit plus haut que le couplage étoile soit fait dans le carter moteur, l'ancien propriétaire avait peut-être réalisé ce branchement pour se faciliter la vie en considérant que ce moteur resterait branché en étoile et ne plus avoir les barrettes dans le boîtier, il serait étonnant qu'un moteur soit vendu avec l'obligation de l'ouvrir pour changer le type de branchement.
Bonne bricole.
Bernard.
 
G

guy34

Compagnon
re ,
il serait étonnant
ce qui est étonnant , c'est que la plaque indique ce qui n'existe pas sur le bornier ; alors , ou le constructeur a fait sa mayo , ou c'est le proprio ....
démonte et fais les tofs
A++++
 
M

mitch01

Nouveau
Bon , ben ça s arrange pas.
Après démontage, l arrivée des 3 fils d' alimentation "vert" en haut a droite sont transformés en "jaune vert noir"
et en bas , les 3 sorties, je pense, en "jaune vert rouge".
moteur.jpg

je vais essayer des les séparer et de les ramener dans la boite a borne pour modifier le branchement.
je prends tout conseil, merci.
 
Dernière édition:
G

guy34

Compagnon
re ,
il n'est pas impossible que Kity aie voulu éviter des retours de moulins brûlés en " cachant " le point étoile volontairement ; qd le 380 devient le seul distribué ......
A++++
 
F

FB29

Rédacteur
Je verrais plutôt des raisons économiques et pratiques.

D'une part c'est plus économique de brancher 3 fils plutôt que 6, et il n'y a pas besoin de plaque à bornes,

D'autre part il n'y a guère de place pour une plaque à bornes compte tenu de la présence du commutateur. Il aurait fallu faire une boîte spécifique plus grande. Là encore des coûts supplémentaires.

Ce qui ne va pas, c'est la plaque qui est incorrecte, en mentionnant un moteur bi-tension.
 
M

MARECHE

Compagnon
Bonjour
Ils étaient relativement sérieux chez Kity, C'est pour ca qu'ils ont bu le bouillon. Mais les moteurs étaient un peu faibles, j'en ai cramé un dans du chêne. On peut penser que le gars a fait rebobiner.
Salutations
 
F

FB29

Rédacteur
Si le moteur a été rebobiné pour passer en mono-tension, cela n'explique pas où est passée la plaque à bornes, ni même où elle se trouvait vu qu'il n'y a pas de place pour la loger semblerait t-il ? Et pas vraiment de point de fixation non plus ? Il n'y a que les deux vis hexa pour la fixation de la boîte, et aucun trou supplémentaire.
 
M

mitch01

Nouveau
Ok
Je vais essayer de recâbler tout ça et je reviendrais vous donner le résultat.
merci, à plus.
 
M

mitch01

Nouveau
Bonjour
bon , c'était pas sorcier. j ai dessoudé les 3 fils en sortie d enroulement, je l es ai rallongé puis remontés dans la boite a borne.
Puis branché en triangle.
Ça fonctionne nickel Chrome.
bonne journée à tous.
kity 6.jpg
kity 5.jpg
kity 7.jpg
 

Sujets similaires

E
Réponses
15
Affichages
4 277
Est...Sud
E
Haut