Etoile triangle. Problème d'origine!

Satamax
Compagnon
8 Avril 2009
1 103
  • Auteur de la discussion
  • #1
Salut tout le monde!

bon, j'ai un problème qui n'en est pas un.

J'ai acheté une vieille toupie T325 de chez chambon, dans le nord. Elle présentait bien. Je l'ai fait redescendre ici dans les alpes du sud.

Bon, je l'épluche, peinture neuve de chez neuve sur le guide, elle n'a pratiquement pas servi depuis 1984. Table neuve, pas de rayures.

Puis je vois le moteur, d'origine, 220/380 ????? Et y'a un étoile triangle dessus ???? Les mecs de chez chambon ont du se faire un petit cas de "bad monday"

Bon, il vas falloir que je vérifie quand même mon câblage. Elle démarre bien en étoile, malgré les 7.5kw. Si je bascule sur la position triangle, le disjoncteur 16 ampères du tableau coupe, mais ne saute pas, ça ne se voit pas! Étrange! et pourtant j'ai eu les félicitations de dekra, pour mon tableau d'atelier!

Vas falloir que je vérifie ce câblage donc, et la vitesse ou ça tourne, quand même. Des fois que la plaque d'identification de chez leroy ne soit pas la bonne.

Et puis prendre une décision quand au câblage à refaire. Variateur? Contacteur. Juste bloquer l'étoile triangle?

C'est plus pour ça que je vous demande vos avis. Ainsi que quoi et comment tester????

Si vous voyez des trucs aux quels je n'ai pas pensé.

Que ce passe t'il si le mec l'avait fait tourner sur le 380 en triangle (220 tri théoriquement) ?

Merci à tous.
 
vikor
Compagnon
4 Mars 2017
673
le boupere
bonsoir
en 400v tri sur ce type de moteur un 380v triangle , c'est la mort assurée du moteur dans les minutes qui suivent

attention :cette machine pouvait tourner en démarrage étoile triangle sur des réseaux 220v tri

cette machine il faut la laisser tourner en étoile , c'est le couplage avec la tension maxi que peut supporter un enroulement en 400v tri

si elle avait tourné en étoile sur le réseau 220v tri , c’était la aussi la mort du moteur lorsqu'il aurait tourné en charge
du fait de la sous alimentation en tension de chaque enroulement , chaque enroulement étant prévu pour recevoir une tension de 220v

un disjoncteur qui coupe sans ouvrir le levier de commande et réarmement pour moi est bon a changer
 
Dernière édition:
cf63
Compagnon
13 Juillet 2008
1 817
Clermont Ferrand
Bonsoir satamax

Vikor a raison.
un moteur 220/380 est fait pour tourner en 380 en étoile.
Votre moteur est dans ce cas.

1/ solution ( moteur modifié)
Si vous souhaitez garder le démarrage étoile triangle (limitation du courant de démarrage, cas des moteurs un peu puissants)
Il vous faut un moteur 380/660 ( pour être à jour c'est 400/700 v)
soit un moteur neuf ou rebobiné en 400/700.
J' ai eu l 'occasion de faire rebobiner un moteur 50 cv, moins cher qu 'un neuf... (attention il faut un bobineur sérieux)

2/ solution ( moteur actuel + autotransfo)
Soit alimenter le moteur actuel avec un transfo ou autotransfo , qui ramènera votre 380 v en 220 v tri utilisable tel que par
votre moteur (avec l 'étoile triangle actuel qu'il soit manuel ou automatique)
attention il faut un transfo ou autotransfo tri d'au moins 7,5 kw (10 c'est mieux)
(il suffit de calibrer correctement les protections amont et aval)

3/ solution (moteur actuel + electronique)
Il existe chez Télémécanique/ Schneider des démarreurs électroniques alim 380v
c'est de l électronique qui limite le courant de démarrage.
La limitation est un nombre définit de démarrage à l'heure ( refroidissement)

4/ Solution ( moteur actuel+ selfs)
Il est possible de démarrer avec des selfs en série dans chaque phase ( elles doivent passer le courant nominal)
La chute de tension se fait par déphasage.
Puis après le démarrage , on court circuite les selfs (en automatique)

Votre moteur doit être un 3000 t/mn , le courant de démarrage est au moins 10 fois le courant nominal...
Si vous avez un linky, impossible de passer inaperçu...

cldt, cf63.
 
Satamax
Compagnon
8 Avril 2009
1 103
  • Auteur de la discussion
  • #5
Salut les gars.

Merci pour vos réponses.

Je pense que cette machine à eu un souci à l'origine.

Elle est câblée en étoile triangle, avec un moteur 220 triangle, 380 étoile. Leroy sommer, de 7.5 kilo. Avec un joli autocollant d'origine sur la boite de dérivation "380v." Donc y'a eu une "couille" à un moment ou un autre; je pense lors de la fabrication. Elle n'a, au vu de l'usure, des détails en général; jamais tourné, ou presque. Il y avait des copeaux dedans. Mais aucune trace de friction de ceux ci dans l''évacuation des copeaux.

Mon linky n'est pas encore branché, et je suis toujours sur le compteur de chantier. L'abonnement est à 15 kva. Ca devrait tourner.

Bon, je vais tout rebrancher en étoile, avec un contacteur. Démarrage direct. et voir si les soucis continuent. Si oui, contrôleur d'isolation qu'un pote peut me prêter et vérification du moteur. Puis, bobinage, si jamais ça merde!
 
la goupille
Compagnon
11 Février 2016
1 105
FR04200
Bonjour
Pour démarrer les 7,5 Kw de ma tronçonneuse sur le compteur (linky) 12Kw j'ai la solution 4 de @cf63 (# 4) mais avec des résistances qui sont court-circuitées après 15 secondes avec un tempo sur le contacteur.
J'ai un variateur de fréqueuse ( 7,5 Kw) qui remplacera les résistances lors de leur mort.
Luc
15 Kw ça ne passera sans doute pas en direct.
 
Satamax
Compagnon
8 Avril 2009
1 103
  • Auteur de la discussion
  • #7
CF63, j'ai sur mon autre toupie , un variateur danfoss 7.5kw, que je peux démonter et remettre sur celle ci. J'avais câblé l'autre avec ce variateur, moi même. Je comprends à peu près ce que je fais avec ceux ci.
 
FB29
Compagnon
1 Novembre 2013
7 765
FR-29 Brest
Bonjour,


Avec un joli autocollant d'origine sur la boite de dérivation "380v."
Le moteur a peut-être été rebobiné en 380 / 660 V, d'où l'étiquette ?

Si tu publiais des photos bien nettes de l'intérieur de la boîte à bornes, il y a des chances que @Labobine puisse donner un avis là dessus au vu des fils venant des bobinages ...

Cordialement,
FB29
 
Satamax
Compagnon
8 Avril 2009
1 103
Verdict pour l'instant, le disjoncteur tétrapolaire 16 ampères n'aime pas les démarrages! ( je suis tout monté en tétra, avec des prises euro)

Reste le problème de savoir si le moteur est bien câblé ou pas?????????
 
cf63
Compagnon
13 Juillet 2008
1 817
Clermont Ferrand
Bonjour Satamax

Une photo de la plaque du moteur svp.
Si cette machine qui parait neuve n' a pas tourné, c'est possible qu "elle ait été prévue pour un réseau 220 tri ( demande spécifique parfois pour l 'étranger) ou pour une usine équipée d'un tel réseau.

Dommage pour le moteur à pattes , c’était parfait (sauf que je ne peux pas deviner la config de la machine, pas de photo ...)

Votre disjoncteur est trop petit même avec une courbe D , on peux avoir des courants de l 'ordre de 100/150 Amp au démarrage (même sans outil) d'ou la nécessité d'avoir un système de démarrage limitant le courant...

Faites nous voir la commutation étoile triangle actuelle ( manuelle ou automatique ?) pour une éventuelle aide!

Cldt, cf63.
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Demandes d'estimation
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut