Etoile triangle. Problème d'origine!

  • Auteur de la discussion Satamax
  • Date de début
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #1
Salut tout le monde!

bon, j'ai un problème qui n'en est pas un.

J'ai acheté une vieille toupie T325 de chez chambon, dans le nord. Elle présentait bien. Je l'ai fait redescendre ici dans les alpes du sud.

Bon, je l'épluche, peinture neuve de chez neuve sur le guide, elle n'a pratiquement pas servi depuis 1984. Table neuve, pas de rayures.

Puis je vois le moteur, d'origine, 220/380 ????? Et y'a un étoile triangle dessus ???? Les mecs de chez chambon ont du se faire un petit cas de "bad monday"

Bon, il vas falloir que je vérifie quand même mon câblage. Elle démarre bien en étoile, malgré les 7.5kw. Si je bascule sur la position triangle, le disjoncteur 16 ampères du tableau coupe, mais ne saute pas, ça ne se voit pas! Étrange! et pourtant j'ai eu les félicitations de dekra, pour mon tableau d'atelier!

Vas falloir que je vérifie ce câblage donc, et la vitesse ou ça tourne, quand même. Des fois que la plaque d'identification de chez leroy ne soit pas la bonne.

Et puis prendre une décision quand au câblage à refaire. Variateur? Contacteur. Juste bloquer l'étoile triangle?

C'est plus pour ça que je vous demande vos avis. Ainsi que quoi et comment tester????

Si vous voyez des trucs aux quels je n'ai pas pensé.

Que ce passe t'il si le mec l'avait fait tourner sur le 380 en triangle (220 tri théoriquement) ?

Merci à tous.
 
vikor
vikor
Compagnon
4 Mar 2017
841
le boupere
bonsoir
en 400v tri sur ce type de moteur un 380v triangle , c'est la mort assurée du moteur dans les minutes qui suivent

attention :cette machine pouvait tourner en démarrage étoile triangle sur des réseaux 220v tri

cette machine il faut la laisser tourner en étoile , c'est le couplage avec la tension maxi que peut supporter un enroulement en 400v tri

si elle avait tourné en étoile sur le réseau 220v tri , c’était la aussi la mort du moteur lorsqu'il aurait tourné en charge
du fait de la sous alimentation en tension de chaque enroulement , chaque enroulement étant prévu pour recevoir une tension de 220v

un disjoncteur qui coupe sans ouvrir le levier de commande et réarmement pour moi est bon a changer
 
Dernière édition:
KITE
KITE
Compagnon
25 Déc 2008
3 429
Pas de Calais
Et y'a un étoile triangle dessus ????
Que veux-tu dire par là ?
Un logo « étoile /triangle » ou un système de démarrage du même nom ?
Quelle est la puissance du moteur ?
Sinon, je ne vois pas où il y a un problème !
 
C
cf63
Compagnon
13 Juil 2008
2 087
Clermont Ferrand
Bonsoir satamax

Vikor a raison.
un moteur 220/380 est fait pour tourner en 380 en étoile.
Votre moteur est dans ce cas.

1/ solution ( moteur modifié)
Si vous souhaitez garder le démarrage étoile triangle (limitation du courant de démarrage, cas des moteurs un peu puissants)
Il vous faut un moteur 380/660 ( pour être à jour c'est 400/700 v)
soit un moteur neuf ou rebobiné en 400/700.
J' ai eu l 'occasion de faire rebobiner un moteur 50 cv, moins cher qu 'un neuf... (attention il faut un bobineur sérieux)

2/ solution ( moteur actuel + autotransfo)
Soit alimenter le moteur actuel avec un transfo ou autotransfo , qui ramènera votre 380 v en 220 v tri utilisable tel que par
votre moteur (avec l 'étoile triangle actuel qu'il soit manuel ou automatique)
attention il faut un transfo ou autotransfo tri d'au moins 7,5 kw (10 c'est mieux)
(il suffit de calibrer correctement les protections amont et aval)

3/ solution (moteur actuel + electronique)
Il existe chez Télémécanique/ Schneider des démarreurs électroniques alim 380v
c'est de l électronique qui limite le courant de démarrage.
La limitation est un nombre définit de démarrage à l'heure ( refroidissement)

4/ Solution ( moteur actuel+ selfs)
Il est possible de démarrer avec des selfs en série dans chaque phase ( elles doivent passer le courant nominal)
La chute de tension se fait par déphasage.
Puis après le démarrage , on court circuite les selfs (en automatique)

Votre moteur doit être un 3000 t/mn , le courant de démarrage est au moins 10 fois le courant nominal...
Si vous avez un linky, impossible de passer inaperçu...

cldt, cf63.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #5
Salut les gars.

Merci pour vos réponses.

Je pense que cette machine à eu un souci à l'origine.

Elle est câblée en étoile triangle, avec un moteur 220 triangle, 380 étoile. Leroy sommer, de 7.5 kilo. Avec un joli autocollant d'origine sur la boite de dérivation "380v." Donc y'a eu une "couille" à un moment ou un autre; je pense lors de la fabrication. Elle n'a, au vu de l'usure, des détails en général; jamais tourné, ou presque. Il y avait des copeaux dedans. Mais aucune trace de friction de ceux ci dans l''évacuation des copeaux.

Mon linky n'est pas encore branché, et je suis toujours sur le compteur de chantier. L'abonnement est à 15 kva. Ca devrait tourner.

Bon, je vais tout rebrancher en étoile, avec un contacteur. Démarrage direct. et voir si les soucis continuent. Si oui, contrôleur d'isolation qu'un pote peut me prêter et vérification du moteur. Puis, bobinage, si jamais ça merde!
 
L
la goupille
Compagnon
11 Fev 2016
1 389
FR04200
Bonjour
Pour démarrer les 7,5 Kw de ma tronçonneuse sur le compteur (linky) 12Kw j'ai la solution 4 de @cf63 (# 4) mais avec des résistances qui sont court-circuitées après 15 secondes avec un tempo sur le contacteur.
J'ai un variateur de fréqueuse ( 7,5 Kw) qui remplacera les résistances lors de leur mort.
Luc
15 Kw ça ne passera sans doute pas en direct.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #7
CF63, j'ai sur mon autre toupie , un variateur danfoss 7.5kw, que je peux démonter et remettre sur celle ci. J'avais câblé l'autre avec ce variateur, moi même. Je comprends à peu près ce que je fais avec ceux ci.
 
C
cf63
Compagnon
13 Juil 2008
2 087
Clermont Ferrand
Bonsoir

Il y a sur le bon coin : un moteur 10 cv avec un couplage 400 v /700 v ( ce serait parfait pour vous)
Je viens de demander confirmation.
1571078649247.png


180 euros
ST CHELY D'APCHER 48200

solution très bon marché par rapport à un rebobinage.
Cldt, cf63.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #9
CF63, merci, mais c'est un moteur vertical, à bride. Avec une bride de gros diamètre. Pour l'instant, il faut que je teste correctement. Ce n'est pas une B35, c'est encore plus gros.
 
FB29
FB29
Compagnon
1 Nov 2013
8 751
FR-29 Brest
Bonjour,


Avec un joli autocollant d'origine sur la boite de dérivation "380v."
Le moteur a peut-être été rebobiné en 380 / 660 V, d'où l'étiquette ?

Si tu publiais des photos bien nettes de l'intérieur de la boîte à bornes, il y a des chances que @Labobine puisse donner un avis là dessus au vu des fils venant des bobinages ...

Cordialement,
FB29
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #11
Ca vas être compliqué! Mais la machine est toute d'origine! Je crois qu'il y à eu problème à la construction de la machine!
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #12
Purge!

C'est un moteur sans bornier!

Bon ben vas falloir se fier au contacteur étoile triangle.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #13
Verdict pour l'instant, le disjoncteur tétrapolaire 16 ampères n'aime pas les démarrages! ( je suis tout monté en tétra, avec des prises euro)

Reste le problème de savoir si le moteur est bien câblé ou pas?????????
 
C
cf63
Compagnon
13 Juil 2008
2 087
Clermont Ferrand
Bonjour Satamax

Une photo de la plaque du moteur svp.
Si cette machine qui parait neuve n' a pas tourné, c'est possible qu "elle ait été prévue pour un réseau 220 tri ( demande spécifique parfois pour l 'étranger) ou pour une usine équipée d'un tel réseau.

Dommage pour le moteur à pattes , c’était parfait (sauf que je ne peux pas deviner la config de la machine, pas de photo ...)

Votre disjoncteur est trop petit même avec une courbe D , on peux avoir des courants de l 'ordre de 100/150 Amp au démarrage (même sans outil) d'ou la nécessité d'avoir un système de démarrage limitant le courant...

Faites nous voir la commutation étoile triangle actuelle ( manuelle ou automatique ?) pour une éventuelle aide!

Cldt, cf63.
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 509
FR-84 Cavaillon
Bonjour
Pas moyen de trouver une bobine pour savoir sa tension et ensuite remonter pour savoir si derrière un transfo ou direct sur phases ou avec neutre ?
A+Bernard
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #16
Merci à tous!

CF63, je n'arrive pas à faire de photo de la plaque du moteur, ça ne focalise pas.

Mais il y a bien marqué delta 220 Y 380.

C'est un LS132S30 561777

Ce qui me fait bugger, c'est qu'ils ont branché en bout des fils de bobinages. Donc, est-ce-qu'ils ont recablé le moteur????????

Merci encore les gars!
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #17
IMG_20191015_153418.jpg


Ça a l'air assez d'origine ?
 
M
marc le gaulois
Compagnon
27 Jan 2016
4 079
FR 12520
De toute façons si ,la plaque correspond réellement au moteur , le branchement est a faire en étoile , et le démarrage étoile/triangle n'est pas possible pour ce moteur.

Marcus :-D
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #19
C'est pour ça que je me pose la question.

Se sont ils gourés en usine? Machine recâblée?


Pour l'instant je suis en train de virer le disjoncteur magnétothermique qui sert de coupure à manque de tension. Il faut réarmer pour remettre en route suite à une coupure de jus. C'est un GV2ME21, couplé à un déclencheur voltmètrique. gvau385.

Si je comprends bien, le déclencheur voltmétrique coupe le magnétothermique en cas d'absence de jus.

Je suis en train de remplacer ça par un contacteur, avec mise en marche et arrêt d'urgence. Que je ferais suivre par un magnétothermique "normal"

Ensuite le plan est de virer l'étoile triangle, ajouter un variateur, et un bouton marche, pour démarrer la toupie. Mon autre toupie est montée comme ça.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #20
La vieille prise de tete. Il semblerait que la sécurité coupant la machine par le biais des contacts sur la pédale de frein, de l'ouverture de la porte, et le blocage de l'arbre, soit alimentée par une phase, provenant de l’interrupteur étoile triangle.

Le Gvau385, est alimenté par L2 d'un coté, et T1 en sortie du GV2 ??? Le GV2 ne peut être enclenché si la bobine du GVAU385 n'est pas alimentée!

Pas facile pour un mec qui à un bac de plonge, et un bac de rinçage! Un CAP de méca générale jamais fini (j'ai un peu touché de l'élec à l'époque)
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #21
Tain, je l'ai peut être! L1, qui vas vers le câblage en photo ci dessus.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #22
Trouvé!

L1 est envoyé vers un contact NC de l'interrupteur étoile triangle. Et est coupé, quand celui ci est tourné et T1 prends le relais. Çà alimente donc le truc qu'ils appellent le déclencheur voltmétrique. Et l'allumage de l'afficheur de vitesses.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #23
Merci encore a tous.

Bon, le contacteur est branché. Tient en position. C'est tout bon je pense. J'ai démarré, ça tourne dans le mauvais sens.

Mais ça tourne.

Pour ceux qui ont demandé, on voit vaguement l'interrupteur étoile triangle sur une des deux photos suivantes.
IMG_20191015_204443.jpg


IMG_20191015_210705.jpg


Merci a tous.

Bon, je ne suis pas super fan de la commande en 380. Mais c'était branché comme ça au départ.
 
Dernière édition:
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #24
Bon, je suis retourné voir le site de Labobine!

J'ai retrouvé ça.


Bon, mon moteur doit être en six fils, pas en douze j'espère. :smt088

Vas falloir que je teste, si y'a bien que trois enroulements.

Direct, pas la peine de poser la question, il n'y a pas de bornier dans le boitier de connexion. Et pas de schema!

Bon, allez, j'vais plier les gaules je crois!
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 169
  • Auteur de la discussion
  • #25
M'sieur @Labobine, si vous êtes par la.

Vous auriez une idée de comment tester ça? Et d'être sur?

L'impédance des enroulement, sur un moteur de 7.5kw doit être vraiment basse.

Je repère les trois enroulements, et je vois si ça double, en branchant en étoile, par rapport au "circuit ouvert" ?
 
Dernière édition:
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
618
31800 Labarthe-inard
Bonjour,
Tu signale un GV2ME21 comme protection, c'est un relais de 17 à 23A. Si je ne me trompe un 7,5kw (10CV) en 380Vça fait environ 14A, par contre en 220 ça doit être autour de 24A.
Un moteur de 5,5 kW (7,5CV) c'est 11A en 380V et 19A en 220V.
Relis bien la plaque signalétique du moteur et regarde les intensités marquées.
Le relais seraait trop fort pour un 7,5kW en 380V, trop faible pour le même en 220V. Par contre il convient pour un 5,5kW en 220V.
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut