Restauration VILAR LASSEUR

  • Auteur de la discussion pat 77
  • Date de début
P

pat 77

Ouvrier
bonjour a tous
voila j'ai sauver de la destruction une affuteuse vilar levasseur en cour de restauration
et je ne parvient pas a trouvée comment démonter ta tête de monter ci quelle qu'un la déjà démonter merci de votre aide je suit bloquer
vis démonter volant vernier noix fut sortie et magret tous je ne parvient pas a décrocher cette sataner tête

20211023_120020.jpg
 
gustavox

gustavox

Compagnon
sa c'est une belle opération de sauvetage !!! j'adore

felicitations et bonne restauration

ps je ne peux pas t'aider je connais pas cette machine mais elle a l'air du tonnerre

cdt gus
 
F

FELIX

Compagnon
Je ne sais pas quel est le sigle sur ta machine mais en général c'est "VILAR LASSEUR".
 
M

MARECHE

Compagnon
Bonjour
C'est pas mal rouillé, imbibes bien de fuel plusieurs jours de suite, ca aide bien. Le dégrippant n'est pas toujours suffisant.
Salutations
 
R

rabotnuc

Compagnon
Quel modèle de Vilar L.?
si tu avais d'autres photos et si tu précisais de quelle tête tu parles, on pourrait sûrement t'aider.
As tu téléchargé la doc?
 
P

pat 77

Ouvrier
bonsoir
tous le démontage ses relativement bien passer sauf la tète que je ne comprend pas comment ses fait le démontage je vois bien trois vis au fond du fut mes il faudrait une clés BTR de 40 cm donc je me dit qu'il doit bien y avoir une autre solution
pour le non effectivement ses bien "VILAR LASSEUR". VL 202

20211023_120020.jpg


Resized_20211101_160610_7764.jpeg
 
R

rabotnuc

Compagnon
il y a une description du démontage de la vis verticale page 4.6 dans la doc, à voir.
 
P

pat 77

Ouvrier
bonjour
cela explique le rattrapage de jeux moi tous est démonter vis et noix reste plus que la tète
les vis de blocage de la tète on été aussi retiré du cou a par les 3 vis en fond de fut a retiré je ne vois pas ce qui empêche la tète de se désolidarise du fut reste a bricoler une clés BTR long en espèrent pas galérer au remontage ou je laisse comme cela
 
KITE

KITE

Compagnon
Tu n’auras pas beaucoup de réponses si tu ne mets pas des photos où l’on voit ta broche correctement……
 
R

rabotnuc

Compagnon
apparemment il faut effectivement dévisser les 3vis
1636059786545.png
 
P

pat 77

Ouvrier
bonsoir
merci rabotnuc voila un plan qui est bien ses bien ce que je pensais je trouve ce montage bizarre le démonter semble jouable
mais j'ai peur de galérer pour le remontage de plus fabriqué une clés super long risque être compliqué surtout ce les vis sont bien serré
voila quand même quelle que photo d'autre vont suivre
quelle qu'un a il des info sur cette poupée HALLER

20211105_160839.jpg


20211105_160849.jpg


20211105_160912.jpg


haller-werkzeugschleiftechnik-rietheim-weilheim-gebrauchtgeraet-universal-fraeserschleifgerät-...jpg
 
KITE

KITE

Compagnon
Ah oui, là tu as décroché le gros lot !
C’est une poupée génératrice d’hélice qui fait envie à beaucoup d’entre-nous !
Prends-en bien soin, c’est une très belle mécanique.
 
R

rabotnuc

Compagnon
si c'est juste pour la peinture, tu n'es pas obligé de démonter.
 
P

pat 77

Ouvrier
je me pose la question
la broche glisse sur roulement cage a bille que doit ton mettre graisse ou huiles ?
oui ses une très belle poupée reste a lui trouvée une place que pour le moment je n'ai pas tant que je n'ai pas vendu mon autre affuteuse

20211023_164716.jpg


20211023_184456.jpg
 
watch

watch

Ouvrier
Salut

Ha oui super sympa cette poupée
tu nous fera une petite vidéo quand elle sera en fonctionnement

A+

Nico
 
P

pat 77

Ouvrier
salut
pour l'instant ses mastic et ponçage j'espère semaine prochaine remontage mes il reste du boulot notamment contrôler la partie électrique
et comme je suit pas espère en la matière cela risque être compliqué
mes qui ne tante rien a rien on verra bien je ferait des photo du remontage
car pas évidant quand on a les main plaine de graisse
 
P

pat 77

Ouvrier
bonjour
voila j'ai commencer le remontage
il reste quelle que imperfections mais après tout ce n'ai pas non plus une raine de beauté
sur interrupteur voir photo peut ton remplacer la partie casser le bras de levier ou faut t'il changer tous

1.jpeg


2.jpeg


3.jpeg


4.jpeg


Resized_20211115_202702_3736.jpeg
 
P

pat 77

Ouvrier
bonjour a tous
voila quelle que photo de la restauration finie a 95 pourcent
j'ai tester le moteur de broche il fonction tout les fonction du boitier électrique aussi
reste un point noir un câble 4 brin qui alimente le le petit boitier de pilotage de la poupée mais je ne ses pas du tout comment je
je suppose qu'il faut du 220 v mais comme il y a 4 conducteur je suit sur de rien ci quelle qu'un peut me guidé cela serait cool
avant de faire une connerie

20211128_185624.jpg


Resized_20211204_173514_3964.jpeg


Resized_20211204_173525_3036.jpeg


Resized_20211204_173535_2069.jpeg


0.jpg


8.jpeg


20211129_164309.jpg


20211129_164317.jpg
 
P

pat 77

Ouvrier
bonjour ETI
non j'ai trouvé un a 6 patte mais pas sur que ce soit le bon
de plus je me suit aperçus que seule trois conducteur sur 4 était raccorder et le vert est la masse je me suit dit cool faut du 220 v
mais apprêt branchement ok
et quand j'ai commencer a actionner les inter pour voir comment tout cela fonctionne tout a disjoncter
du coup je suit dans impasse pour le moment
pas facile électromécanique quand on est pas du métier et sans schéma câblage
 
E

ETI

Compagnon
Ce coffret, c'est celui qui va avec la poupée d’affûtage HALLER et c'est dedans qu'il y avait l'inter cassé ?
Le câble 4 brins dont tu parles, c'est entre ce coffret et la poupée ?
Si c'est le cas, il faudrait une photo du contenu du coffret.

1638740681126.png
Coffret poupée1.png


La partie "électrifiée" de ta poupée semble ça :
haller 3.png
C'est quoi ? un électro-aimant d'indexage, un moteur pour la rotation de la broche ?
 
Dernière édition:
P

pat 77

Ouvrier
bonsoir
oui a la première question
pour le fil 4 brins non je pence que ses alimentation vue qu'il y a déjà une connexion entre le boitier et la poupée par intermédiaire d'un fiche broche qui se connecte a arrière de la poupée et après vérification seul 3 fils sont connecter au boitier le verre étant la masse
j'en déduit qu'il faut l'alimenter en 220 v ce qui est identifier sur le transfo

haller-3-png.png

C'est quoi ? un électro-aimant d'indexage, un moteur pour la rotation de la broche ?
non cela sert de doit indexage automatisé en fin je pense que long peut appeler ca comme cela

Resized_20211207_200537_5876.jpeg


Resized_20211207_201143_2731.jpeg


Resized_20211207_201153_3538.jpeg


Resized_20211207_201159_7389.jpeg


Resized_20211207_201222_8076.jpeg


53.1-4.jpg


20211023_161354.jpg
 
D

daniel g

Compagnon
Bonsoir

Beau travail ..... :smt023 ....... mais tu as fait une erreur ...... :smileyvieux: .... dans le titre, c'est VILAR LASSEUR.
Bonne continuation .... :supz:

Daniel
 
P

pat 77

Ouvrier
bonsoir oui je sait mes je ne sait pas comment le changer désoler
 
D

daniel g

Compagnon
Tu vas dans ton premier message, tu l'édites, tu changes le titre et tu fais une sauvegarde ou tu l'envoies( je ne me rappelle plus).
 
chabercha

chabercha

Compagnon
Bonsoir
@daniel g Tu vas dans ton premier message, tu l'édites, tu changes le titre et tu fais une sauvegarde ou tu l'envoies( je ne me rappelle plus).
Tout récemment la fonction Editer a été supprimer si plus de 1 ou ? jours.
Bonne ou mauvaise décision ?
A+Bernard
 
E

ETI

Compagnon
Ok, vu qu'il y a un fusible verre en sortie du secondaire du transfo 24 volts :
fusible.PNG

il n'est pas possible qu'il y ai un court-circuit permanent au secondaire : le fusible aurait sauté (sauf si le fusible a été ponté, on voit mal sur la photo).

Enlève le fusible et vire les fils d'alimentation existants du primaire 230 volts puis mets un nouveau câble 3 fils directement sur les bornes d'entrées 0 et 230 V, avec le fil de terre connecté au coffret.
Vu que c'est un transfo "récent", il y a peu de chance que le primaire soit en court-circuit, tu devrais pouvoir le rebrancher sans tout faire sauter.

prim transfo.PNG
 
E

ETI

Compagnon
inter.PNG
C'est le nouvel interrupteur POWER que tu as mis en remplacement de celui qui était cassé ? Le précédent ne semblait pas avoir 6 bornes. Il est cablé sur la basse tension 24 volts ?

D'autre part, on voit des voyants vert M1 / M2 : il y a des moteurs dans la poupée ?
 
P

pat 77

Ouvrier
bonjour a tous
voila ce que j'ai tentée sens résulta
en premier j'ai repéré les différends fils

le doit indexage bleu/ noir vair jaune/ marron fiche 7 broche

en 2 contact ouvert vue an ohmmètre il sonne et en appuient dessus il coupe noir/ rouge vair rouge/ vert fiche 7 broche

en 3 gros aimant qui je suppose agie sur axe de la poupée blanc/ noir vair blanc/ bleu fiche 7 broche
du cou j'ai alimenter ses groupe de deux fils les un après les autre en 24V

j'aurait pensée que de cette façon alimenter en directe un a un cela aurait fonctionner mais non
j'ai pas pris le risque de les alimenter en 220V
dernier solution que je peut tenter au risque de tout cramer
bon en plus je suit pas douer avec tous se paquet de fils
 

Sujets similaires

A
Réponses
5
Affichages
723
Antoine Chapon
A
Plastik
Réponses
15
Affichages
2 433
Arcanum XIII
A
ncx94
Restauration Ma petite 11M
Réponses
29
Affichages
1 580
schum22
S
JLL_B52
Réponses
8
Affichages
1 572
R
S
Réponses
3
Affichages
3 332
N
A
Réponses
47
Affichages
5 150
Domi37
Domi37
Bat74
Réponses
12
Affichages
6 335
midodiy
midodiy
didbaba
Réponses
18
Affichages
30 578
douardda
douardda
D
Réponses
59
Affichages
11 507
DIABLOTIN
D
dh42
Réponses
22
Affichages
17 032
ktm63
K
Haut