Variac fraiseuse WGM 67

midodiy
Compagnon
24 Septembre 2009
5 933
Reims
J'ai regardé sur ma fraiseuse emco f3, le moteur d'avance est un CC 1cv 3000tr. Le stator est alimenté en 200V uniquement quand l'avance lente/rapide est demandée. Le rotor suivant la vitesse demandée au mini 8V, au maxi 180V.
La resistance du stator est de 980OMEGA , 17OMEGA pour le rotor.
 
slouptoouut
Compagnon
1 Avril 2010
5 009
planète terre
Bonjour,

les 1,7A, c'est surement à vide (on n'a que les pertes mécanique et électriques dans le moteur, et la puissance perdue dans la chaine cinématique de la machine a compenser ...Apres, ça doit grimper bien plus quand ça fait du copeau)

les autres mesures sont normales pour ce type de moteur (mais n'excluent pas totalement une légère fuite de courant ou un court-circuit larvée ? ! )
 
Florent07
Apprenti
3 Janvier 2019
127
Aubenas (07)
C'est une bonne indication. Ce serait intéressant que @Florent07 puisse mesurer le sien, au moins s'il est OK :wink:
J'ai posé mon moteur dans l'entreprise ce matin, je le récupère demain dans l'après midi normalement.

J'ai poursuivi mes tests:
Le pont de diode SKB sort 218V continu en l'alimentant sur du 220V de la prise.
J'ai changé le petit pont de diode pour l'inducteur, ancienne référence:
IMG_20190807_102812.jpg


Le nouveau:
IMG_20190807_103101.jpg


Donc au niveau des deux pont de diode c'est bon normalement.

Autrement dois je changer cette résistance:
IMG_20190807_110841.jpg
IMG_20190807_110849_1.jpg


Et quel est le nom de ce composant, à part un trait rouge il n'y a aucune indication:
IMG_20190807_104011.jpg


Il me reste le composant en forme de radiateur, dois je le changer ?

Autrement j'ai commandé deux ports fusibles de tableau avec les bons fusibles et j'ai peut être un fournisseur de Variac près de chez moi.
 
Dernière édition:
osiver
Compagnon
7 Septembre 2013
9 945
Florent07
Apprenti
3 Janvier 2019
127
Aubenas (07)
Non, si elle fait sa valeur (4,7Voir la pièce jointe 488430)
C'est la "cellule de protection" 515. Probablement équivalent à un transzorb.
Vaudrait mieux :wink:
Je dois mettre le multimètre sur qu'elle position pour mesure sa résistance ? j'en ai essayé plusieurs et j'ai jamais la même valeur.
Tu aurais une référence en remplacement ? car en tapant la référence actuelle je n'obtiens rien, merci.
 
osiver
Compagnon
7 Septembre 2013
9 945
Normalement en position 200OMEGAon doit lire environ 5OMEGA.
Vérifier d'abord qu'en mettant les pointes de touche en court-circuit on lise bien 0. Sinon retrancher de la valeur mesurée sur la résistance le résidu.
Attention à bien avoir des contacts francs, l'étamage ne fait pas toujours bien contact avec les pointes de touche.
 
slouptoouut
Compagnon
1 Avril 2010
5 009
planète terre
Bonjour,

pour la résistance de 4,7 ohms, même avis que précédemment : la mesurer , et seulement si on ne trouve pas une valeur vraisemblable (disons entre 4,5 et ohms) la changer

Le composant cylindrique d'aspect granuleux, avec une peinture verte et une tache rouge orangée est une ancienne V D R de protection contre les surtensions (même rôle que les "transil" ou "transorb" ou "thyrector" ) il n'y a hélas aucun code normalisé pour le marquage de ce genre de composant, et pas de moyen simple de le tester (mais en général, soit c'est bon, soit quand c'est mort c'est physiquement détérioré et ça se vois ... composant noirci, cassé, ou explosé !)
On trouvais parfois le même type de composants aux borne du primaire des transfo de sortie de vieux amplis de sono à lampes , ou des transfo de balayage de téléviseurs noir & blanc à lampes, utilisés comme limiteur de surtension ou limiteur d'amplitude (on n'en trouve plus guère actuellement, et la plupart de ceux qui ont moins de 50 ans n'ont probablement pas connu ces appareils et ce type d'électronique là !)
 

Dernières discussions

Haut