probleme avance automatique sur tour vernier T280

  • Auteur de la discussion antoinebereto
  • Date de début
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #1
bonjour a tous,j ai un probleme sur mon tour (vernier T280)la commande d avance automatique est devenu libre,on ressent juste les verrouillage des billes,et n entraine plus ,ni en lateral ni en longitudinal.j hesite a demonter le chariot,j ai peur que ça ne marche plus jamais!!!si quelq'un peu m aider.merci.voila une (a peu pres photo)!!

journee du tour! 013.jpg
 
P
Popino
Compagnon
23 Avr 2012
1 082
Tu as vu le serrage de la friction sur l'arbre des avances? Si il y a.
A+
 
C
cf63
Compagnon
13 Juil 2008
2 114
Clermont Ferrand
Bonsoir
N' y aurait il pas une goupille de sécurité qui a fait son boulot de fusible.
cldt, cf63.
 
Papynano
Papynano
Compagnon
15 Juil 2009
1 363
Savoie
Bonsoir
Oui ou peut être tout simplement parce que la barre des avances est pas enclenchée .
Sur le mien ( il n'est pas de la même marque mais souvent il y a des choses similaires d'une machine à une autre) en plus des commandes d'avances sur le traînard il y a des crabots pour la barre des avances et la vis mère coté boite.
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #5
merci pour vos reponses,les arbres tournent,l un et l autre,excusé moi,je ne connait pas tout les termes technique!le serrage de friction ?la goupille du manipulateur est en place,il entraine bien l axe central,tout fonctionné,quand j ai voulu l enclencher,plus rien,la commande est devenu molle!depuis plus rien!j ai essayer de trouver de la doc,mais rien n est disponible,c est pas que ça me sert enormement,mais ça m embete que ça ne fonctionne plus!c est quand meme pratique!
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 659
FR-84 Cavaillon
Bonsoir
@antoinebereto bienvenue sur usinages.com.
Si tu renseignais ta localisation peut être qu'un membre du forum pourrait aller voir ton problème.
A+Bernard
 
tooof
tooof
Compagnon
5 Juin 2017
545
Grasse (06)
Bonsoir
@antoinebereto bienvenue sur usinages.com.
Si tu renseignais ta localisation peut être qu'un membre du forum pourrait aller voir ton problème.
A+Bernard
A voir la photo, ce n’est ni à Lille, ni à Brest, ni à Metz( rapport à la pente du toi et au type de tuiles) Si la photo a été prise hier, ce n’est pas non plus dans le sud est (rapport à la météo du moment !) :mrgreen:
 
V
vibram
Compagnon
15 Mar 2014
4 083
FR-74
Bonjour
Normalement sur le côté droit du traînard quand tu regardes derrière (la ou il y a les vis) tu dois voir la noix bouger quand tu enclenches
Tu vois quelque chose ?
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 659
FR-84 Cavaillon
Bonjour
A voir la photo, ce n’est ni à Lille, ni à Brest, ni à Metz( rapport à la pente du toi et au type de tuiles) Si la photo a été prise hier, ce n’est pas non plus dans le sud est (rapport à la météo du moment !)
C'est Nimes ou environ, c'est écrit au milieu de ces belle voitures de rallye, R8, souvenirs souvenirs.
A+Bernard
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #12
bonjour a tous,oui je suis de nimes,j ai pas trouver comment me localiser dans mon profil !oui la barre tourne,mais n entraine pas le chariot.
 
G
guy34
Compagnon
4 Mar 2010
4 699
nord montpellier
salut ,
oui la barre tourne,mais n entraine pas le chariot.
il faut savoir de quoi on parle : il y a bien une barre d'avances ..... et une vis mère ( pour les filetages ) ; au début , tu dis " avance automatique " : c'est donc la barre d'avances qui doit entraîner le chariot ; dans ce cas , la " noix " n'est pas concernée et doit rester ouverte ;
je pense que la dépose du traînard va s'imposer ........
A+++++
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #14
merci de votre aide,oui guy,comme je l ai dit plus haut,je ne connait pas les termes technique,la barre fillettée c est laquelle ?et la barre lisse avec une rainure ?dans tous les cas elle tournent toute les deux,mais mon chariot n avance pas quand je le met en position!la manette est lache!je m en suis servit ,jusqu au jour ou..!
 
G
guy34
Compagnon
4 Mar 2010
4 699
nord montpellier
,la barre fillettée c est laquelle
c'est la vis mère , pour le filetage
et la barre lisse avec une rainure
c'est la barre des avances automatiques , pour faire avancer ou reculer le chariot transversal par l'aide de la motorisation ; sinon ça se fait par le volant , à la main ;longitudinalement aussi , évidemment
laquelle est concernée ?
A+++++
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #16
a la main,tout va bien,mais aucune des deux n entraine le chariot,ni dans un sens ni dans l autre!voila quelques photos

DSCF5873.JPG


DSCF5874.JPG


DSCF5875.JPG


DSCF5876.JPG
 
Dernière édition:
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 002
FR-26170Buis les Baronnies
Bonjour,
Sur mon TV280, la vis mère et la barre de chariotage ne doivent pas tourner en même temps. C'est soit l'une soit l'autre commandées par le gros bouton de droite sur le tableau. Parfois, la sélection est un peu difficile. En suite, pense tu bien à enclancher l'avance avant ou arrière avec le levier le plus à gauche de la boite de vitesse? Le sélecteur longitudinal/transversal? enfin l'embrayage (boule ronde au dessus du volant de trainard)? Si tout cela est correct, la dépose s'impose !
Je vois que le contrôle de sécurité de l'embrayage est serré à fond (bouton molleté sur ta dernière photo) ce qui peut être un signe de tentative de faire marcher ce qui ne marche plus?
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 002
FR-26170Buis les Baronnies
Les plans sont dispos dans les ressources du forum. Je penche pour une rupture de goupille sur l'axe de la commande d'embrayage. Rien de bien grave je pense.
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #19
merci daniel,oui j ai tout essayer,mais rien a faire,le levier que je montre du doigt sur la photo est totalement libre et ne crabote plus rien,je vais essayer de trouver la doc.merci.
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 002
FR-26170Buis les Baronnies
Ce levier est le sélecteur Transversal (en position haute) / Longitudinal (en position basse)
 
Fichiers joints
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #21
merci,oui,il ne fonctionne plus!faut il tout demonter ?je le sent mal !!:confused:
 
G
guy34
Compagnon
4 Mar 2010
4 699
nord montpellier
!faut il tout demonter ?je le sent mal !!
je n'ai pas ce tour , mais ils se ressemblent dans l'ensemble ; il faut commencer par défaire le palier des 2 tiges d'automatisme , les déboîter de la boîte Norton , et défaire les vis ( en principe 4 )qui font tenir le tableau au traînard ; et là tu récupères tout ce qu'il faut sur l'établi pour inspection ......
A++++
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #23
merci guy,je vais essayer de voir ça!
 
P
pz63
Nouveau
18 Fev 2014
10
Bonjour je viens de voir ton problème, est ce que tu l'as résolu bonne journée
 
antoinebereto
antoinebereto
Nouveau
21 Nov 2019
9
codognan
  • Auteur de la discussion
  • #25
Bonjour ,non j’ai pas résolu mon problème,j’ai pas osé démonter le chariot pour pas mettre en panne mon tour.merci.
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 659
FR-84 Cavaillon
Bonjour
Bonjour ,non j’ai pas résolu mon problème,j’ai pas osé démonter le chariot pour pas mettre en panne mon tour.merci.
Peut être pourrais tu déjà juste déposer la cuirasse, cela te permettrait de voir le problème.
1606205582178.png

Ce n'est en principe pas bien compliqué, retirer les vis sur l'avant, la glissière sur l'arrière et ensuite soulever l'ensemble, je n'ai pas eu à toucher les vis de réglage du lardon.
J'avais enclenché les deux cde à la fois donc tout bloqué.
A+Bernard
 
P
pz63
Nouveau
18 Fev 2014
10
Bonsoir à tous démonté sur le côté le système avec le bouton molete puis les 3vis de6 et tu sors le tout à l'intérieur il y a un ressort et 1 piston et sur ce piston il y a un joint torique si le joint et mort l'huile rentre dans le cylindre et le système sera toujour débrayé après remontage il faut r'enclencher avec le levier coudee derrière le volant ci joint une photo du mien a faire avant de tout démonter bonne fin de soirée

20201122_173837.jpg
 
roland88
roland88
Compagnon
9 Juil 2009
2 429
Seine et Marne
Bonjour antoinebereto,
pour commencer, " JE NE DEMONTERAI RIEN DU TOUT "...
Il faut commencer par faire tourner la barre de chariotage seule....pas avec la vis mère en même temps....
1) voir si elle s'arrête quand vous enclanchez l'avance par le levier sur le trainard ???
si elle s'arrête, c'est peut-être une histoire de goupille de sécurité .....
Etudiez bien la notice....
A+
 
Haut