pignon trainard De Vallière

  • Auteur de la discussion roland88
  • Date de début
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #1
Bonjour a tous,
le pignon baladeur mis en mouvement par la barre de chariotage et engrenant
suivant selection sur le pignon du déplacement transversal ou sur celui du longitudinal,
n'engrène sur ces deux pignons que " sur la moitié de son épaisseur "???
Quelqu'un a-t-il déjà constaté cela ???
Je précise que rien n'est dérèglé....
Bonne journée.
 
patagonia
patagonia
Apprenti
19 Sept 2012
208
Grenoble Sud
Bonjour,

Oui, c'est aussi le cas sur le mien, au début, j'avais pensé à un mauvais montage du pignon (à l'envers), mais comme cela serait encore pire (plus décentré) dans l'autre sens je me dis que cela est d'origine... et donc "normal"....

Cordialement
 
ipmmec
ipmmec
Nouveau
22 Nov 2014
35
Eure et Loir 28
bonsoir c'est de ce pignon dont vous parlez?
20161204_172328.jpg
 
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #4
Bonjour,

Oui, c'est aussi le cas sur le mien, au début, j'avais pensé à un mauvais montage du pignon (à l'envers), mais comme cela serait encore pire (plus décentré) dans l'autre sens je me dis que cela est d'origine... et donc "normal"....

Cordialement
Bonsoir patagonia,
merci pour votre réponse...
comme c'est le cas aussi sur votre trainard, je pense a un défaut de conception qui aurait couté trés cher s'il avait fallut le corriger.
L'entreprise a donc continué dans ce sens....pendant un certain temps, le temps de passer a un autre modele.
Bonne soirée.
bonsoir c'est de ce pignon dont vous parlez? Voir la pièce jointe 310115
Bonsoir ipmmec,
pouvez vous préciser le modèle de votre tour??
 
ipmmec
ipmmec
Nouveau
22 Nov 2014
35
Eure et Loir 28
bonsoir , il sagit d'un h130c de 1956
 
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #6
Bonjour ipmmec,
Je parlais du pignon mis en mouvement par la barre de chariotage et commandé par le levier des avances ( que je désigne par baladeur ) pour enclancher le longitudinal
ou le transversal.
sur votre photo, je vois un petit pignon qui n'engrène qu'a moitié...est-ce le baladeur ??
 
ipmmec
ipmmec
Nouveau
22 Nov 2014
35
Eure et Loir 28
Bonjour Roland 88, oui c'est bien celui là ce petit pignon qui est double puisqu'il est solidaire d'un 2eme pignon et se déplace en fonction de la position du levier des avances.
 
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #8
suite...pour ipmmec,
donc celui là n'engrène aussi que sur sa moitié d'épaisseur....
 
ipmmec
ipmmec
Nouveau
22 Nov 2014
35
Eure et Loir 28
ci joint une photo plus claire et qui se passe de commentaires
pignon.JPG
 
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #10
suite pour ipmmec,
oui effectivement le baladeur n'engrène que sur a peu prés la moitié de son épaisseur sur le pignon du longitudinal....
le tour étant de 56 et le miens de 63 les défauts persistent :mad: :mad:....
Bonne soirée.
 
ipmmec
ipmmec
Nouveau
22 Nov 2014
35
Eure et Loir 28
Bonne soirée également content d'avoir pu lèver un doute .
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 571
Reims
Pourquoi c'est un defaut?
Est ce que ça fait que ça ne marche pas? est ce que cela produit une usure prematuré? nos trainards lachent ils à cet endroit là? clairement non donc ce n'est pas un defaut!
 
roland88
roland88
Compagnon
9 Juil 2009
2 371
Seine et Marne
  • Auteur de la discussion
  • #13
Pourquoi c'est un defaut?
Est ce que ça fait que ça ne marche pas? est ce que cela produit une usure prematuré? nos trainards lachent ils à cet endroit là? clairement non donc ce n'est pas un defaut!
Bonsoir Midodiy,
il est vrai que la fonction est correctement assurée, qu'il n'y a pas d'usure prématurée...
de là a dire qu'il n'y a pas de défaut quand on voit qu'un pignon n'engrène que sur la moitié de son épaisseur ...:roll: :roll: :roll:..
Bonne soirée.
 
Haut