Général Branchement simplifié d'un moteur pilote

  • Auteur de la discussion chabercha
  • Date de début
chabercha
chabercha
Compagnon
Bonjour
Je rajoute l'essai d'un élévateur de tension 220 vers 380 derrière le pilote.
Rien à toucher sur la machine en 380.
A+Bernard
 
gottmituns76
gottmituns76
Compagnon
SALUT A TOUS

ayant suivis les conseils de CHABERCHA .

je me suis lancé dans la confection d'un moteur pilote


arrivé 220v mono
disjoncteur 20A + arret d'urgence
pilote de 3cv
2 condos de 80uf donc 160
auto transfo 3kva 230v/400v
et prise femelle 400v
le tout dans une boite électrique hermétique

pour alimenter le tour en 400v

et le tout fonctionne grace aux conseils de CHABERCHA

un grand merci a toi ...

a moins que tu te souvienne plus de moi ...hahaha
 
chabercha
chabercha
Compagnon
Bonsoir
Merci du retour Gottmituns, je n'ai pas oublié ton prénom.
Content d'avoir pu t'aider à faire fonctionner ton tour 400V sans rien a voir eu à modifier quoi que ce soit, ta garantie ne s'en portera que mieux.
Pas très cher encore que toi tu est tout pris en neuf et surtout pas d'électronique capricieuse pour les non initiés.
A+Bernard
 
gottmituns76
gottmituns76
Compagnon
Re

oui oui pas d'electro

quand je vois le nombre de personne qui ont la carte grillé a cause du variateur .

ça ma fait reflechir .

rien ne vaut les bonnes vieille combines

merci encore .
 
chabercha
chabercha
Compagnon
Bonsoir
Juste pour ajouter une vidéo pour voir les consommations.

A+Bernard
 
ghislain76
ghislain76
Compagnon
bonjour ,
suite à l'achat d'une petite fraiseuse , et n'ayant pas le triphasé (j'ai une petite installation avec un moteur pilote qui me permet de faire fonctionner un Etau limeur , une petite Lip 515 , une Deckel SO, une perceuse Constan)
voulant faire fonctionner la petite fraiseuse avec cette même installation je me confronte à un petit soucis: elle était chez l'ancien propriétaire en 380 !!! j'ai donc branché les deux moteurs en 220 trti jusque là rien de compliqué sauf que le câble d'alimentation comporte 5 fils , terre 3 phases et un neutre
moi je me retrouve bien sur avec 4 fils venant de mon installation pilote : terre, 3 phases et c'est tout !!!!
sur la machine à été rajouté une pompe d'arrosage en mono , et les relais sont en 220 v....
ma question est : ce fameux neutre !! d'ou puis le prendre ????
merci de me lire ....
 
chabercha
chabercha
Compagnon
Bonjour
ce fameux neutre !! d'ou puis le prendre ????
Entre 2 phases tu as du 220 comme le mono, prendre si possible sur le vrai 220, c'est à dire, de suivre les fils phase et neutre qui alimente le pilote.
En fait ce ne plus vraiment phase neutre mais c'est comme si.
J'espère avoir été assez clair, les pro en diront plus.
A+Bernard
 
chabercha
chabercha
Compagnon
c'est a dire avant l'alimentation du moteur pilote ?


Non, tu suis la phase et le neutre à partir de ton alim mono, tu passes par le pilote, contacteurs ou autres.


a.JPG

Pourquoi as tu besoin du neutre ?
Si ton pilote est bien équilibré cela ne devrait pas changer grand chose.
 
midodiy
midodiy
Compagnon
Il faut voir à quoi sert le neutre sur la fraiseuse
sur la machine à été rajouté une pompe d'arrosage en mono , et les relais sont en 220 v....
Donc on avance, il peut y avoir aussi l'eclairage, le moteur des avances...
Il serait bien que tout ça soit alimenté par le neutre et phase du mono .
 
chabercha
chabercha
Compagnon
Il serait bien que tout ça soit alimenté par le neutre et phase du mono .
Pour la sécurité il faudrait que ce soit derrière le pilote, quand il coupe le pilote plus rien n'est alimenté, pas de risque d'oubli, il peut à travers tout l'ensemble retrouver la phase et le neutre.
 
ghislain76
ghislain76
Compagnon
entre une phase et le neutre (380vlt) on à 220v
entre deux Phases (380 v) on a 380v , je pense que c'est pour ça qu'un neutre a été ajouté , pour les relai et la pompe en 220
si je prends une phase après l'alimentation du pilote , ne va t'il pas "boiter" ?
je vais prendre une photo du boitier , qui n'est pas du tout d'origine , mais très bien fait , la fraiseuse est une Schaublin SV 12 , le moteur de pompe d'origine remplacé par une extérieure en mono et le moteur de broche qui sert à l'entrainement des avances à l'origine , sert uniquement à la broche , un petit moteur supplémentaire à été installé pour l'avance longitudinal
photos a venir de (l'armoire)
 
midodiy
midodiy
Compagnon
Les 3 fils qui sortent de ton pilote, un est relié au neutre du mono, tu le prends pour alimenter le fil de neutre de ta fraiseuse. Apres tu regarde si ta lub fonctionne, si ton relayage fonctionne, ta lampe fonctionne...si quelque choses ne marche pas il faudra inverser des fils de phase.
 
ghislain76
ghislain76
Compagnon
oui ça parait simple , j'essaie et revient vous dire .
merci

IMG-4694.JPG


IMG-4693.JPG


IMG-4695.JPG
 
ghislain76
ghislain76
Compagnon
branchent réalisé...... et ça ne fonctionne pas
les bobines ne collent pas
celle qui commande le moteur broche ne colle pas , si je pousse le noyau le moteur fonctionne mais la bobine ne tiens pas en place....
celle du moteur des avances ne colle pas et si je pousse le noyau ..... BING je retourne a la maison réarmer le disjoncteur!!!!!:smt022
 
Vilozorro
Vilozorro
Compagnon
Salut
Évidemment, avec un moteur pilote le neutre du secteur est utilisé à la place d'une phase ! Contrairement à ce qui a été dit il ne faut surtout pas le raccorder au neutre de la machine, ça reviendrait à supprimer une phase.

Si la machine comporte des équipements en 220V, il faut modifier le branchement de ces équipements dans la machine elle-même pour les mettre entre 2 phases. Le neutre de la machine n'est plus utilisable.
 
Dernière édition:
Vilozorro
Vilozorro
Compagnon
Oui, par exemple. Ou entre phase et neutre, ou entre neutre et pseudo-phase, peu importe puisqu'il y a 220V entre bornes dans tous les cas.
Le mieux est de les mettre entre phase et neutre, car c'est la tension la plus stable (les autres sont potentiellement fluctuantes car gérées par le pilote).

Quand je dis neutre, qu'on soit d'accord, c'est le neutre secteur, pas le neutre machine. Le neutre machine tu l'oublies, il n'existe plus
 
ghislain76
ghislain76
Compagnon
bon je vais refaire des essais dans la semaine , si je n'y arrive pas , je relèverais le schéma sur une feuille de papier , et le mettrais en ligne pour plus de simplicité.
merci
 
chabercha
chabercha
Compagnon
J'ai retrouvée la vidéo ou j'avais fait un montage qui servait à faire fonctionner un contacteur moteur en 220 à partir du pilote, je ne suis pas sur d'avoir chercher à utiliser les fils venants du neutre et de la phase du mono, même que certainement à l'époque je ne le savait pas.

@ghislain76 D'une certaine manière c'est ce que tu recherches, faire fonctionner un truc en 220.
 
ornemaniste
ornemaniste
Ouvrier
Bonjour,
Petite question bête d'un ignare en électricité :mrgreen:

j'ai un compteur mono 2 fils 10_30A 220V 50Hz
niveau consommation, à quel appareil ménager courant pourrais on comparer l'utilisation moteur pilote + moteur 220tri de 2cv ???
juste pour me donner une idée :wink:
 
Vilozorro
Vilozorro
Compagnon
Bonjour,
Petite question bête d'un ignare en électricité :mrgreen:

j'ai un compteur mono 2 fils 10_30A 220V 50Hz
niveau consommation, à quel appareil ménager courant pourrais on comparer l'utilisation moteur pilote + moteur 220tri de 2cv ???
juste pour me donner une idée :wink:
Si le moteur de 2cv fonctionne à pleine charge : selon la consommation à vide du pilote, ça va se situer quelque part entre un aspirateur et un petit radiateur soufflant.

Si le moteur de 2cv tourne à vide : conso totale = perceuse portative (plus ou moins)
 
midodiy
midodiy
Compagnon
Je t'ai proposé de faire ça
IMG_20210406_095956.jpg

Tu vois que entre le bleu et 1, il n'y a pas de tension. Comme ton relayage ne marche pas, c'est qu'il est relié entre. Il faut passer le fil 1 sur P et le fil 2 sur N.
Si le moteur broche tourne a l'envers, il faudra inverser 2 et 3...
Je ne m'explique pas ta disjonction ...peut être un autre problème...
 
ghislain76
ghislain76
Compagnon
re, j'oubliais
le neutre , hier lors de mes essaies , je l'ai pris avant le pilote !!! est ce qu'il y a une incidence ??
 
Vilozorro
Vilozorro
Compagnon
Je t'ai proposé de faire ça
Voir la pièce jointe 699783
Tu vois que entre le bleu et 1, il n'y a pas de tension. Comme ton relayage ne marche pas, c'est qu'il est relié entre. Il faut passer le fil 1 sur P et le fil 2 sur N.
Si le moteur broche tourne a l'envers, il faudra inverser 2 et 3...
Je ne m'explique pas ta disjonction ...peut être un autre problème...
Ça me semblerait plus sûr de déconnecter le fil bleu, ne sachant pas pour quoi le neutre est utilisé... Imagine qu'il arrive sur un moteur ou qu'il soit à la masse...
 
Dernière édition:
midodiy
midodiy
Compagnon
Pas d'accord, s'il ne connecte pas le bleu (ghislain peut essayer), rien ne marchera vu que le relayage ne sera pas alimenté.
 
Vilozorro
Vilozorro
Compagnon
Il va de soi que la suppression du neutre machine (fil bleu) va de pair avec le branchement des relais entre 2 phases, comme je l'ai dit au post #227

Disons que relier le neutre machine à une phase, c'est plus simple mais il faut être sûr de son coup (=de la parfaite isolation du neutre machine)...
 
ornemaniste
ornemaniste
Ouvrier
Si le moteur de 2cv fonctionne à pleine charge : selon la consommation à vide du pilote, ça va se situer quelque part entre un aspirateur et un petit radiateur soufflant.

Si le moteur de 2cv tourne à vide : conso totale = perceuse portative (plus ou moins)
D'accord, merci bien :smileJap:
 
ghislain76
ghislain76
Compagnon
ne sachant pas pour quoi le neutre est utilisé.
pour avoir du 220 v je suppose (pompe de lubrification , et les relais de contacteurs)
Imagine qu'il arrive sur un moteur ou qu'il soit à la masse...
oui il arrive (je pense sur le moteur pompe qui est en mono 220)
à la masse je doute !
je viens d'inverser le neutre et une phase (pas la phase artificielle) comme préconisé par midodiy
le contacteur du moteur broche fonctionne le moteur tourne
le contacteur moteur des avances bing disjoncteur général déclenche !!!!
on avance doucement
 
Dernière édition:
chabercha
chabercha
Compagnon
Bonsoir
on avance doucement
En fait nous ne savons pas vraiment comment tout fonctionne, la machine est alimenté par le moteur pilote, les cde sont alimentées comment, directement par le 220 du pilote ou en basse tension par l'intermédiaire d'un transfo alimenté en 220 (entre 2 phases) et 24v sur les cde.
sur la machine à été rajouté une pompe d'arrosage en mono , et les relais sont en 220 v...
Les relais c'est quoi, des Télémécaniques ou équivalents ou autre chose ?
A+Bernard
 
Dernière édition:
Vilozorro
Vilozorro
Compagnon
Photo du bornier des avances ?
Est-ce que le neutre machine ne serait pas relié à l'une des bornes pour servir de neutre au moteur lors du branchement étoile ?
(C'était le sens de ma question précédente)
 
chabercha
chabercha
Compagnon
Bonsoir
on avance doucement
En fait nous ne savons pas vraiment comment tout fonctionne, la machine est alimenté par le moteur pilote, les cde sont alimentées comment, directement par le 220 du pilote ou en basse tension par l'intermédiaire d'un transfo alimenté en 220 (entre 2 phases) et 24v sur les cde.
Si tu as le transfo tu te piques sur les deux bornes avec un interrupteur pour ta pompe, ça doit marcher comme si tu te branchais sur une prise domestique.
A+Bernard
 

Sujets similaires

A
Réponses
12
Affichages
786
ayrton denis
A
B
Réponses
8
Affichages
1 015
rabotnuc
R
Haut