Dépannage Bobinages moteur asynchrone monophasé

A

anthropovergnat

Compagnon
Bonjour
Je viens de récupérer (ici même) un compresseur dont le moteur a des soucis. Je l'ai reçu partiellement démonté sans repérage du câblage et ne sais donc pas a priori quels sont les fils du bobinage principal et du bobinage secondaire.
IMG_20220627_175255.jpg

Ma logique de bricoleur autodidacte me dit que les deux bobinages devraient être indépendants l'un de l'autre. Or je trouve un lien électrique entre tous les fils. Voici les valeurs relevées à l'ohmmètre (crobar selon disposition des fils de la photo ci-dessus) :
IMG_20220627_211609.jpg

Est-ce que cela signifie qu'il y aurait quelque part court-circuit entre les deux bobinages ou c'est moi qui n'ai rien compris ? Ce sachant qu'il n'y a aucune mise à la masse. Le précédent propriétaire incriminait une panne de condo mais celui-ci affiche bien ses 4 microfarads réglementaires.

Merci de votre aide
 
B

blondin21

Apprenti
Bonjour,
Je ne suis pas un expert mais si ce moteur est asynchrone mono tension et mono vitesse, les 4 fils sont très probablement les 4 pôles des deux bobinages. Et dans ce cas, il y a un court-circuit entre les deux.
De plus, comme j'ai déjà eu le cas, la santé d'un condo ne se cantonne pas uniquement à sa valeur car il peut ne plus tenir la tension. Et dans ce cas, il y a des décharges qui se produisent à l'intérieur et il se met à chauffer et peut endommager le bobinage du moteur.
Le site de @Labobine est une mine d'infos pour tout ceci:
Bonne journée.
Julien.
 
midodiy

midodiy

Compagnon
T'es sûr des 4 OMEGA ? C'est pas plutôt 0,4 OMEGA ? Les 2 fils du bas seraient reliés entre eux dans le moteur...du coup, le 30 OMEGA serait le bobinage principal et le 70 le bobinage auxilliaire.
 
A

anthropovergnat

Compagnon
Bonjour,
Je ne suis pas un expert mais si ce moteur est asynchrone mono tension et mono vitesse, les 4 fils sont très probablement les 4 pôles des deux bobinages. Et dans ce cas, il y a un court-circuit entre les deux.
Donc même analyse que moi. Merci.
 
A

anthropovergnat

Compagnon
T'es sûr des 4 OMEGA ? C'est pas plutôt 0,4 OMEGA ? Les 2 fils du bas seraient reliés entre eux dans le moteur...du coup, le 30 OMEGA serait le bobinage principal et le 70 le bobinage auxilliaire.
Mais alors quelle serait la logique d'avoir 4 fils ? Que serait le quatrième ?
 
A

anthropovergnat

Compagnon
@midodiy . J'ai peut être la réponse pour le quatrième fil. J'ai trouvé sur le net l'éclaté du compresseur (en PJ). Il semble qu'il me manque un coupe circuit (pièce 17) dans ce que j'ai. Mais je ne sais pas comment il est câblé.
@vax puisque tu as le même, aurais-tu le temps et la gentillesse d'ouvrir les boîtiers du pressostat et du condo pour me faire une photo, histoire que je comprenne comment c'est fichu d'origine ?
 

Fichiers joints

  • hippogallery asset(1).pdf
    1.4 Mo · Affichages: 23
A

anthropovergnat

Compagnon
@midodiy tu avais bien vu, en suivant ta proposition de câblage le moteur a démarré. Merci !

Ce qui me surprend beaucoup, c'est que le condensateur (d'origine selon le vendeur) fait seulement 4 µF ce qui - selon les calculs que j'ai pu trouver - est peu pour un moteur de 300W, et en plus il est de couleur noire, ce qui laisse supposer (si j'ai bien appris ma leçon ici-même) que c'est un condensateur de démarrage et non permanent ; or le branchement est direct sans contact centrifuge !
 
C

cancer49

Compagnon
(si j'ai bien appris ma leçon ici-même) que c'est un condensateur de démarrage et non permanent ; or le branchement est direct sans contact centrifuge !
-Oui généralement les capa de démarrages sont noires , mais , méfiance, ce n'est pas systématique , malheureusement ! ce serait trop simple !
 
roland88

roland88

Compagnon
Bonsoir anthropovergna,
je vous mets le schéma de connexion d'un moteur mono a condo permanent pour les deux sens de rotation...
Roland88.
schema moteur mono.jpg
 
M

MRG-NK

Compagnon
Bonjour, j'ai vu, ça fonctionne....
Possible que le 4 Ohm corresponde à une protection thermique, dans ce cas, cela se branche en série avec un fils d'alimentation.
 
A

anthropovergnat

Compagnon
Bon, ça semble résolu, merci à tous, le compresseur fonctionne (désolé @vax). Reste une question sur l' "indispensabilité" du coupe circuit, actuellement manquant (images piquées sur le net)
1656828131644.png

?hash=ef80594d3cc82619d7cd381b90a02aa5.png


1656828150374.png
 
Bbr

Bbr

Compagnon
Bonjour,

D'après ta photo ton coupe circuit est un "diruptor" c'est à dire un disjoncteur thermique.
Il est aussi 'indispensable" que n'importe quel disjoncteur thermique installé en protection d'un moteur électrique.

Si tu connais le courant nominal du moteur tu peux facilement installer un thermique adapté pour protéger ton moteur.

Cordialement,
Bertrand
 
A

anthropovergnat

Compagnon
Bonjour,

D'après ta photo ton coupe circuit est un "diruptor" c'est à dire un disjoncteur thermique.
Il est aussi 'indispensable" que n'importe quel disjoncteur thermique installé en protection d'un moteur électrique.

Si tu connais le courant nominal du moteur tu peux facilement installer un thermique adapté pour protéger ton moteur.

Cordialement,
Bertrand
Merci de cet éclaircissement !
 
vax

vax

Modérateur
Bon, ça semble résolu, merci à tous, le compresseur fonctionne (désolé @vax).
Ne t'inquiète pas, je t'ai dit que j'étais content pour toi s'il reprenait vie, tu vas vraiment apprécier son utilisation.
Désolé pour le silence radio cette semaine... J'avais un petit bébé à démonter pour le remettre en peinture cet été (entre autre) avant qu'il ne trouve son nouveau nid bien au chaud en fin d'année...
IMG_7093.jpg
 
A

anthropovergnat

Compagnon
Beau petit bébé, effectivement ; j'espère qu'il n'est pas arrivé par le siège :mrgreen:
 
C

cancer49

Compagnon
-Bonjour "vax"-
- Qu'est-ce-que tu fabriques avec cette "batteuse" ? des pignons de rechange pour. la "rollex" à Jacques Séguéla ?
 

Sujets similaires

ChtiGG
Réponses
12
Affichages
733
MRG-NK
M
R
Réponses
20
Affichages
626
Hubert86
H
Haut