Général ZHV1 de johan.couvreur

  • Auteur de la discussion johan.couvreur
  • Date de début
J

johan.couvreur

Nouveau
Bonjour à tous.

Je suis l'heureux possesseur d'une fraiseuse Ernault Somua Zhv1. Je l'ai achetée il y a quelques années et je l'ai remisée car mon atelier n'était pas fait. Mon atelier n'est toujours pas terminé mais il commence à prendre forme. Je dois également créer des attachés pour un grillage sur une barrière en partant de petits rectangles de 20x40x15 mm au milieu desquels je dois réaliser une rainure. Il est donc temps de réveiller la bête (Si elle le veut bien...). Je vais donc, dans un premier temps, vérifier les niveaux d'huile (boîte d'avance et colonne), j'ai vérifié le graissage de la tête.
Par contre en ce qui concerne le graissage centralisé, actuellement je ne saurai rien vérifier.
Comme vous le constaterez sur les photos, elle n'est malheureusement pas complète. Il me manque la lunette et le levier de bloquage longitudinal.
Sinon tout les déplacements semblent bien fonctionner sauf que je trouve plus dur le déplacement longitudinal... j'ai desserré les lardons, j'ai déplacé la table aux extrémités et j'ai nettoyé et graissé les glissières mais cela reste un peu plus dur que sur les autres axes... après, n'étant pas du métier, et comme c'est ma première fraiseuse, c'est peut être normal... le volant étant plus petit...
Je compte enlever la table pour vérifier le graissage mais pour le moment je n'ai pas le temps...
Si vous avez des conseils pour la mise en route, n'hésitez pas!

Voici les photos...

20240522_175516.jpg


20240522_175533.jpg


20240522_175606.jpg


20240522_175630.jpg


20240522_175814.jpg
 
C

copeaudacier

Ouvrier
Bonjour

Il est frequent que les machines qui restent sans servir aient des glissieres couvertes de gommes qui freinent le mouvement. Ça disparait à l'usage. Mais on peut accelerer le processus en injectant un peu de petrole dans les huileurs avec une pompe. Et on envoie de l'huile un peu plus tard

Attention : je ne sais pas si le voyant du reservoir en polycarbonate du graissage centralisé supporte le petrole.

Cette machine semble en 220 volts !
 
M

mvt

Compagnon
Bonjour,

Jolie machine. Apparemment, elle supporte 2 tensions, la plaque indique 220v, le moteur 380v
A vérifier avant le branchement
 
J

johan.couvreur

Nouveau
Bonjour,

Oui les deux moteurs sont triphasés et supportent le 380 ou le 220 suivant le branchement.
Chez moi j'ai le 3x 220 ... je vérifie les branchements histoire de pas avoir 2 moteurs à rebobiner ...

Si ce n'est pas possible, j'ai un transformateur pour tout brancher en 380...
 
M

mvt

Compagnon
Bonjour,

Tu es dans quel coin ? Le triphasé en 220 est plutôt rare aujourd'hui
A l'origine, comment était-t-elle câblée ?
 
J

johan.couvreur

Nouveau
En Belgique ... et dans mon village on n'a que cela. Elle était cablée en 220 ... mais je vais quand même vérifier les câblages des moteurs avant mise en route ...
 
M

mvt

Compagnon
En Belgique ... et dans mon village on n'a que cela. Elle était câblée en 220 ... mais je vais quand même vérifier les câblages des moteurs avant mise en route ...
Je m'en doutait un peu :) Tes moteurs doivent câblés certainement en 220 si c'est la même provenance
 
J

johan.couvreur

Nouveau
Et bien... non... ils sont en étoile... et bien sûr on a viré une barette. Il m'en manque donc une dans chaque moteur...
Quelqu'un peut me confirmer qu'en la passant en triangle 220, cela ne posera pas problpour le bobinage du frein ?

IMG-20240523-WA0002.jpg
 
M

mvt

Compagnon
Il y a des chances pour que le frein soit alimenté à part (24v ?)
 
J

johan.couvreur

Nouveau
Normalement ça devrait aller. Lorsque le moteur est alimenté, le frein se deverouille.

Sinon voici mes dernières péripéties...
Je me suis mis sur la vidange de la colonne. L'oeilleton était très sale et l'huile était bien dedans avec la bonne quantité. J'ai nettoyé l'oeilleton. Pour ceux qui ne le savent pas, il a une double paroi avec côté intérieur des lumières pour laisser passer l'huile. Comme je ne savais rien passer par ces lumières, j'ai sorti le bac à ultrasons... après 10 minutes dans l'eau chaude avec du détergent vaisselle, il est ressorti tout propre et... c'est la que je me suis rendu compte que la double cloison se deboitait simplement...
Voici les photos...
 
E

effix

Compagnon
Bonsoir,
En principe quand on barette le moteur en étoile on superpose 2 barettes pour ne pas perdre la barrette inutile.
A+
Xavier
 
J

johan.couvreur

Nouveau
Bonsoir,
En principe quand on barette le moteur en étoile on superpose 2 barettes pour ne pas perdre la barrette inutile.
A+
Xavier
Oui... en principe... ici ils ont jugé plus simple de les jeter...
 
J

johan.couvreur

Nouveau
Normalement ça devrait aller. Lorsque le moteur est alimenté, le frein se deverouille.

Sinon voici mes dernières péripéties...
Je me suis mis sur la vidange de la colonne. L'oeilleton était très sale et l'huile était bien dedans avec la bonne quantité. J'ai nettoyé l'oeilleton. Pour ceux qui ne le savent pas, il a une double paroi avec côté intérieur des lumières pour laisser passer l'huile. Comme je ne savais rien passer par ces lumières, j'ai sorti le bac à ultrasons... après 10 minutes dans l'eau chaude avec du détergent vaisselle, il est ressorti tout propre et... c'est la que je me suis rendu compte que la double cloison se deboitait simplement...
Voici les photos...

20240523_215434.jpg


20240523_221752.jpg


20240523_222950.jpg
 
L

laboureau

Compagnon
Bonjour
Une ZHV1 avec graissage centralisé, c'est rare, mais quel chance,
Déjà c'est bien d'avoir nettoyé les glissières accessibles, mettre de l'huile plus fluide sur ses parties,
et tirer sur la tirette de la pompe centralisée plusieurs fois,
Pour la, ou les manettes de blocage du longitudinal Table X,
c'est deux vis BTR qui pousse un grain sur le Lardon de Table, (le Grain, celui de Droite D 10 x Longueur x est plus long que celui de Gauche),
Moi je met des BTR de 12 x .. avec un décoltage de 9 sur 3mm pour pousser le Grain,
et je perce la tête de BTR pour lui mettre une goupille mécanindus de 6 en travers,
ZHV1 Blocage du X.jpg

Cordialement.
jpal7@
 
J

johan.couvreur

Nouveau
Bonjour.

Merci pour l'information Jpal7@.

Aujourd'hui j'ai remis en route. Il y avait un soucis pour le déplacement de la table... quelques fin de course étaient grippés.
Pour la broche, j'ai également rencontré un soucis. Un des deux contacteur n'est pas complet (voir photo). C'est celui qui fait tourner la broche dans le sens inverse. Sur le pupitre, j'ai un interrupteur relié à ces contacteurs qui est grippé (et je ne parviens pas à le faire tourner). En attendant, pour faire tourner ma broche, on a inversé les fils comme si l'interrupteur était dans l'autre sens... et ça fonctionne... par contre ça sent un peu ... je me demande si le frein ne frotte pas quand le moteur tourne. Il va falloir le démonter et sûrement le régler.

20240524_160623.jpg
 
J

johan.couvreur

Nouveau
Bonjour à tous.

J'ai deux soucis avec mon pupitre. Je vous mets la photo.
Le sélecteur en haut à gauche est branché sur le sens de broche. Il est coincé dans cette position, d'où ma bidouille (une astuce pour décoincer ou une piste pour en retrouver un?). J'ai recommandé un contacteur telemecanique (vu que le mien n'est pas complet... voir supra).

Ensuite, à côté du bouton d'arrêt d'urgence, il y a le bouton poussoir des avances rapides. D'après la doc sur le forum il faut le tenir enfoncé pour que ça fonctionne... chez moi ça enclenche un contacteur mais rien ne se passe... je dois regarder par où?

Merci.

20240525_160536.jpg
 
L

laboureau

Compagnon
Bonjour johan.couvreur
(D'après la doc sur le forum il faut le tenir enfoncé pour que ça fonctionne... chez moi ça enclenche un contacteur mais rien ne se passe... je dois regarder par où?)
D'abord heureusement qu'il faut resté sur le bouton enfoncé pour que le Rapide fonctionne, (c'est bien pour la sécurité),
Comme je ne vois pas de Levier (Rapide sur le haut à gauche de la boite d'avance),
l'actionnement doit se faire par un électroaimant à coté du moteur des avances, sous le capot,
il faut donc remonter le schéma, suivre les fils, du bouton au contacteur, à électroaimant,
Le croquis de l'électroaimant est sur le doc des Z1C,
Cordialement.
jpal7@
 
J

johan.couvreur

Nouveau
Bonjour.

Merci, j'ai trouvé l'electro aimant. Je vais y regarder...
Ici j'avais la poignée du z qui était tordue, elle a été chauffée au chalumeau et redressée... par contre à l'intérieur ça a fondu... il y a l'axe autour duquel la poignée tourne qui dispose d'une gorge et il y a une gorge dans la poignée... c'est ce qui retiens la poignée... c'était un oring?

Sinon j'ai degrippé mes verniers mais celui du z reste collé... j'ai mis du dégrippant, j'ai laissé 24h et j'ai mis une vitesse. Après avec une clé stilson, ça bouge pas... ou plutôt tout bouge (le tambour et l'axe)... une idée?
 
L

laboureau

Compagnon
Bonjour Johan.couvreur
Démonter la vis moletée du vernier, dessous il y à un grain, en demi-lune, mettre le trou en haut, et remplir de dégrippant, faire çà plusieurs jours,
Z1C, ZHV, Ensemble Axe et Vernier du X.jpg

002 Z1C, ZHV, Ensemble Axe et Vernier du X.jpg


Cordialement.
jpal7@
 
Dernière édition:
  • Réagir
Reactions: mvt

Sujets similaires

geo1_20
Réponses
20
Affichages
1 333
laboureau
L
flogtv6
Réponses
26
Affichages
9 929
flogtv6
flogtv6
P
Réponses
2
Affichages
10 532
rabotnuc
R
E
Réponses
74
Affichages
14 242
EMCO77
E
P
Réponses
30
Affichages
11 326
papi du 35
P
Y
Réponses
4
Affichages
760
Bertrand 32
Bertrand 32
C
Réponses
4
Affichages
1 154
'Charlie
C
M
Réponses
0
Affichages
1 496
MikeB
M
A
Réponses
16
Affichages
3 087
apprenti51
A
Coolantom
Réponses
8
Affichages
278
Coolantom
Coolantom
B
Général DUFOUR 21T
Réponses
8
Affichages
14 791
bricoleur13
B
zygo4619
Réponses
47
Affichages
5 522
zygo4619
zygo4619
A
Général Fraiseuse Z1B
Réponses
4
Affichages
2 769
Alban 71
A
G
Réponses
6
Affichages
3 420
laboureau
L
Haut