[Résolu] Pompe Lubrifiant en 380V Tri.

  • Auteur de la discussion Chris57
  • Date de début
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
  • Auteur de la discussion
  • #1
Bonsoir

Voila mon probleme, sur ma dufour j'ai une pompe à lubrifiant (apparament pas d'origine) qui est en 380V Tri. elle n'as pas de plaque à borne ni de plaque signaletique, il ya juste 3 fils qui sortent dans la (boite de derivation).

Je l'ai branché en 220V mono avec un condo que la 3 eme phase, elle tourne mais n'as pas tellement de couple, surtout quand des copeaux font passer dedans elle va bloquer.

Est il possible de brancher un transfo 220/380 puis mettre un condo sur le 380 ? car les condos que je conaissent ne supporte que le 220V en regime permanent ?

Ou alors question peut etre bete puis mettre le condo entre la 2eme et 3eme phase d'un transfo 220/380 Tri du coté 220V et ainsi generer le 380V Tri pour alimenter ma pompe correctement et ne pas faire exploser le condo ?

Merci
Christophe
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
Salut,

il est sans doute possible en ouvrant le moteur d'accéder aux enroulements au niveau de leurs points de couplage, et de le changer pour du triangle.

La manip a été décrite quelque part ici en photos, mais je ne sais plus par qui...

Peut-être par Vapomill
 
Foxtrot
Compagnon
18 Février 2008
1 045
Ath (BE)
Bonjour,

Un condensateur 450 - 500V (pourtant courant) ne ferait -il pas mieux l'affaire qu'un transfo ET un condo? :roll:
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
  • Auteur de la discussion
  • #6
Merci J.F. et punchy pour les liens

Effectivement c'est peut etre mieux de refaire le "Triangle" sur le moteur, à voir si les fils necessaires sont accessibles...

Et sinon au niveau des condos sur le 380V ?

Christophe
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
Ah, c'était donc c.phili

Un autre propriétaire de fraiseuse à tourelle (contrairement à Tourelle)

Chris57, si tu n'obtiens pas de réponse, intérroge le dieu du moteur : Labobine. Voir ici :

http://www.volta-electricite.info/artic ... r&pg=11016

(ou sur Cyber, section électricité)

Le souci risque d'être l'impédance du transfo et son influence sur le déphasage. Labobine expose la procédure : essais successifs en mesurant la tension de chaque phase ; d'autres mesurent le courant.
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
  • Auteur de la discussion
  • #8
Est ce que tous les moteurs monovitesse ont forcement les enroulements pour le passer en triangle ?

Christophe
j.f. a dit:
Salut,

il est sans doute possible en ouvrant le moteur d'accéder aux enroulements au niveau de leurs points de couplage, et de le changer pour du triangle.

La manip a été décrite quelque part ici en photos, mais je ne sais plus par qui...

Peut-être par Vapomill
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
A priori oui, puisqu'il ne s'agit que de raccordements électriques entre les différentes bobines créant le champ tournant.

Labobine donne une procédure pour identifier les fils, et refaire un bornier avec barrettes.

Regarde aussi sur Volta la série d'articles de Labobine sur la réparation et le bobinage des moteurs. C'est très intéressant.
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
Merci pour les liens, vraiment pas mal le site Volta !
Un peu comme ici mais en electricité :-D

Je vais aller démonter la pompe de la fraiseuse (je l'ai remonté hier) et essayer de demonter le moteur pour essayer de trouver les fils manquants.

Christophe
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
Je viens de demonter la pompe

Apparament ce n'est pas si simple car les liaison on été impregnés avec le reste du bobinage, j'espere ne pas detruire les le bobinage en enlevant les gaines.

Je pense que les liaisons sont dans les zones en bleu

Voir photos

Christophe

DSCF0005-1.JPG


DSCF0001.JPG
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
Voila j'ai trouvé les "fameux" fils cachés :-D
Plus qu'a recabler en 220 Tri ! en suivant les explications du site Volta

Je vous donnerai le resultat apres modif.

Pour info, c'est une pompe aspirante assez lourde 7-8 kg à vue de nez

Christophe
 
Chris57
Compagnon
6 Avril 2007
926
57 Moselle (frontiere Lux)
Voila tout est remonté et en plus ca tourne !! :-D
20 Minutes avec un condo et il ne chauffe pas, donc tout est ok.
Au final je pense le mettre sur le variateur de la fraiseuse, comme ca il aura une tension plus propre et s'arretera avec la broche.

MERCI beaucoup à vous tous !!
Christophe

DSCF0001.JPG
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
Oui, mais si tu branches les deux moteurs en parallèle tu risques d'avoir un problème : comment régler le variateur et comment réagira t-il si l'arrosage n'est pas systématiquement en fonction ?

Je me suis aussi posé la question...

En cas de branchement de plusieurs moteurs sur un variateur, je crois avoir lu qu'il faut :

- moteurs toujours en fonction simultanément
- désactivation de la "protection themique" du variateur
- relais thermique sur chaque moteur

Que se passe t-il si on ajoute ou coupe un ou deux petits moteurs à la volée pendant la rotation de la broche et inversement ? (au départ j'avais envie de dédier un petit variateur 350 W aux moteurs des accessoires, juste réglé sur 50 Hz pour soirtir du tri)

Cette question m'intéresse bigrement : je suis en train de réunir contacteurs et autres accessoires pour refaire une armoire autour d'un Altivar 28... Et la doc n'est pas très explicite sur ce genre de montage. Hier, j'ai cherché sans succès des infos sur le site de Schneider Télémécanique.

Les condos ne me plaisent aps pour de simples questions d'intégration ; à la rigueur si ça existait sur rail DIN.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut