passage du ernault batignolles en 200 v ..besoin de conseils

  • Auteur de la discussion franck67
  • Date de début
G
guy34
Compagnon
RE ,
heureusement qu'un circuit de terre est spécial parce qu'il doit être jamais coupé ; alors que la terre de la machine soit prise dans le circuit " en piquage " sur la ligne mono n'est pas en défaut ; sauf que le mélange de ces tensions dans le tour n'est pas logique : un outil possède une prise pour le débrancher ; que penser dans ce cas ?
en plus la borne Ferrel a mauvaise presse ; certes elle permet un piquage sans couper le conducteur ...... mais tu signales un domino ; donc il a été coupé ! la seule technique valable est celle des cosses serties puis écrou bien serré ;
si ce câble d'arrivée était trop court pour parvenir au var , il fallait passer par une boîte de jonction et rallonger , puis alimenter la machine entièrement depuis le var .....
A+++
GUY34
 
F
franck67
Compagnon
merci guy34 pour ce complement , et non le cable n'était pas trop court , mais j'ai effectivement denudé sur une quinzaine de cm pour pouvoir " couper " ( tu as raison ) le fil de terre afin d'y mettre le domino

bon j'ai rajouté le fil de terre "moteur " et devinez quoi ?

ca fonctionne !!! :jar_jar:
le premier essai a été le bon avec le demarrage par le panneau de control
puis essai en modifiant le parametre variateur afin d'avoir la commande deportée et la misere ca ne marche pas :smt022 ....
bon etant donné que je fais une confiance aveugle a la carte de midodiy et aux plans de osiver , je ne me fais pas d'illusion sur la provenance de la panne , c'est forcement un mauvais cablage de ma part , je chope le multimetre et je trouve assez vite ........j'avais inversé sur la carte le cable du 12v et celui du GND ......... j'ai eu peur d'avoir grillé la carte a ce moment la , je remet les fils dans le bon ordre ( j'avais pourtant repéré sur le support les bornes !!! ) ; reessai et nickel tout fonctionne !!!! ouf
et bien voila je suis assez content
j'avais fait une video pour vous montrer tout ca mais elle ne passe pas en direct sur le forum ( faut que je passe par Youtube je suppose )

donc grand merci a vous , et je vais pouvoir poster un retour d'experience concernant la carte sur le post dedié , je peux déjà dire ici que ce cette carte a l'avantage de vraiment bien simplifier le montage electrique , ce qui n'est pas negligeable pour qq'un qui n'a pas de connaissance poussée en electricité ( l'inconvenient c'est que on ne va pas chercher a comprendre comment tout ca fonctionne et malgré tout avec ce post j'ai tout de meme appris des choses et si j'ai pu trouver ma panne aussi vite c'est que justement je " comprenais " ce qui devait se passer et donc savoir ou chercher la panne )
 
Dernière édition:
osiver
osiver
Compagnon
j'avais inversé sur la carte le cable du 12v et celui du GND ......... j'ai eu peur d'avoir grillé la carte a ce moment la
Ça aurait sans doute été le cas mais l'alimentation du variateur a dû s'effondrer ou se limiter en courant ... :smt077
 
F
franck67
Compagnon
bein d'autant que pour chercher la panne j'avais laisser le courant ........... qd j'ai lu la mesure du voltage la ou il n'y aurait pas du en avoir j'ai vite sauté sur l'interrupteur !!!:oops:
 
F
franck67
Compagnon
encore un petit renseignement @osiver s'il vous plait :

concerne le parametre variateur PN07 : start again by external signal
j'ai mis ce parametre sur enable , car j'ai " cru comprendre " qu'en choisissant cet option ( au lieu de disable ) , en cas de coupure de courant il attendra une info exterieur pour redemarrer .... ( en reference a la secu dont vous parlez sur le post " mode 2 fils etc etc " ) ; je me trompe ? si oui alors c'est quoi ce parametre ?

merci
 
osiver
osiver
Compagnon
J'avoue ne pas être certain de sa fonction.
Ce qui me semble le plus logique c'est que ce paramètre définit si le variateur (re)démarre après une coupure de secteur si une commande FWD ou REV est présente sur ses entrées. Ce serait à essayer :wink:
 
F
franck67
Compagnon
alors j'ai fait le test , coupure du courant et remise du courant aussitôt sans toucher au commande du tour , le tour n'a pas redemarré touseul , quelque soit l'option du parametre choisi , donc je ne sais pas a quoi sert ce parametre mais je suis tranquil avec le redemarrage du tour en cas de coupure du courant ....
 
F
franck67
Compagnon
euh .........

j'ai fait le test de la facon suivante :
j'ai demarré le tour par la commande marche av ( fwd donc ) puis j'ai coupé le courant par l'inter general , puis j'ai réenclenché l'interrupteur general ====> le tour n'a pas redemarré, j'ai réenclenché la commande marche Av et le tour a redemarré
meme test avec les 2 options du parametres = meme resultat dans les 2 cas
 
osiver
osiver
Compagnon
Oui mais en coupant le général, le variateur a coupé l'alimentation du relais et donc la commande FWD n'était pas présente au redémarrage.
Ou j'ai raté un truc ?? :???:
 

Sujets similaires

O
Réponses
62
Affichages
2 295
RouedeBrouette
RouedeBrouette
K
Réponses
41
Affichages
1 990
ktm63
K
Vincent_49
Réponses
22
Affichages
1 292
Vincent_49
Vincent_49
T
Réponses
13
Affichages
2 232
kawah2
K
Haut