problème impression anet a8

tagliaferro
Apprenti
5 Octobre 2014
82
  • Auteur de la discussion
  • #1
bonsoir à tous je viens de récupérer une anet a8 et malgrès plusieurs tentatives je n'arrive pas à imprimer entièrement une pièce ( la machine arrête a 3/4 de la hauteur
pour résumé j'ai créer une pièce sur fusion 360 je la passe sur cura là je vérifie que la pièce est bien entière je m'assure en regardant les couches que tout et bien mais lors de l'impression la machine s'arrête
fil pla température extrudeur 212 et température plateau 85
dimension de la pièce 100 de long 35 de large et environ 35 de haut
si vous avez de piste je suis preneur merci
 
xenobus
Compagnon
29 Octobre 2013
587
78 - Yvelines
Souvent une impression qui s'arrête c'est un problème d'entraînement du fil dans l'extrudeur, ça patine et bouffe le fil et n'est plus entraîner correctement.
Ça arrive lors d'un bouchage de buse.
Et ce bouchage peut être du a des résidus carbonisés, a une température trop faible ou trop forte, ou à la vitesse du fil qui n'est pas en adéquation avec la température d'écoulement, bref tout un programme :nananer:
 
tagliaferro
Apprenti
5 Octobre 2014
82
  • Auteur de la discussion
  • #3
Souvent une impression qui s'arrête c'est un problème d'entraînement du fil dans l'extrudeur, ça patine et bouffe le fil et n'est plus entraîner correctement.
Ça arrive lors d'un bouchage de buse.
Et ce bouchage peut être du a des résidus carbonisés, a une température trop faible ou trop forte, ou à la vitesse du fil qui n'est pas en adéquation avec la température d'écoulement, bref tout un programme :nananer:
par contre ce que je trouve étonnant c'est que la machine se range dans le coin et que la hauteur de la buse corresponde à la hauteur de l impression se qui me faisait pensé à un problème informatique si l'on peut dire
 
tagliaferro
Apprenti
5 Octobre 2014
82
  • Auteur de la discussion
  • #9
bonsoir à tous et comme précisé plus haut je reviens pour vous donner des nouvelles
après avoir regardé toutes les pistes proposées pour résoudre mon problème tous et revenu dans l'ordre
j'ai relancé la même pièce en changeant la température 200 au lieu de 212 et l'impression a été au bout
donc merci à tous pour les réponses à ma question et pour finir c'était bien mon extruder qui se bloquait surement dus à une température un peu élevée.
maintenant il ne me reste plus qu'a trouvé comment supprimer les supports d'impression de façon a obtenir une surface un peu plus propre
merci encore à tous
 
tyros
Compagnon
25 Septembre 2009
1 430
Au Sud De Limoges (87)
Sur Thingiverse, j'ai remarqué que certain dessinent le support en même temps que leur pièce, ce qui évite d'utiliser le support du slicer en certains cas. J'ai bien aimé l'idée, car elle permet de l'intégrer à la forme de la pièce, et je les casser sans trop laisser de traces.
comme :
X-BELT_TENSIONER_preview_featured.jpg
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut