problème fraise sur combi bois SCHEPPACH Combi6

  • Auteur de la discussion poup
  • Date de début
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #1
Bonjour,

j'ai ce combi bois : https://www.leroymerlin.fr/v3/p/produits/combine-a-bois-scheppach-combi6-e10872

depuis peu, j'ai un souci avec celui ci :
j'ai voulu utiliser la scie, j'entendais le moteur qui forçait, mais celui ci ne faisait pas tourner la lame (juste 1 cm au démarrage)
j'ai démonté le capot sur le coté pour voir ce qu'il se passe.
j'ai constaté que lorsque la scie est activé, la fraise voulait tourner également (à priori pas normal). j'ai enlevé la courroie de la fraise, et la scie fonctionne.

combi courroie.jpg


après quelques tests, j'ai des choses bizarres :

combi boutons.jpg



en mode scie : la scie est activée, mais également la fraise. la scie ne tourne que si la courroie de la fraise est supprimée.
en mode "0" au milieu (la ou rien ne devrait bouger) : le galet de la fraise est entrainé par le moteur et tourne. si je remets la courroie de la fraise, ça galère et ça force, ça ne fonctionne pas.
en mode fraise (donc premier bouton à droite), rien ne se passe, le moteur ne démarre même pas (pas alimenté électriquement).

si je passe en mode 0 sur le premier bouton et que j'enclenche le rabot sur le second bouton, il fonctionne correctement.

je deviens fou à essayer de comprendre...

Merci d'avance de votre aide !
 
Dernière édition:
X
XC48
Compagnon
24 Déc 2017
545
Bretagne
Bonsoir,
Déjà, après avoir bien aspiré la sciure, (et après avoir débranché la bête œuf course) j'ouvrirai le capot des interrupteurs pour vérifier ce qu'il y a derrière. Ca ressemble en effet à un problème d'élec plutôt qu'à un blème mécanique... un interrupteur avec des cosses débranchées, ou il est "colé" dans une seule positions peut-être... ?
Ouvre vérifie et fais une photo qu'on jette un œil.
Bonne fin de soirée,
XC
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Bonjour,
Est ce qu'il n ' y aurait pas une manivelle ou un levier qui sert à détendre la courroie de la toupie ? On voit qu'il y a des galets tendeurs.
 
P
proton95
Ouvrier
29 Juin 2011
364
val d'oise
Bonjour à Tous
je penche plus sur une securite meca qui interdit le fonctionnement simultane de la toupie et de la scie un electro aimant bloqué ou bien debranche ou grille
Jean marie
 
P
proton95
Ouvrier
29 Juin 2011
364
val d'oise
As tu un schema electrique de ta machine
Jean marie
 
P
paysan
Compagnon
9 Oct 2017
521
70
Bonjour,
Comme dit Earthwalker, il doit bien exister un levier pour tendre une courroie ou l'autre selon l'utilisation. Si je lis bien la doc chez le fournisseur le moteur ne tourne pas à la même vitesse pour la scie et la fraise, d'où 2 positions sur l'inter.
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Oui , je pense aussi que le choix de fonction ne se fait pas qu' électriquement , mais sans certitude absolue !.
:7hus5:
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #8
Bonjour,

merci à tous pour ces réponses.
j'ai ouvert comme demandé. Il n'y a rien de débranché, tout semble en bon état au niveau des contacteurs / cosses.

je ne vois pas de levier pour détendre la courroie. coté mécanique, voila un peu plus d'info sur le fonctionnement :
il y a 2 poulies mobiles sur l'axe , ci en position 0 / 0 sur les 2 boutons
01 - poulies annotations.jpg


puis position scie (l'autre est forcément à 0, car mécaniquement impossible de mettre autrement)
02 - position scie.jpg


Position fraise :
03 - position fraise.jpg


position rabot :
05 - 0 - rabot.jpg


en effet, d'après ce qu'on peut voir, il n'y a pas que du mécanique, il semblerait que ce module capte les positions des 2 boutons mécaniques pour déplacer les poulies :
elec 04.jpg


en bonus le reste de l'electricité :
elec 01.jpg


elec 02.jpg


elec 03.jpg


ok, ca fait un peu roman, mais la au moins je pense qu'il y a de l'info :wink:
la du coup, souci du module qui capte les positions des boutons ?

Merci d'avance pour vos avis.

Jérôme
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #10
J’ai oublié de préciser, mais lorsque j’ai ouvert, tout était rempli de copeaux (tout le volume qu’on voit). Niveau efficacité, la prise pour mettre un aspirateur = 0.
Est ce qu’un copeau serait aller coincer quelque chose...
 
P
paysan
Compagnon
9 Oct 2017
521
70
Avant de tout démonter, si c'est en garantie, voir le SAV du vendeur.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #12
elle n'est plus garantie.
elle est deja partie une fois en SAV, première fois que j'ai voulu utiliser la fraise, ca ne fonctionnait pas...

j'ai avancé un peu : l'interrupteur fonctionne bien, j'ai trouvé le schéma ici :
http://trillco.com/index.php?id_product=38&controller=product

en position scie ou centrale (0), il est commuté dans un sens, sur la fraise, dans l'autre (surement ça qui gère la différence de vitesse)

en position fraise, au final ça tourne... pour peu qu'on mette en place le sabot qui va bien sur la table, vu qu'il appuie sur un capteur de sécurité.
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Pour essayer de comprendre: quand vous utiliser la scie , est-ce que la rabo/dégau tourne aussi ?

C'est peut-être un embrayage en fonction de la vitesse de rotation moteur ? Ce que vous appelez "poulies mobiles 1 et 2 " ne supportent pas de courroies d'après la photo , mais serviraient d'embrayage , par force centrifuge ?
 
P
paysan
Compagnon
9 Oct 2017
521
70
Il me semble que ce que tu appelles poulies mobiles soient des crabots qui embrayent les poulies d'entrainement de la scie ou de la toupie. Regarde si elles coulissent bien et à fond, c'est peut- être là le problème.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #15
elles ne supportent pas de courroies. elles se déplacent mécaniquement en actionnant les boutons. la rabot / degau tourne lorsque le premier bouton est sur 0 et le second sur rabot / degau.
donc ca ne tourne pas avec la scie.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #16
Il me semble que ce que tu appelles poulies mobiles soient des crabots qui embrayent les poulies d'entrainement de la scie ou de la toupie. Regarde si elles coulissent bien et à fond, c'est peut- être là le problème.
oui c'est bien ca. elles semblent bien coulisser sans souci lorsqu'on actionne les boutons.
mais le problème semble bien venir de la, car electriquement, de ce que j'ai pu tester, c'est ok.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #17
de ce que je vois, c'est la poulie de la toupie qui semble etre entrainée à tort en permanence.
 
P
paysan
Compagnon
9 Oct 2017
521
70
Elle est certainement restée coincée, mets le bouton dans la bonne position et essaie prudemment de la bouger avec un tournevis. Si c'est un ressort qui doit la ramener en place, ça devrait marcher.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #19
J'ai encore passé un peu de temps dessus.
une fois mis le sabot, le moteur tournait en position fraise. du coup j'ai remis la courroie de la fraise.
et ça fonctionne.
du coup sans rien changer, je suis repassé en mode qui n'entraine rien (position 0), ca tournait aussi, mais pas la fraise (alors que ca le faisait avant)
en position scie, la fraise n'est plus entrainée.

en bref : CA REMARCHE :)

surement un copeau qui coinçait, et avec la vitesse de la fraise, il est parti.

Merci pour votre aide.
 
J
Jack bel
Ouvrier
9 Jan 2018
426
Vedrin (Namur-Belgique)
Je penche aussi pour un problème électrique à l'intérieur des interrupteurs
C'est pas bon de laisser tout ça plein de copeaux, faut souffler de temps en temps et même un peu plus souvent
Les copeaux n'étaient pas humides quand tu as ouvert tout ça ?
 
serge 91
serge 91
Lexique
18 Fev 2010
7 178
FR-91 Brétigny sur Orge
Bonjour,
Il serait bon de prévoir une étanchéité à la poussière de tous les boîtiers électriques.
 
P
poup
Nouveau
5 Jan 2019
10
  • Auteur de la discussion
  • #22
Bonjour,

désolé de pas avoir répondu avant, mais en semaine j'ai peu de temps.
ils n'étaient pas humides. mais par contre la machine est mal faite, car il y a de quoi mettre un aspirateur dessus, mais juste derrière la "prise" ronde pour y mettre un aspirateur, il y a juste une grande rainure. si les copeaux ne sont pas super fins, tout reste la...
il aurait surtout fallu pouvoir ouvrir sans outillage, afin de nettoyer facilement et régulièrement.
a l'occasion je ferais une photo du capot.
peut être qu'il serait interessant d'envisager une modification, aussi bien pour son ouverture plus facile que pour l'aspiration
 
Haut