Problème de réception télé

  • Auteur de la discussion Harry78
  • Date de début
T
the wolf
Nouveau
5 Sept 2013
20
bjr il faut verifier si le probleme vient de chez toi ou est externe, a18h deconnecte au tableau tout le 220v de ta maison sauf l alim de ton preampli ou tu aura verifier la presence de tension, sur cette alim tu alimente egalement ta tele et la tu vois ce qu ils ce passent....... jai bien dit tout l equpement 220 v sauf une prise ou tu controlera la presence de tension permanente apres ca on voit.........je pense que le preampli nest plus alimente ......... pourquoi? la tnt cest tout ou rien ,a voir apres ca peut etre autre chose jdit ca jdit rien, bon essais bonne verifs tient nous au courant ca m interresse......... cordialement gerard
 
T
the wolf
Nouveau
5 Sept 2013
20
l eclairage aussi bien sur ......tout,en fonction une seule prise sur cette source , tele et preampli...........
 
P
phil135
Compagnon
15 Sept 2012
1 605
france, essonne, nord
avec le passage à la tnt (changement obligatoire des récepteurs) les émetteurs ont diminué leur puissance qui était prévue pour les télés des années 60.
cette diminution de puissance est normalement compensée par des récepteurs plus sensibles, et avec moins de bruit de fond, et les corrections d'erreurs prévues dans la transmission numérique

il faut:
vérifier l'état de l'antenne (corrosion, mousse...)
vérifier son pointage
vérifier l'état du câble. un BON câble en bon état, bien posé (jamais plié, que des arrondis larges) et des connecteurs. penser à placer un arrondi "goutte d'eau" avant l'arrivée dans l'ampli
l'ampli éventuel doit être prés de l'antenne, en tête de mat il est sous la pluie, juste sous les tuiles il est à peine plus loin
j'insiste une seconde fois sur la qualité du câblage
la division entre les deux tv doit être avec un vrai splitter ou alors par l'alimentation-répartiteur de l'ampli, pas un simple T

entre l'antenne et l'ampli il faut vraiment mettre du câble haut de gamme, double blindage, faibles pertes, et être très soigneux à l'assemblage des connecteurs
le câble coaxial meurt quand il est plié, même une seule fois et redressé ensuite. chaque câble a son rayon de courbure mini, pas facile à savoir pour les câbles grand public... à la louche je pense qu'il serait prudent de ne pas trop descendre en-dessous de 3 cm de rayon de courbure
 
Dernière édition:
T
the wolf
Nouveau
5 Sept 2013
20
ca fonctionne la journee pas a partir de 18h..............?
 
JeanYves
JeanYves
Compagnon
28 Oct 2008
13 620
F - 56 Bretagne
Bjr ,

Faire les tests de qualité et de niveau de la reception du televiseur ( menu installation )

Sinon , cela ressemble à la pollution par un appareil ancien ou non conforme ( pas CEM ) ! , à partir de 18 h .
 
Dernière édition:
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #36
ça fonctionne toute la journée, pas le soir, effectivement...

Je vais réfléchir à tout ça, et reprendre vos pistes une par une pour essayer de "fermer des portes", et on verra ce qu'il reste comme causes possibles....

Je vais en particulier me pencher sur la baisse de tension, et sur la recherche d'un éventuel appareil producteur de parasites (éclairage public...)

Pour l'antenne, je vais vérifier, mais il semble effectivement q'elle ne soit pas dirigée vers l'émetteur préconisé...

L'ampli ne se trouve pas sous l'antenne mais derrière la télé du salon. La câble descend de l'antenne jusqu'au salon où de trouve l'ampli. La télé du salon qui se trouve juste à côté et est branchée sur l'ampli. Pour celle de la cuisine, un autre câble repart de l'ampli en passant par le plafond et redescend dans la cuisine
 
fauxjetons
fauxjetons
Compagnon
25 Août 2011
2 038
33220 Aquitaine
salut
je suis a 60 km a l est du relais de bordeaux
j ai pas de pré-amplis d antenne pour éviter tous les interférences
j ai mis a un râteaux de 1500 mm de longueur avec le maximum de gain
en dessous dans un boitier étanche
avec un répartiteur d antenne avec un adaptateur d impédance sur quatre sorties
est du coaxiale satellite blinder j ai pas eu de problème avec

un pré-amplis d antenne si y a est le plus prés possible de l antenne
s il est pas filtrer il augment tous les signaux bon ou mauvais

a plus
antenne tnt .jpg
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
12 218
L'ampli ne se trouve pas sous l'antenne mais derrière la télé du salon.
Vous êtes sûr de ça ?
Souvent l'ampli est bien sur l'antenne, c'est son alimentation et éventuellement la répartition vers les deux sorties qui sont au salon.
D'autre part, vous ne précisez pas si la seconde TV est branchée sur une seconde prise de l'"ampli" ou un vulgaire T. :shock:
 
T
the wolf
Nouveau
5 Sept 2013
20
ca fonctionne la jounnee , bien ou pas bien ? A 18H CA FONCTIONNE PLUS pertubations interne a la maison ou externe telle est la question..........
 
P
phil135
Compagnon
15 Sept 2012
1 605
france, essonne, nord
si c'est bien l'ampli (et pas seulement son alimentation) qui est derrière la tv du salon ... il se sert à rien dans le meilleur des cas mais en fait il est probablement nuisible par ajout de bruit de fond.

la position idéale de l'ampli c'est 20 ou 30 cm sous l'antenne, ou à la rigueur après 2 m de câble haute qualité si on veut l'abriter de la pluie à l'arrivée sous le toit

là le câble collecte tous les parasites de la maison et du voisinage, les mélange au signal utile ... et l'ampli amplifie le total ... aucun intérêt


nota1: les antennes à râteau long avec beaucoup de gain ont un effet secondaire: elles sont plus difficiles à bien pointer (le diagramme est plus étroit)
chez moi j'ai mis une antenne passive à gain moyen/modeste (genre 36 ou 40 dB) facile à pointer à la boussole (sous le toit (et oui)) avec un ampli pas trop bas de gamme: ça marche très bien, même quand il pleut fort ou quand le toit est couvert de neige (pas souvent). tour eiffel 25 km

nota2: je ne suis pas sûr de bien discerner mais sur la photo ci-dessus il semble que l'antenne yagi longue et la parabole ne soient pas bien dégagées l'une de l'autre; il faut éviter ça : c'est très "couteux" sur les performances de réception de la yagi. également le petit boitier gris qui serait l'ampli (?) doit être soit juste au niveau du dipôle/trombone de réception, soit à l’arrière derrière le réflecteur, soit plus bas sur le mat pour être hors du diagramme
 
Dernière édition:
FB29
FB29
Compagnon
1 Nov 2013
8 820
FR-29 Brest
Bonjour,

Une photo de l'antenne ne serait pas superflue je pense :roll: ... et une autre de la boîte disposée dans le salon, qui devrait être l'alimentation de l'ampli disposé au pied du mat ... encore mieux en tête de mât ...

Exemple d'installation avec alimentation dans le grenier et amplificateur en tête de mât:

DSC_6550_01.JPG


DSC_6549_01.JPG


L'amplificateur est monté au plus près de l'élément de réception auquel il est relié par un câble le plus court possible. Il est alimenté par une alimentation dans le grenier au travers du câble coax. Les longueurs de câble entre l'amplificateur et l'alimentation, et entre l'alimentation et les récepteurs TV n'ont pas une grande importance car le signal est déjà amplifié à un niveau suffisant dès le départ. Si l'ampli est au pied c'est moins bien pour la réception mais il est plus facile à changer ... pas besoin de descendre l'antenne ... donc en général c'est là que les installateurs le mettent. Moi j'ai préféré le mettre tout en haut quitte à descendre l'antenne si besoin. Évidemment si l'ampli est dans le salon cela ne convient pas du tout ...

Cordialement,
FB29
 
Dernière édition:
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #43
En ce moment, à 15h40, les deux télés sont allumées et fonctionnent parfaitement sur toutes les chaines. L'image et le son sont nickel.

Je viens de monter au grenier revoir le branchement. Le câble de l'antenne entre dans le grenier et descend directement dans le salon. Il est branché sur un ampli qui a grosso modo cette allure là : http://www.ebay.fr/itm/AMPLIFICATEU...407863?hash=item418a9cd3b7:g:9dcAAOSw2XFUZ5DE et qui semble fonctionner (voyant allumé). Il y a un bouton de réglage, mais il ne semble pas changer grand chose. (L'ampli est branché sur la même multiprise que la télé et le décodeur de la box, est-ce que ça peut avoir une incidence?)

Les deux télés sont branchées sur les sorties de l'ampli, celle du salon est juste à côte, pour celle de la cuisine un câble repasse par le plafond, il n'y a pas de "T" dans le circuit. Aucun de ces câbles n'est plié, il y a du mou et ils font de larges boucles.

A cette heure-ci, tout baigne....Pour l'instant...
 
S
stanloc
Compagnon
29 Oct 2012
5 120
A cette heure-ci, tout baigne....Pour l'instant...

Actuellement on est à l'heure d'hiver et il est 14 h 45
Stan
 
FB29
FB29
Compagnon
1 Nov 2013
8 820
FR-29 Brest
Il est branché sur un ampli qui a grosso modo cette allure là : http://www.ebay.fr/itm/AMPLIFICATEU...407863?hash=item418a9cd3b7:g:9dcAAOSw2XFUZ5DE et qui semble fonctionner (voyant allumé)
Ce n'est pas un ampli d'antenne pour réception difficile ... c'est un ampli pour alimenter 4 sorties à partir d'une antenne qui reçoit parfaitement bien :roll: ... Si la réception est difficile il ne sert à rien comme je disais précédemment car il y a beaucoup trop de câble entre lui et l'antenne ...

Un amplificateur de mât ça ressemble à ça:

$_57.JPG

Et il doit être monté sur le mât ... dans le salon il ne sert à rien non plus :???: ...

Dans ton cas j'ai l'impression que tu es en réception difficile car tu es orienté sur un autre émetteur que celui qui es le plus proche si j'ai bien compris :roll: ... C'est peut-être cette installation qu'il faut revoir ... A tout hasard l'antenne n'a pas tourné ? elle est toujours bien orientée comme celles des voisins ?

Cordialement,
FB29
 
Dernière édition:
T
the wolf
Nouveau
5 Sept 2013
20
signal tv limite bon la journnee ca fonctionne, a 18h un element vient pertuber le preampli via le 220 ou autre, le preampli se transforme en un bel attenuateur, qui met le boxon a 18h that is the question
 
T
the wolf
Nouveau
5 Sept 2013
20
qui met le boxon? le voisin ou l eclairage de ton salon
 
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #49
Ce n'est effectivement pas un amplificateur de mât qui est connecté dans mon installation.

Réception difficile? Je n'en suis pas certain : Les antennes des voisins sont orientées exactement comme la mienne, et cette installation fonctionne sans problème depuis 8 ou 9 ans. Sauf depuis deux ou trois mois, à partir de 18 heures. En ce moment, je suis devant la télé, tout va bien. Donc j'ai tendance à croire qu'il y a un autre élément que l'installation qui pose problème...(ce qui ne veut pas dire qu'elle n'est pas perfectible, peut-être...) Mais comme je l'ai dit dans un post précédent, tout le lotissement était auparavant relié à une antenne collective. Lorsque cette antenne collective a été démontée, une entreprise a été mandatée pour équiper tous les foyers avec le même matériel, les voisins ont donc la même chose que moi, réglé de la même façon.

A 18 heures, il n'y a pas de changement particulier chez moi, pas d'appareil qui se mette en marche à cette heure là. Il y a bien ma femme qui rentre du boulot, mais je ne pense pas qu'elle même diffuse des ondes assez maléfiques pour brouiller la télé...:wink:
 
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #50
Le temps de trouver comment on intègre des photos, et j'en mets quelques unes...
 
T
the wolf
Nouveau
5 Sept 2013
20
harry si tu ne fait pas les essais cites dans les post plus haut tu ne saura jamais si le probleme vient de chez toi ou d ailleur,et au final tu va sortir la cb 300 ,400 e chez l antenniste, ca vaut le coup d essayer.........pour deconner met ta femme a la terre............sans jeu de mot
 
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #54
Aujourd’hui, les ennuis viennent de commencer, il est à peine 16 heures.

La petite télé qui est dans la cuisine reçoit la plupart des chaînes, avec une qualité comprise entre 80 et 95% (l'indication apparaît quand je change de chaîne)...Sauf C8, W9, BFMTV, Itélé, qui mentionnent une qualité entre 50 et 60%, et qui n'ont plus q'un écran noir.

La télé du salon ne reçoit plus rien, c'est de la bouillie de pixels...Comme ça :

P1060243.JPG


. Rien n'a changé dans la maison, pas d'appareil nouvellement branché, et j'ai l'oeil sur ma femme, elle ne semble pas interférer...Je vais mesurer la tension aux prises.
 
H
Harry78
Ouvrier
10 Juil 2010
293
  • Auteur de la discussion
  • #55
Mesures effectuées sur différentes prises, dont celles qui alimentent les télés : 237 volts
 
S
stanloc
Compagnon
29 Oct 2012
5 120
Moi à mon humble avis je pense que l'ennui pourrait venir d'un délestage des émetteurs de la Tour Eiffel. Vous vous polarisez sur l'ampli d'antenne et n'investiguez pas sur le signal lui-même. Or il est possible que la puissance des émetteurs ou des ré-émetteurs puisse changer au cours de la journée. Maintenant je peux vous parler de ma situation qui acertaine analogie avec celle d'Harry SAUF que moi c'était SEULEMENT les canaux 20 à 24 que je recevais mal dans la cuisine alors que les DEUX autres TV les recevaient bien.
J'avais essayé de mettre un ampli d'antenne et c'était pareil. C'est alors qu'un antenniste de mon coin m'avait parlé de la 4G. Eh oui les fréquences du mobile et le HAUT de la bande TV sont très proches mais chez moi seuls ces canaux étaient affectés. Ils le sont encore lorsque la météo est pluvieuse (je crois) mais c'est parce que je sui à 45 km de la Tour Eiffel avec un beau rideau d'arbres entre elle et moi sinon je verrais la Tour avec des jumelles (on fait pire)
Harry comme toutes ses chaines sont affectées je pense qu'il doit être dans des conditions limites de réception et que l'ampli amplifiant autant le bruit que le reste n'apporte rien. Moi je l'ai viré. Ce qu'il faut par contre c'est d'avoir un VRAI répartiteur pour distribuer les signaux aux différents postes. Les modèles les moins chers ne conviennent pas car il y a rupture d'impédance.
Il est CURIEUX que tous les canaux ne soient pas émis avec la même puissance depuis un émetteur comme celui de la Tour Eiffel
je pense que les techniciens de la TV (comme dans beaucoup d'autres secteurs de pointe comme la téléphonie) ont atteint leur SEUIL DE COMPETENCE.
Stan
Ah oui j'oubliais, aujourd'hui je reçois bien les canaux 20 à 24 dans ma cuisine et je n'ai touché à RIEN
 
Jope004
Jope004
Compagnon
15 Fev 2010
1 549
FR-95 Marines
Bonjour,
Vue l'installation, il y aurait un essai simple à faire pour dédouaner l'ampli répartiteur, c'est de le débrancher en reliant l'antenne sur une des deux TV.
Si tu n'as pas de raccord fem-fem, il suffit de faire toucher les fiches en les tenant bien. Il s'agit juste de faire un essai.
 
Jope004
Jope004
Compagnon
15 Fev 2010
1 549
FR-95 Marines
Pour commenter la différence de réception suivant l'heure, j'avais eu des soucis en début d'année 1996. Au travail on mettait au point un vérin électrique de haute précision, et tout se passait normalement, sauf en janvier 96 où les performances du matériel se sont dégradées à certaines heures, et en particulier ça marchait toujours bien vers midi.
Après beaucoup de recherches, on a trouvé le coupable : le téléphone portable qu'un collègue avait eu à Noël et qu'il gardait dans la poche de son manteau, suspendu au vestiaire tout près du matériel en test.
 
serge 91
serge 91
Lexique
18 Fev 2010
7 153
FR-91 Brétigny sur Orge
Bonjour,
Si ça marche impec la journée, ton installation doit être correcte.
Si les voisins n'ont pas le problème, c'est pas le réseau EDF.
Donc, c'est hertzien.
Moi, je pense à un "truc" dans l'axe antenne-émeteur, proche, récent,qui se met en route à 18h à vérifier de puis le toit
 
Jope004
Jope004
Compagnon
15 Fev 2010
1 549
FR-95 Marines
je pense que les techniciens de la TV (comme dans beaucoup d'autres secteurs de pointe comme la téléphonie) ont atteint leur SEUIL DE COMPETENCE.
Stan
Le fameux "Principe de Peter" !
 
Haut