Plateau vieille fraiseuse

  • Auteur de la discussion flamby44
  • Date de début
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #1
Bonjour à tous. Je dispose d'une fraiseuse ( un pantographe) sur laquelle j'ai démonter entièrement le plateau x/Y.
Celui ci était guide par des rails (photo jointe). Deux rails ( À et B) avec une entretoise en métal percé afin d'y glisse une bille de roulement. Et cela tout le long du plateau.
Le plateau se bouge manuellement
Depuis que j'ai remonter le plateau, les déplacement ne sont plus du tout fluide.
J'ai pourtant tout remonter comme c'était et dégraisser, dégraisser. ( graisse au lithium). Selon vous, dois je utiliser autre chose pour lubrifier les mouvements ?

IMG_20190627_153847.jpg
 
KITE
KITE
Compagnon
25 Déc 2008
3 433
Pas de Calais
avec une entretoise en métal percé afin d'y glisse une bille de roulement.
Une seule bille pour faire coulisser le plateau ?
Mets une photo du panto, ça complétera ton croquis.
 
Aiwass
Aiwass
Compagnon
31 Août 2016
1 385
dijon-cote d'or-21
bonjour, l'entretoise n'aurait elle pas un sens?je veut dire aurait elle pu etre tournée de 180° par rapport a la coupe ci dessus? les billes aurait donc creusée un sillon dans A et B et en retournant l'entretoise, au lieu de reprendre le chemin qu'elles ont creusée, elles se retrouve a gratter contre l'autre coté du Vé.

exemple, a gauche l'état initial, la bille est légèrement désaxée vers le haut et a creusé son chemin. a droite l'entretoise est retournée et au lieu d'etre désaxée vers le haut, elle l'est vers le bas. le chemin n'est pas creusé donc sa force

Sans titre.jpg
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #4
Voici d'autres photos. Je remarque que la graisse n'aide pas à la fluidité du mouvements. Ça marche mieux quand je l'enlève et met du w40

IMG_20190627_162207.jpg


IMG_20190627_161936.jpg


IMG_20190627_162014.jpg
 
KITE
KITE
Compagnon
25 Déc 2008
3 433
Pas de Calais
Donc, à la vue des photos, il y a bien plusieurs billes !
Tous ces mouvements réclament une huile de qualité, ni de graisse et encore moins de W40.
Manifestement ta machine n’est pas si vieille que ce que tu as pu dire en début de post.
Mets nous une vue de la machine.
 
damy
damy
Compagnon
3 Mai 2011
1 571
Charente Maritime
Essayer avec de la graisse blanche !
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #7
La machine date de 1970.
Quelle huile pourrais je utiliser ? Merci de votre aide
 
KITE
KITE
Compagnon
25 Déc 2008
3 433
Pas de Calais
Donc, pour la majorité des membres du Forum, c’est une machine neuve !
Quand je vois « vieille fraiseuse », j’imagine plus une machine de la première moitié du siècle précédent.
Bon remontage.
 
G
gaston48
Compagnon
26 Fev 2008
9 633
59000
Bonjour,
Une graisse ne pose aucun problème, mais il faut que l'ensemble soit correctement remonté
tous les rails doivent être remonté chariot séparé en les plaquant correctement sur leurs surfaces de référence.
sauf le dernier rail dédié au réglage du jeu tu alloue le maximum de jeu
Tu pre-assembles les deux glissières, tu rentres les cages en chargeant les billes une à une.
Tout à la fin, tu règles correctement le jeu par le dernier rail
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #10
C'est pourtant comme cela que j'ai procédé. Bizarre
 
G
gaston48
Compagnon
26 Fev 2008
9 633
59000
Tu dois avoir qu'un contact avec les billes, le frottement des 2 cages est négligeable.
Si le système est bien conçu, tu dois avoir des dégagement usinés de prévus pour qu'aucune
règle ne frotte. Il faut être très méticuleux aussi sur le propreté avant assemblage ainsi que
l'espace de travail. un petit peu de graisse à roulement sur les pistes avant assemblage
suffit, elle va se transmettre à la cage.
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #12
Demain je vous fait des photos du remontage. Merci
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 261
Flers 61100
Ces glissières ressemblent a des Schneeberger , téléchargez leur catalogue et vous aurez tous les renseignements, attention c'est assez indigeste mais très complet.
Bon courage!!
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #14
J'ai tout démonter. On voit sur la vidéo que le plateau bloque en translation vers la droite alors que le mouvement est libre vers la gauche. C'est pourtant je pense bien remonté
 
Aiwass
Aiwass
Compagnon
31 Août 2016
1 385
dijon-cote d'or-21
pas moyen de régler le parallélisme des rail? ou au moins de le vérifier.
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #17
A vide. Tout se passe bien.
Mais une fois le plateau monté dessus ça déconne...
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #18
Bonjour, toujours le meme soucis, en changeant les cage a billes maison par des schneeberger.
Il doity avoir un problème de parallélisme
 
F
flamby44
Apprenti
23 Avr 2013
94
  • Auteur de la discussion
  • #19
je vais essayer de jouer sur les vis de precontrainte
 
Vilozorro
Vilozorro
Compagnon
21 Mai 2018
762
Salut, je pense aussi que le souci est le parallélisme.
Tu dois desserrer toutes les vis des rails, monter le plateau, le faire rouler et serrer progressivement les vis aux extrémités des rails. Ensuite tu redémontes le plateau et tu serres les autres vis.
 
Haut