Résolu Perceuse a colonne Rondy KTF16-14 - Problème montée descente plateau

  • Auteur de la discussion cléde13
  • Date de début
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #1
Bonjour à tous, je suis nouveau sur ce forum
Je viens de mettre en route une perceuse à colonne que j'ai acquis il y a deux ans et que je n'avais branché qu'une seule fois
Je rencontre un problème avec la crémaillère a manivelle (axe vertical) sur perceuse a colonne Rondy KTF16-14
cette manivelle est censée faire monter ou descendre le plateau sauf que ça ne le fait pas
je suis obligé de débloquer la vis , le soulever ou le descendre manuellement et débloquer la vis
Quelqu'un aurait il une idée de la pièce défectueuse et aussi de la méthode pour la démonter .
Je suis novice dans le domaine de l'usinage et. j'en appel à vous pour essayer de remettre en état ma première machine outil
Je joins une photo prise sur internet sur laquelle j'ai entouré la partie concernée.
Au plaisir de vous lire

perceuse a colonne ROndy KTF16-14.jpg
 
J
jf62
Compagnon
6 Avr 2013
1 156
Pas-de Calais
Bonsoir
Verifie la crémaillère, il y a en metal blanc tres fragile genre zamak.
 
T
tagliaferro
Apprenti
5 Oct 2014
111
peut être un peu simple mais la goupille de la manivelle
 
lion10
lion10
Compagnon
7 Mai 2010
4 861
Bonsoir

Peut être un pb d'arc boutement si la table de la perceuse est chargée, voir aussi si la fonderie est ok et coulisse bien sur la colonne.
La crémaillère est elle bien verticale et n'est elle pas un peu vrillée car trop souple ?
Est ce qu'il y a eu un nettoyage voire un graissage ?
cdlt lion10
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 021
FR-26170Buis les Baronnies
J'ai la même depuis 40 ans sans pb.
Quelle vis dois tu desserrer? La manivelle est bloquée ou "patine"?
 
G
guy34
Compagnon
4 Mar 2010
5 116
nord montpellier
bonjour ,
cette manivelle est censée faire monter ou descendre le plateau sauf que ça ne le fait pas
ce serait bien de préciser ce que tu fais qd " ça le fait pas " ; tu peux tourner la manivelle ? ; ça tourne dans le vide ? ; ça force ? ; ça commence à entraîner mais ça retombe ?
tu as enlevé le couvercle pour visiter les engrenages ?
A++
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #7
Alors la table de la perceuse n'est pas très chargée il y a juste un simple étau.
la goupille de manivelle est en place et fait tourner l'axe . Les dents de la partie plate de la crémaillère sont en bon état
il n'y a pas eu ni nettoyage ni graissage
Concernant la vis que je dois desserrer je parle de la vis de blocage,
la manivelle tourne et entraine l'axe mais dans le vide (ça ne force pas ) comme si les dents du pignon de manivelle n'étaient pas en contact avec celles de la crémaillère


(guy 34 de quelle couvercle parle tu ? )

J'aimerais vérifier les dents du pignon en bout de manivelle mais je ne sais pas comment y accéder
 
Dernière édition:
G
guy34
Compagnon
4 Mar 2010
5 116
nord montpellier
de quelle couvercle
autant pour moi ... je pensais que la manivelle était dans un couvercle ... mais c'est monobloc !! pas d'autre solution que de séparer la colonne de la perceuse et sortir l'anneau qui porte la table .... la roue dentée qui fait la liaison entre la vis de manivelle et la crémaillère doit avoir un souci
A+++
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #9
D'accord je vais voir pour sortir l'anneau qui porte la table . Merci!!
 
bricolo des cimes
bricolo des cimes
Nouveau
7 Mar 2008
43
88-54 Nancy
Bonjour
J'ai eu un pb similaire mais du à l'usure inegale d'un des engrenages, j'ai remis une rondelles pour recentré sur la crémaillère. Ça durera peu être ?
Sinon voir chez worken s'il ont des pièces.
Cordialement M
IMG_20210202_113336.jpg
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #11
Merci pour cette précision je démonte dès que possible et reviens vous informer de la suite
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #12
Je reviens vous donner des nouvelles. Alors que je m'apprêtais à tout démonter j'ai remarqué qu'il manquait l'axe du pignon de crémaillère
j'en ai donc fabriqué un a partir d'une vis
maintenant c'est bon ça fonctionne par contre la vis a envie de ressortir quand je tourne la manivelle
si quelqu'un a une photo ou un plan de cet axe je suis preneur
Je suis tombé sur la même que celle ci moteur hs 50 euros vous pensez que ça vaut le coup d'acheter pour avoir de la pièce au cas ou ou pas?

_DSC0964.JPG
 
Dernière édition:
G
guy34
Compagnon
4 Mar 2010
5 116
nord montpellier
re ,
dans ton malheur , tu as du bol !!!! il faut croire que ce pignon n'a pas trop de place pour bouger ; parce que sinon bonjour pour enfiler l'axe......
au fait , il tient comment , cet axe ? simplement en force sur le pignon ?
A+++
 
STRZELCZYK
STRZELCZYK
Apprenti
3 Mai 2019
167
Tarn-et-Garonne
Sur ma perceuse Taïwanaise des années 80 cet axe est monté gras avec deux coup de pointeaux de chaque coté en périphérie de l'alésage fonte. C'est pas terrible mais sa tient !
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #15
Pour ma part je l'ai simplement rentré en ayant du réaligner le pignon qui était décalé de 1mm
Je pense mettre un point de colle a l'entrée pour pouvoir le ressortir un jour si besoin
 
Dernière édition:
E
ETI
Compagnon
7 Nov 2013
1 002
FR-74
Bonjour
Sur certains modèles, le pignon est encadré par deux bagues pour qu'il ne puisse pas se balader latéralement. Vérifie la présence de ces bagues, parce que sinon le pignon se déplace et prends sur la crémaillère par le bout des dents.
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #17
D'accord je vais vérifier ça demain
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #18
Donc après vérification il n'y a pas de bagues supplémentaires donc tout est ok problème résolu.
 
G
guy34
Compagnon
4 Mar 2010
5 116
nord montpellier
tout est ok problème résolu.
trouve un moyen autre que la colle pour empêcher l'axe de se barrer à nouveau : soit boulon et écrou freiné , soit des circlips , soit des pièces vissées qui prennent appui sur les bords de l'axe
A++
 
C
cléde13
Nouveau
1 Fev 2021
9
  • Auteur de la discussion
  • #20
Sur la mienne le trou de cet axe est borgne alors que j'ai vu sur la photo de bricolo des cimes au dessus le trou est ouvert ce qui veut dire que je ne peux pas mettre une vis et écrou de l'autre coté par exemple
 
Haut