Advertisements

Panne de commande sur Alcera 750

C
christophepro-sono
Nouveau
17 Septembre 2017
24
  • Auteur de la discussion
  • #1
Bonjour,
J'avais un soucis sur ma machine, en effet, la remonté du z (qui est couplé avec le Y) ne fonctionnait plus... La descente allait impeccable.
Bon, j'ai vérifier en premier lieu la buté électrique, je l'ai échangé avec une autre sur la machine, et pas de changement, de plus au testeur cette buté semblait fonctionnais.
Du coup, j'ouvre et de j'arrive aux relais que je démonte... Et j'ai du faire une salle manipulation, car plus rien ne répond cette fois ci!!!
Enfin si, les commande de crabots répondent, mais pas le moteur d'avance, ni le moteur de le broche...
J'ai forcé les fonctionnement en appuyant directement sur les commande dans la boite électrique et ceux ci fonctionne. Je soupçonne fortement une panne du transfo qui me fait mon 24/33v... Mais voila! Il est OU??????
Si vous avez une réponse, Merci!!!!!!
 
Advertisements
chabercha
chabercha
Compagnon
9 Janvier 2009
9 825
FR-84 Cavaillon
Bonjour
Chistophepro_sono, bienvenue sur usinages.com.
Si tu faisais une photo de l'armoire, en principe un transfo esT assez reconnaissable, c'est ratiquement le mˆeme à gauche que j'ai sur l'Alcéra 7S.
P_20171008_164041.jpg

A+Bernard
 
C
cf63
Compagnon
13 Juillet 2008
1 883
Clermont Ferrand
Bonjour

Est il possible d'avoir une photo du coffret électrique ainsi que la boite à boutons, svp.
cldt, cf63.
 
Dodore
Dodore
Compagnon
27 Octobre 2008
14 225
F-69400 villefranche sur saone
Je ne vais pas te dépanner juste une remarque
Je pense qu'il s'agit d'une alcera équipée d'un NUM750
Si c'est ça il aurait été mieux de mettre ta demande dans le forum NUM
toujours si c'est bien NUM tu devrais demander à un modo de deplacer la discution
 
C
christophepro-sono
Nouveau
17 Septembre 2017
24
  • Auteur de la discussion
  • #5
Un simple fusible du circuit 24v... D'ailleurs ce transfot se trouve sous le moteur

Pour le fonction qui ne répondait plus, et bien mystère... c'est revenue comme c'est partie... Je pense au capteur de buté qui se serait grippé...
 
C
christophepro-sono
Nouveau
17 Septembre 2017
24
  • Auteur de la discussion
  • #6
En tout cas un grand merci à vous pour votre aide, même si en fin de compte, je vous ai fait perdre votre temps!
Sa fait vraiment plaisir de voir qu'il y as encore des âmes charitable!
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut