Ma cincinati F30MH - une belle vieille aux articulations raides

  • Auteur de la discussion Haraldr32
  • Date de début
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #1
Bonjour à tous !

Je viens vers vous pour quelques conseils...

Je me suis un peu occupé de ma "petit" F30MH ces derniers jours, notamment, un nettoyage/regraissage de la broche et du fourreau qui avaient une graisse quelque peu ancienne et collante...

Cette machine a passé sa vie dans un atelier chauffé, et a usiné du plastique et un tout petit peu d'alu donc est en grande forme !

Elle était alimentée en 380v directement à la prise, fonctionnait parfaitement sur place, dans mon cas, un passage en delta 220 du moteur pour alimentation via variateur de fréquence

Seulement, c'est là que les soucis arrivent...
J'ai pris le risque de commander un variateur chinois en 2.2kw, ultra cheap point de vue fabrication et paramétrage... et celui ci se met en sécurité de sur-intensité a peine la broche lancée...
J'ai tenté avec une ralonge et un variateur de 1.1kw VLT qui alimente normalement une ponceuse : Idem !

Là, je viens de tenter avec le variateur de mon backstand, un ATV11 de 1.5kw qui fonctionne comme un charme : C'est mieux, mais il mouline quand même, pourtant, je lui en fait voir !

Là, en configuration poulie gamme haute (moteur doit forcer d'avantage ) ça fini par se mettre en surintensité aussi
En gamme basse, c'est mieux, mais on sent que ça manque de pèche !

Sur le variateur de la fraiseuse (poulie mobile) il me semble avoir un soucis de tension des courroies, si j'aide le ressort un petit peu, cela rentre dans l'ordre, c'est pareil chez vous ?

Je peux prendre des photos au besoin, mais je doute que cela soir d'une grande utilité


Le moteur semble en très bon état, pas d'odeur ou de décoloration des cables
Donc je suis un peu perdu, je vous l'avoue...
 
alvin
alvin
Compagnon
5 Déc 2008
962
Hte Savoie
si tu tournes tout ça à la main (sans fraiser hein :wink:) tu devrais sentir si c'est anormalement dur.......
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #3
Ben... c'est relativement raide, mais les courroies sont assez costaudes et ça se fait
du moins, j'ai tendance à penser que le moteur devrait largement gérer

Il me semble que kite a jeté un oeil et n'a rien relevé donc... :/
 
C
cf63
Compagnon
13 Juil 2008
2 107
Clermont Ferrand
Bonjour

Sauf erreur de ma part, elle est équipée d'un moteur de 1000 t/mn
Est il bien cablé en triangle ( 220v)
Je pense à un probleme de parametrage, vitesse nominale du moteur , courant, rampe de montée , i max, etc...
cldt, cf63.
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #5
Voila les photos de la plaque et du bornier
Logiquement tout est bon

Pour le soucis de paramétrages, ce que je ne comprends pas, c'est que même avec un variateur plus costaud, ça mouline...

Le variateur chnois, j'évite de me baser sur lui, je suis en train d'essayer d'avoir un remboursement vu le "truc"...

20190119_142556-600x800.jpg
20190119_142605-600x800.jpg
 
F
Francois57
Compagnon
21 Oct 2010
2 701
Metz
Ben... c'est relativement raide,
Bonjour,
J'avais une F30MH ,tout doit tourner libre à la main:la broche,le variateur central sans oublier le moteur qui peut avoir un souci de roulements...même avec les courroies en place,tu dois essayer tout ça avant de penser au variateur!
 
P
Propider
Apprenti
5 Fev 2013
169
Bonjour,
Ou trop de graisse, ou mauvais paramétrages - Tempo d'analyse trop basse peut-être ?
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #8
Alors, la graisse, j'en ai mis généreusement, mais pas excessivement je pense, par contre, j'ai un doute sur mon serrage de la broche (la compression des roulements coniques)

Une petite vidéo qui donnera une idée :

Je n'ai pas de souvenir de comment c'était avant par contre....
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #9
Bonjour,
J'avais une F30MH ,tout doit tourner libre à la main:la broche,le variateur central sans oublier le moteur qui peut avoir un souci de roulements...même avec les courroies en place,tu dois essayer tout ça avant de penser au variateur!
Du coup, je pense avoir trop serré ?

Il y aune combine pour savoir quand c'est assez bloqué ?
 
F
Francois57
Compagnon
21 Oct 2010
2 701
Metz
Fais un essai à vide de ton moteur sans les courroies.
 
KITE
KITE
Compagnon
25 Déc 2008
3 467
Pas de Calais
j'ai un doute sur mon serrage de la broche
T’as touché à la broche?
Effectivement sur ta vidéo ça semble, autant que l’on puisse apprécier, assez peu fluide!
Redesserre un peu, ça ne peut qu’aller mieux.
J’ai vérifié dans la doc, comme je te l’avais dis, le moteur doit être libéré en fonctionnement (levier de blocage derrière à gauche de la machine).
Bon dimanche
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #12
Fais un essai à vide de ton moteur sans les courroies.
Alors, le moteur a vide, j'avais deja testé, il tourne car il semble vraiment en très bon état


T’as touché à la broche?
Effectivement sur ta vidéo ça semble, autant que l’on puisse apprécier, assez peu fluide!
Redesserre un peu, ça ne peut qu’aller mieux.
J’ai vérifié dans la doc, comme je te l’avais dis, le moteur doit être libéré en fonctionnement (levier de blocage derrière à gauche de la machine).
Bon dimanche
Oui, disons que j'ai commencé par mettre au propre la descente micrométrique, et comme la graisse était figée, j'ai voulu en profiter pour inspecter la graisse de la broche donc démontage/nettoyage/regraissage

Le moteur est bien libre en marche pour les essais comme on en avait parlé, il faut bien rattraper le mou des courroies :)
Il me parait juste faible, il faut que je surveille


Pour ce matin :

Maintenant que je sais comment c'est monté, j'ai démonté le fourreau, et visiblement, j'ai bien serré trop généreusement la broche, les températures basses n'aident pas du tout non plus...

J''en ai profité pour faire un essai sans la broche installée, juste le moteur, la poulie mobile et la poulie d'entrainement de broche

Avec le vario chinois, ça tourne mieux, mais fini par caler dans le haut de la gamme des vitesses hautes

Je me suis rendu compte aussi que cette poulie a un peu de mal a tourner, peut être encore de la vieille graisse collante, il faut que je vois comment démonter ça


Mais j'avoue etre assez inquiet des capacités de la machine si elle peine a démarrer avec "si peu" de friction
 
H
Haraldr32
Apprenti
6 Août 2014
177
Calaisis - 62100
  • Auteur de la discussion
  • #13
Petite mise a jour :

J'ai démonté la poule alu, reste l'arbre creux à cannelures et son supports avec les roulements

Sur ma machine, les roulement sont des modèles étanches, ce qui n'est pas mentionné dans la doc, aucune idée si c'est d'origine ou non du coup

Soucis : Pour des roulements étanches, ils sont quand même fermes, et la rotation de l'axe n'est pas ultra fluide (une impression d'aspérités )

Sur la doc, ils sont référencés comme "Roulements 6007 NREE "
Mais ça ne correspond à rien, un peu de recherche me dit que le "E" signifierait "Conception intérieure différente ou modifiée avec les mêmes cotes d'encombrement "

Sur ceux installés, ce sont des roulements japonais référence 6007ns

De ce que je peux voir, il me faut deux roulements en 6007 avec segment d'arrêt

A savoir si le "EE" a une réelle importance

20190120_121217-800x600.jpg
20190120_121656-800x600.jpg
 
KITE
KITE
Compagnon
25 Déc 2008
3 467
Pas de Calais
Passe faire un essai sur la mienne (alimentée en tri), tu seras rassuré sur les capacités de la Belle!
Bon dimanche
 
Haut