Fuite d’huile HB500

  • Auteur de la discussion serge13
  • Date de début
S
serge13
Nouveau
14 Déc 2012
44
Marseille
  • Auteur de la discussion
  • #1
Bonjour à tous,
Voilà mon problème sur hb500 : flaque d’huile parterre et fond du moteur remplit d’huile.
Quelqu’un à t il rencontré ce problème ?
Je soupçonne la fuite au niveau de l’arbre moteur côté boîte ???
Merci.
 
who
who
Compagnon
21 Oct 2014
847
71
surement le joint d'entrer de boite. Je t’apprend sans doute rien mais quand ton tour est chaud l'huile est plus liquide donc quand ton joint est foutu, en début de journée pas de fuite et après c'est une marre. Bon c'est imagé. D'ailleurs tu le vois sur ton mano en début de journée la pression est plus élevée.
1546977112635.png

A coup sur c'est ce joint à lèvre si ta de l'huile dans le carter du moteur
 
S
serge13
Nouveau
14 Déc 2012
44
Marseille
  • Auteur de la discussion
  • #3
Ok merci de ta réponse;
Je pense aussi que çà vient de là.
On vois pas bien sur le schéma mais je crois pas que les deux arbres de boîte supérieur peuvent provoqués cette fuite.
Par contre mon mano indique une pression au taquet constamment.
Sauf erreur de ma part mais il me semble qu'il s'agit d'un graissage par gravité, y a pas de pression ?
La fuite est assez importante. Je vais néanmoins vérifier qu'il n'y a rien de bouché sur la durite de retour d'huile avant de démonter.
 
S
serge13
Nouveau
14 Déc 2012
44
Marseille
  • Auteur de la discussion
  • #4
précision : pas de pression au niveau de la boîte seulement !
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
517
(29)
Bonsoir.
Si la pression est à "bloque" sur le manomètre, il faut contrôler le gicleur de graissage des roulements de broche.
La pression "standard cazeneuve" est de 0.5 / 1 bar pour les HB 500 et 575, pour le HB 725 elle est de 1.6 bars en marche AV et de 1 bar en marche AR.
 
X
XC48
Compagnon
24 Déc 2017
540
Bretagne
Bonsoir Serge, je vais suivre ton sujet, je n'ai pas ton souci sur mon HB500, mais mon manomètre est lui aussi toujours au taquet...

Si la pression est à "bloque" sur le manomètre, il faut contrôler le gicleur de graissage des roulements de broche.
Le gicleur démonté me semble nickel, ça peut provenir d'où ?
J'avais posé la question au pro à qui je l'avais acheté, et il m'avait dit qu'il n'y avais rien d'alarmant ; par contre, si je voyait de grosses variations de l'aiguille, là oui il fallait intervenir...
 
S
serge13
Nouveau
14 Déc 2012
44
Marseille
  • Auteur de la discussion
  • #7
Bonsoir,
Pas eu le temps d’aller dans mon atelier ces derniers jours.
Je vais voir cette histoire de gicleur.

Question : y a-t-il de la pression dans la boîte ?
Merci
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Hello les tourneurs :smt039

Je m’insère dans ce post pas trop vieux... :oops:

Je possède un HB500 qui fait de temps en temps un bruit "pas agréable" qui m'inquiète - un peu un bruit de roulement avec un battement... pas facile à décrire surtout que ce n'est pas constant - le plus souvent à vide...
Bref, je voulais vérifier ce fameux gicleur.

J'ai donc démonté la vis, retiré la rondelle, puis le joint torique
IMG_20200327_155719 (Personnalisé).jpg


Et là impossible de retirer le gicleur !

J'ai vissé une tige fileté M6 dedans et commencé à tirer :

IMG_20200327_155724 (Personnalisé).jpg


Ça ne semble pas bouger.... :sweatdrop:

Avant de tout casser, un connaisseur pourrait il me confirmer qu'il doit sortir comme cela ?.... :meganne:

Merci d'avance.... :smileJap:

Cordialement,

Yvon
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
517
(29)
Bonjour.
Normalement, il sort sans trop d'efforts.
Il serait peut être judicieux de dévisser les quatre vis qui bloquent la broche et ainsi donner un peu de liberté à celle-ci et de ce fait faciliter l'extraction du gicleur.
Une masse à inertie pourrait aussi faciliter l'extraction.
 
Dernière édition:
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Hello @mickbzh
Merci pour ta réponse.
J'ai déjà essayé l'extracteur à inertie (pas facile de faire une photo) : après 20 mn, le gicleur n'avait pas bougé d'un centième et moi j'étais épuisé à manœuvrer la masse ! :P
Effectivement, en regardant le plan de la doc, on pourrait imaginer que le gicleur est bloqué par la broche... :meganne:
De toutes façons je n'ai pas d'autre piste donc je vais essayer cela demain....
A suivre....
Cordialement,
Yvon
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Hello :smt039

Bon je jette l'éponge :smt012

J'ai donc suivi le conseil de @mickbzh j'ai desserré les quatre vis de maintien de la broche.

Pour info, ces vis ont une forme bien particulière :

2020-03-28 18h19'13 (Personnalisé).jpg


Et ensuite j'ai repris l'extracteur à inertie (fait une photo cette fois :P )

2020-03-28 18h28'34 (Personnalisé).jpg


... détail :

2020-03-28 18h28'37 (Personnalisé).jpg


En ayant préalablement mesuré la position en profondeur du gicleur par rapport au plan de joint du bouchon, j'ai manœuvré la masse - assez épuisant pour un grand sportif comme moi... :sweatdrop:

Eh ben que nenni : il n'a pas bougé d'un poil ! :mad:
C'est vraiment surprenant vu la violence des coups qui ont abîmés les rondelles que l'ont voit sous la tête de la vis !

Avec une lampe, des lunettes loupe et un fil d'acier assez fin, j'ai pu apercevoir le trou calibré du gicleur : il n'est manifestement pas bouché....

2020-03-28 18h39'21 (Personnalisé).jpg


Donc - même si je n'aime pas cela, j'ai mis un joint en cuivre neuf et refermé l'ensemble.... Il va falloir que j'explore ailleurs, je ferai un post dédié à l'occasion....

Cordialement, :smt039

Yvon
 
romain
romain
Compagnon
17 Mai 2008
1 834
Ain, au pays des oiseaux
Bonjour,
Ce qui est bête c'est que dans l'avenir tu ne pourras pas démonter la broche tant que ce gicleur est en place, c'est lui qui donne "l'indexation" de la broche. Ça arrive que des personnes ne connaissant pas le système essayent de retirer la broche sans l'enlever. C'est peut-être pour cela qu'il est bloqué... .
Sur mon 725 je l'avais changé, l'ancien avait bien été déformé... .
Bon courage.
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Merci @romain ! C'est pertinent... :smileJap:
Je vais peut être essayer de la faire tourner à vide avec les vis de broche desserrées ... :meganne:
Qu'en pensez vous ?
Quoi qu'il en soit je garde cette info en mémoire !
Cordialement,
Yvon
 
romain
romain
Compagnon
17 Mai 2008
1 834
Ain, au pays des oiseaux
D'ailleurs dans la nomenclature Cazeneuve des pièces que j'avais commandé cette pièce s'appelle "coin de blocage poupée".
Je ne pense pas qu'il faille faire tourner la broche sans les vis.. .
Il n'y a pas "d'indices" de tentative de démontage du fourreau de broche?
Bonne journée.
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Non pas d'indices mais je n'ai pas vraiment investigué....
Je n'envisageais pas de tourner sans les vis mais avec les vis un peu desserrées... :meganne:
Ou alors desserrer les fameuses vis et avec une masse de plomb essayer de faire légèrement reculer la broche... En envisageant que le coincement est dans le sens de "la sortie"... mais bon frapper sur des roulements de broche.... :smt012
En tous cas merci pour tes informations ! :smt023
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
517
(29)
Bonjour, pour faire jouer la broche d'avant en arrière, il suffit de serrer un bout de rond d'environ 16 mm dans le mandrin et le serrer aussi dans le porte outil, avec le volant du longitudinal il est facile de déplacer la broche.
C'est ainsi que je procèdes pour la démonter.
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Pfffff.......... grosse fatigue :spamafote:
Suite au dernier message de @mickbzh je m'y suis remis...

Donc mandrin trois mors, axe de 20 environ qui traînait, un porte outil vide, desserrage des vis de fixation de la broche :

2020-03-29 15h54'20 (Grand).jpg


Vu de dos - ouais par très mécanique :???: ....

2020-03-29 15h54'27 (Grand).jpg


Puis mouvements avant arrière du chariot.....

Et cette fois je prends le temps de "construire" :

2020-03-29 16h34'10 (Grand).jpg


Et bien à part avoir abîmé l'enduit du Cazeneuve sous les deux pieds de la potence, ce sont les petites rondelles qui ont laissé ripper les dents de l'extracteur ! :shock:
Et naturellement, le "coin de blocage poupée" n'a pas bronché ! :mad:
Là j'ai vraiment la trouille de casser la vis dans le gicleur....

Une dernière question : l'angle du cône est suffisamment faible pour pouvoir se bloquer à ce point ? :shock:
Ou est-il cisaillé ce qui fait une butée l'empêchant de sortir ? :smt012

Cordialement,

Yvon
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
517
(29)
DSC_3090.JPG

Le cône du gicleur est quand même assez prononcé, de plus il est inférieur au cône qui se trouve sur la cassette la broche car il y a un joint rep : 3.619.190.90.
J'ai l'occasion d'en démonter régulièrement et je n'ai jamais eu de pb.
 
yvonf
yvonf
Compagnon
13 Fev 2007
619
Essonne
Hello

Bon cette fois ci la messe est dite !
Ce matin, j'ai chercher à caractériser le bruit désagréable.
J'ai donc retiré le carter de courroies et commencé à faire tourner la broche à différentes vitesses en essayant de localiser l'origine de ce bruit de claquement / vieux roulement très désagréable :

















Mais au bout d'un moment je m’aperçois de cela :shock: :

2020-04-02 12h45'05 (Grand).jpg


Pareil derrière :

2020-04-02 12h45'16 (Grand).jpg


Plein d'huile partout ! :smt022

2020-04-02 12h45'13 (Grand).jpg


Manifestement cela provient du palier de sortie de boite.....

Me voila bon pour sortir l'ensemble moteur boite et remplacer tous les roulements ! :smt013
D'un autre coté, ci ce n'est que cela, c'est peut être un moindre mal... :spamafote:

Par contre en consultant la documentation, il semble que l'étanchéité de sortie soit réalisée par centrifugation ! ? Alors comment peut se produire une telle fuite ??? :???:

J'avais déjà lu les différents posts concernant les rénovations de Cazeneuve et en particulier celui de @Mad Mat (qui semble ne plus être sur le forum ?) et qui avait cassé le flasque de sorite de boite en démontant la boite.... (c'est ici)

@mickbzh : désolé de te solliciter une nouvelle fois, mais quelle est la bonne méthode pour retirer cet arbre de sortie sans casser ce flasque ? :?:

Cette fois ci je suis en plein dans le sujet de ce post... mais je vais en ouvrir un nouveau quand je vais entamer cette réparation....

Les boules.... :smt012

Cordialement,

Yvon
 
Haut