Fraiseuse aléseuse Precivernier 315

  • Auteur de la discussion Geoff87
  • Date de début
romain
romain
Compagnon
17 Mai 2008
1 832
Ain, au pays des oiseaux
Salut,
Bon courage... C'est vrai que pour être rempli c'est rempli, le moindre cm3 est utilisé dans le boitier.
La cinématique a l'air assez simple, mais après savoir comment tout cela est monté est une autre histoire... sans docs...
Tu vas la connaitre par coeur et deviendra LE spécialiste des precivernier.... !
Bonne journée.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #62
Ben oui, c'est bien le seul avantage de devoir démonter ces machines, on finit par être intimes. Et heureusement qu'elle est simple, cette boite!

Ca et se rendre compte que les débilos qui l'on démontée avant ont fait ça comme des artistes, une fois de plus...

J'ai déjà deux vis de pression absentes et une remplacée par une BTR :roll:

Donc ce matin, opération du Saint Esprit, le merdier s'est refermé tout seul comme un grand.

IMG_1108.JPG


Parfait, me dis-je. Ben non, évidemment. En tournant à la main, c'est nickel, très doux. Mais avec le moteur, ça "grogne" un peu. Pas catastrophique, mais ça faisait pas ce bruit là avant. Youpie.
Moi qui était content d'avoir pu réaligner les fourchettes, la douille de roulement et tout le reste dans une paix liturgique... :lol:

On rouvre et on constate :

IMG_1109.JPG


C'est pas le petit bout de tuyau Festo qui gêne ( manquerait plus que ça) :

IMG_1110.JPG


S'il doit y avoir un responsable, c'est forcément ce gros bronze. Avant il y avait une usure bien propre, tout le long de la dent, maintenant on dirait que ce n'est que sur la partie jaune. Je retrouve cette usure sur toutes les dents. En freinant la broche à la main à 50tr/min, ça fait vraiment un vilain bruit de pignon pas content, je suppose que ça vient de là.

Visez en même temps les dégâts sur le pignon du dessous, en rouge.

Je dois y retourner pour bien analyser tout ça, après un café ça ira mieux.

IMG_1111.JPG
IMG_1112.JPG


En bleu le logement la goupille cylindrique à remplacer. Bizarre, habituellement c'est du conique. Pour les essais j'ai mis une goupille élastique, mais on va refaire ça neuf.

En vert , le filet de la vis de pression qui est censé tenir la goupille en place. Vis manquante ici, Heureusement que j'en ai en stock.
 
Dernière édition:
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #63
Rien d’alarmant, un peu de limailles de bronze dans l’huile.

voilà une vidéo avec le bruit qui me dérange.
J’espère que ça vient de la vis en bronze et pas du roulement.
Des avis?


 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #64
Pas d’avis les copains?

Voilà aussi une vidéo de la lubrification forcée, c’est très bien fait et rassurant de voir le débit de cette petite pompe à piston. C’est bien plus silencieux que les pompes à engrenages, comme sur le minishape.

 
romain
romain
Compagnon
17 Mai 2008
1 832
Ain, au pays des oiseaux
Salut,
Pour le bruit, difficile à dire. Ce que je peux dire c'est que la petite kearns qui a le même genre de transmission fait le même genre de bruit à grande vitesse, alors qu'en vitesse moyenne (Moteur tri vitesse) ou basse, aucun bruit spécial.
Bonne journée.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #66
Salut,
Pour le bruit, difficile à dire. Ce que je peux dire c'est que la petite kearns qui a le même genre de transmission fait le même genre de bruit à grande vitesse, alors qu'en vitesse moyenne (Moteur tri vitesse) ou basse, aucun bruit spécial.
Bonne journée.
j’ai encore regardé à ça, difficile de se faire une idée:spamafote:
Tout est libre, et ça circule bien. Maintenant, c’est peut être que j’ai le nez dessus.

J’ai tout remonté comme ça, on verra ce que ça donne. Au moins, je sais comment démonter, c’est déjà pas mal.

La suite ce soir!
 
Pinocchio
Pinocchio
Ouvrier
17 Avr 2014
388
sur mon titan en cours de remise en marche, meme genre de bruit .... je démonte toute la boite, roulements neufs, ebavurage a l'entrée des crabots, le bruit a diminué mais reste très fort comparé mon colchester, a part la conception de la boite, je ne vois pas ...
 
romain
romain
Compagnon
17 Mai 2008
1 832
Ain, au pays des oiseaux
Bonsoir,
Oui, le bruit est quelque chose de difficile à maitriser.
Il suffit d'un petit défaut de taillage, d'un pignon qui ai été changé et pas celui qui engrène avec etc.... .
Et puis c'est ainsi, certaines machines sont plus bruyantes que d'autres.... .
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #69
sur mon titan en cours de remise en marche, meme genre de bruit .... je démonte toute la boite, roulements neufs, ebavurage a l'entrée des crabots, le bruit a diminué mais reste très fort comparé mon colchester, a part la conception de la boite, je ne vois pas ...
Ici le problème, c’est que ça faisait pas ce bruit là avant.
Visiblement la fausse manip a abimé un peu une des dents de la vis en bronze. Un peu, chuis pas un sauvage non plus. J’espère que le bruit vient de là, ça se gommera avec l’usure du bronze.

J’ai refait une prise de son une fois tout le bazar remonté.
Je vous laisse juger :

 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #70
Hello les copaings,

Ce soir j’ai vite eu le temps de réparer un des derniers trucs sur l’aleseuse : les vis de pressions qui retiennent la vie du Z immobile.

Rien de bien compliqué, deux goupilles cylindriques et 4 BTR plus tard, on a tous les morceaux en mains. J’ai remplacé les vis par des neuves avec un beau petit cône en bout.

269C28CB-4B61-4058-9740-7FC4CC977B42.jpeg
3099CA6C-85C8-48ED-9519-9205E06A8D5D.jpeg
A7546B6A-5592-4445-9251-686E3BDD0208.jpeg


Une fois le soufflet remonté, ça donne déjà mieux :

image.jpg


Plus qu’à trouver le courage de rouvrir la boîte de vitesse et de tenter d’éliminer ce vilain bruit qui traîne .

A plus!
 
Quentin1377
Quentin1377
Apprenti
29 Juin 2018
226
FR-77 villenoy
Salut Geoff 87 superbe machine! Ça me fait rêver :smt007
Pour moi c’est pas le bruit d’un roulement. Ca serait bien un calage d’entre dents sur tes pignons, surtout que le bruit n’était pas présent avant. Est ce qu’il n’y aurait pas une pré charge à effectuer sur les roulements.
Bon courage et continue de nous faire rêver.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #72
Salut Geoff 87 superbe machine! Ça me fait rêver :smt007
Pour moi c’est pas le bruit d’un roulement. Ca serait bien un calage d’entre dents sur tes pignons, surtout que le bruit n’était pas présent avant. Est ce qu’il n’y aurait pas une pré charge à effectuer sur les roulements.
Bon courage et continue de nous faire rêver.
Oh ben de rien :-D
Au moins ça sert à quelque chose de mettre tout ça en ligne. Les machines pas trop connues ça devient moins courant à force. Je trouvais que celle ci était pas mal dans son genre.

J’ ai justement parlé du bruit avec un ami ce midi, pour lui aussi, ça viendrait d’un mauvais engrènement de pignons. Après ça pourrait être un arbre tordu, ou plus simplement un roulement qui a du jeu. Demain je vais rouvrir tout ça pour prendre des mesures, pis on verra bien:wink:

Normalement, après ça, elle sera prête au combat. J’ai justement des gros blocs d’acier à surfacer, je vous montrerai les résultats :)
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #73
Finalement, retirer le couvercle de la boîte de vitesses,quand on sait comment faire, ça prend 4 minutes :mrgreen:

J’ai pas avancé pour autant , je capte toujours pas d’où ça pourrait venir. C’est clairement lié à la vis et roue sans fin, ou des roulements de ladite vis.

J’ai refait une prise de son en mettant un effort sur la broche à 50tr/min :



J’aime pas ce grognement, ça fait ch...er !
La vidéo amplifie les sons, c’est un peu moins pire en vrai, mais pas canon quand même.

J’ai pris quelques cotes pour voir si une roue neuve peut se trouver, c’est pas gagné. L’entraxe est batard, je dois confirmer encore, mais j’ai l’impression que si je veux changer la roue, je vais devoir la refaire moi même :sweatdrop:

Bon, c’est pas trop compliqué, en tout cas bien plus facile que la vis.

Des avis sur ce son?Ça m’aiderait si quelqu’un pouvait confirmer quoique ce soit.
Indice : dans la vidéo, à un moment, j’inverse l’effort sur la broche, ce qui se traduit par un arrêt du bruit immédiat. Ça semble éliminer le problème du roulement.
Mais ça n’aide pas beaucoup non plus : quand j’inverse le sens de marche de la broche électriquement, le bruit est pareil...

Pas simple, cette affaire :-(
 
Quentin1377
Quentin1377
Apprenti
29 Juin 2018
226
FR-77 villenoy
Salut j’ai écouté plusieurs fois t’as vidéo j’ai remarqué un cliquetis quand tu tourne t’as manivelle et en même temps que le cliquetis apparaît t’as le grognement de t’as roue qui apparaît. ( j’espère que je m’e fais comprendre c’est pas évident). Ce qui m’intrigue c’est que tu dis que tu ne l’avait pas avant démontage. Tu n’aurais pas oublier une cale sur l’arbre pour le calage de ton entre dents?
 
tydji
tydji
Ouvrier
24 Déc 2013
426
J’ ai justement parlé du bruit avec un ami ce midi, pour lui aussi, ça viendrait d’un mauvais engrènement de pignons. Après ça pourrait être un arbre tordu, ou plus simplement un roulement qui a du jeu.
si c'est un roulement, il est carrément mort.
Mais je pense plus à un pignon à denture droite car on note surtout la chronicité des chocs. Cela fait ce genre de bruit lorsque l'alésage n'est pas concentrique avec le fraisage des dents. Sur la partie "haute" du pignon, les dents entrent en mauvais contact, principalement parce que le jeu entre les "cercles théoriques" est trop faible.
Peut-être qu'un pignon a été refait ? (mal refait)
Ou peut-être que plusieurs dents sont abimés voir légèrement tordu ?
Ou que le pignon est en bonne état mais placé fixe sur un arbre tordu ...
Si vous arrivez à accéder à la main vous devriez sentir le point dur qui correspondrait au début du son/début du défaut.
Vous ne voyez rien ?
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #76
Salut les gars,

Je suis en Chine pour l’instant, pas d’accès à la machine, mais dès que je reviens, je regarde à ça!

merci à vous en tout cas :wink:
 
Olrik
Olrik
Compagnon
17 Déc 2008
871
Besançon (25)
Bonjour à tous
Geoff87,fais gaffe en Chine,avec le virus,ne vas pas contaminer toute la Belgique en rentrant.Bonne journée.
cordialement.
Olrik. :7dance: :lol:
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 897
F-76100 Rouen
Bonjour Géoff,

Pas top le bruit ! :smt078
A première vue la roue creuse n'est pas à sa place, elle a dû se décaler puisque la portée de la vis sans fin n'est plus au même endroit.
Il se peut aussi que tu ais une fourchette qui a fait un demi tour, résultat les pignons mobiles ne sont plus à la même place et la portée des dentures n'est plus la même. Vu que les entrées de dents ont été matraquées il est possible que l'engrènement se fasse là où il y a une/des bosses sur les dents.

Bref une autopsie s'impose lorsque tu rentreras chez toi. :smileJap:

Cordialement,
Bertrand
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #79
Bonjour Géoff,

Pas top le bruit ! :smt078
A première vue la roue creuse n'est pas à sa place, elle a dû se décaler puisque la portée de la vis sans fin n'est plus au même endroit.
Il se peut aussi que tu ais une fourchette qui a fait un demi tour, résultat les pignons mobiles ne sont plus à la même place et la portée des dentures n'est plus la même. Vu que les entrées de dents ont été matraquées il est possible que l'engrènement se fasse là où il y a une/des bosses sur les dents.

Bref une autopsie s'impose lorsque tu rentreras chez toi. :smileJap:

Cordialement,
Bertrand
La fourchette j'ai un gros doute. Il y en à deux : une première qui tient un paquet de trois pignons de diamètres différents ( en rouge), elle ne sait pas prendre sa place si elle est retournée de 180°. Reste la deuxième qui fait bouger le gros pignon (en vert)vers l'avant de la broche. Il me semblait l'avoir mesurée et qu'elle était symétrique. Je vérifierai.

IMG_1027.jpg
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #80
Salut les copains,

Je commence à être à court de boulot à la maison, du coup je rouvre le chapitre aléseuse.
J’ai monté la tête de fraisage et un gros tourteau pour voir le bruit que ça fait à l’effort : pas bien.
Ça hurle d’une façon très désagréable pour l'oreille :x
Bref, j’ai encore ouvert la boîte, une fois de plus. Rien à l'horizon. En faisant tourner le nez de broche à la main et en enclenchant les pignons au fur et à mesure, le bruit n'apparait qu'une fois la vis sans fin en prise.
Demain, je vais essayer de trouver le courage de démonter la roue en bronze, et ensuite de faire tourner le moteur, pour voir si le bruit vient des roulements ou de la roue. Ça ne m’enchante absolument pas, c'est un énorme boulot, mais en l'état il est hors de question d'utiliser la machine.

Je prie pour que le problème vienne de la roue et pas des roulement, sinon je suis bon pour sortir la machine de l'atelier :smt100
 
V
vivesbenoit
Compagnon
4 Août 2011
1 001
20km au sud de Toulouse
Bonsoir pourquoi sortir la machine de l’atelier ?
DES roulements hors de prix?
Ou pour démonter faut plus d’espaces
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #82
Hello,
L’arbre vertical qui transmet la puissance du moteur à la broche ne peut sortir que par le dessus de la colonne :spamafote:

C’est le seul moyen pour changer roulement ou vis sans fin, hélas...
 
romain
romain
Compagnon
17 Mai 2008
1 832
Ain, au pays des oiseaux
Salut,
C'est la merde si il faut tout démonter... mais si il faut, c'est vraiment le moment de le faire!! Le temps passé s'oublie vite, après tu auras une machine en super état.
Bon courage!
Je vais de mon coté certainement brancher la mienne dans quelques jours voir ce que ça donne.
Bonne soirée.
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 402
Morlanwelz
sinon y peu carroter au dessus de la machine pour passé l'axe , bon faudra tapé un fauteuil/tapis/table/chat au dessus en haut sinon madame va pas être contente :mrgreen:
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #86
Salut,
C'est la merde si il faut tout démonter... mais si il faut, c'est vraiment le moment de le faire!! Le temps passé s'oublie vite, après tu auras une machine en super état.
Bon courage!
Je vais de mon coté certainement brancher la mienne dans quelques jours voir ce que ça donne.
Bonne soirée.
Oui, c’est surtout de la main d’œuvre. Le plus dur c’est de jeter la machine par la porte. C’est vraiment lourd, et seul j’y arriverai pas :sad:
Et c’est pas en ce moment que je vais avoir de l’aide. Sinon, pour les 200 mm de fraisé tout à l’heure, la machine est ultra rigide, ça bronche pas!
J’ai hâte de voir la tienne plus en détail, cents quand même un autre style d’engin :mrgreen:
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #87
Yo,

Petit démontage du matin. Pas envie de redémonter la broche pour l’instant. Donc en réfléchissant, je crois avoir trouvé la solution pour changer le roulement, s’il est mort :
En désaccouplant les moteur et en faisant sortir les éléments par le bas, ça pourrait peut être aller. Dans cette optique, j’ai démonté le bas de la broche :

03FACA07-5007-430F-8354-24EEAF44C55B.jpeg



La pièce en bas est juste une partie du piège à huile. Déjà démonté et remonté au mastic de salle de bain...

7018C621-CA48-4068-AAA4-3B2FB091CCB1.jpeg


on a maintenant une superbe vue de l’autre partie du piège et du roulement :

3A69F770-F82C-4043-A621-34F8814CE922.jpeg


Problème , le fut fait 70mm , le roulement 85.
Il faudra donc le sortir par le haut, en espérant que ça passe. J’ai par contre un excellent appui pour pousser la cage par le bas, ce qui va vachement faciliter l’extraction.

Au turbin feignasse!
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #89
Hello,
Victoire! La journée à été rude pour tout le monde, elle a même répliqué en me balançant une poignée d'étau à la tronche. Les lunettes ont eu chaud, mais ça pisse le sang quand même. Finalement, c'est sorti.

Il a fallu démonter beaucoup plus de trucs que prévu, mais je ne devrais pas sortir les milliers de kilos de fonte dehors. Super.
J'ai donc, dans le désordre, désaccouplé le moteur, démonter absolument tout ce qui était démontable pour enfin pouvoir faire monter et descendre l'arbre dans le compartiment moteur. Ce faisant, presque tout à pu sortir par le dessus et en dessous. C'est vague comme ça, désolé, mais je n'i plus trop l'esprit clair, à force d'avoir la tête plongée dans ce réduit.

IMG_1672.JPG


La vis sans fin qui a enfin capitulé, encore emmanchée sur l'arbre.

IMG_1674.JPG


Il a aussi fallu démonter le roulement qui se trouvait en dessous du pièce à huile, afin que l'arbre puisse descendre dans le trou.

IMG_1675.JPG


Ca c'est au bout de l'arbre. J'ai dégommé un rondelle KM, faudra remplacer.

IMG_1676.JPG


La platine des sélecteurs. Si je m'attendais à l'avoir en main un jour celle là :mrgreen: A côté, la vis sans fin, son roulement supérieur et la moitié du inférieur.

IMG_1678.JPG


Voilà pour les références du roulement supérieur. A première vue, celui du bas est identique, mais je n'ai pas encore réussi à extraire ses pistes (déjà de la bonne bête aussi comme roulement :shock: )

IMG_1679.JPG


Concernant la vis, j'ai un dilemme. La piste qu'on voit au dessus de la cage est démontable, normalement, mais l'épaulement juste en dessous l'en empêche. Soit c'est fretté, soit collé, soit poussé en force. En tout cas, ça bouge pas...

Je vais de ce pas regarder les références de ces roulements, en espérant qu'ils ne coutent pas un bras. A première vue les roulement n'ont rien, je pense que celui du haut était juste mal emboité. Je vais devoir prendre 4000 mesures pour analyser cette possibilité, mais de toute façon, maintenant qu'ils sont dehors, je les change.

Je vais de ce pas me servir une vodka/jus de pomme pour fêter tout ça!

IMG_1673.JPG


IMG_1677.JPG
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #90
Salut les confinés,

Ce matin prise de mesure et test des roulements, ou d'où l'intérêt de tout remesurer 3 fois :mrgreen:

IMG_1680.JPG


J'en vient à la conclusion que les roulements étaient bien installés, il n'et pas possible de refermer le couvercle de la boite si quelque chose n'est pas à sa place.

J'ai "testé" les roulements avec un montage scabreux sur le tour, l'un des deux à un très léger point dur, mais vraiment rien de très flagrant. Pas de grognement, ni crissement, que dalle. DONC , ça veut dire que le problème ne vient pas des roulements. D'ailleurs j'en ai trouvé chez mon dealer local, qui est encore ouvert, pour pas trop cher ( 100 balles TVAC pour la paire ).

IMG_1682.JPG


Je vais donc devoir redémonter le fourreau de broche pour virer la roue en bronze, et faire comme j'avais dis depuis le début, tester l'engin sans cette roue.

En espérant que le problème ne soit pas trop grave, changer cette sotte va couter une blinde, si j'en retrouve une :smt100

IMG_1681.JPG
 
Haut