Fraiseuse aléseuse Precivernier 315

  • Auteur de la discussion Geoff87
  • Date de début
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #151
Parfaitement raison, hélas je n’ai plus le clip ou la roue est d’origine. Je refait une prise avec la vis qui tourne dans le bon sens puis je modifie la vidéo.

C'est modifié!
 
Dernière édition:
LHM
LHM
Compagnon
30 Juil 2011
1 327
SOMME
Bonjour,
Bien dormi ?
nettoyage de la vis, un peu de traceur, refaire le test à la ficelle avec un couple résistant coté pignon, pour avoir une
meilleure empreinte ) dans le sens le plus habituel du travail, on peut pas se tromper à en juger
par l' usure des dents et grattage des points hauts et je pense que le rodage finira le reste
 
tydji
tydji
Ouvrier
24 Déc 2013
426
J'ai 3 remarques :

1, sur a vidéo du 18 avril, vous faites tourner l'axe seul avec votre main.
Déjà là il y a ce bruit type "pignons qui sont mal ajustés" qui apparait à une certaine vitesse... pourtant l'arbre est seul, Et les roulements neufs ?! :eek:

2, la roue en bronze ne serait-elle pas trop usée, tout simplement, ou mal retaillée, donc trop petite par rapport à l'entre-axe de la vis, ou encore avec un module différent ... ?
Pour en être sûr, y a-t-il un jeu angulaire (donc en rotation), de la vis en bronze par rapport à la vis ?

Au risque de vous faire répéter mais pour être sûr, vous ne l'avez pas changé cette roue en bronze, si ? (comme c'est ouvert, autant la refaire non ?

3, Pareil, peut-être que j'ai loupé un passage où vous répondiez déjà à cette question, excusez moi si c'est le cas.
Vous dites que la vis est montée sur 2 roulements à contacts obliques en opposition, sans aucun moyen de régler le jeu. Mais c'est presque impossible ! Les roulements, à moins d'être à 300€ pièces, ne sont pas calibrés pour faire cela ! La tolérance constructeur pour la largeur de la cote c'est genre 0,1 mm ! Donc montés avec 0,1 de trop ou 0,1 de contrainte, dans le premier cas ça bouge et ne tient pas longtemps, dans le 2° cas, ça casse en quelques mois ! Il y a forcément un système à vis ou à entretoises quelque part !
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #154
Bien dormi, merci :mrgreen:
J'ai passé la journée à bosser sur la machine, pas en vain je crois.
Alors, suite à la vidéo de ce matin, j'ai redémonté la roue pour contrôlé encore une fois la denture :

IMG_1841.JPG


La peinture bleue en bombe contraste super bien, et en plus ça se met en 3 secondes (spéciale dédicace à dubleu pour le tuyau).
J'ai encore gratté quelques zones, surtout à l'endroit où les filets engagent la roue. J'ai appris grâce à mes lectures d'hier soir que l'usure sur la roue est au bon endroit. C'est à dire que c'est là où le filet de la vis touche la roue en premier que se créé une marque. Cette marque se doit d'être décalée sur le côté de la roue ( pas visible sur la photo du dessus, cherchez pas)

Ensuite j'ai tout nettoyé avant de remonter :
IMG_1843.JPG


En regardant la denture de profil et en jouant avec la lumière, on peut apercevoir les défauts. C'est un exercice un peu fastidieux, mais ça m'a permis de trouver encore deux petits défauts :

IMG_1844.JPG


Puis on remonte tout dans le bon ordre :

IMG_1846.JPG



IMG_1847.JPG


C'est pas évident, même en sachant comment faire! J'ai aussi remarqué que 2 tuyaux de lub n'arrivaient plus au bon endroit. Pire, il s'agit de ceux qui lubrifie les roulements de broche (€€€ :mrgreen: ). J'avais pris mille précautions lors du démontage pour justement voir où ils était censé aller, mais ils étaient déjà mal montés à ce moment là. Celui du roulement arrière lubrifiait la came de la pompe à piston, ce qui est idiot puisque de l'huile tombe de la grappe de pignons située juste au dessus. Le deuxième était tout tordu et amenait le lubrifiant juste derrière le plus gros pignon, dans l'image du dessus. Hors il devait aller dans un petit trou situé environ 10 cm plus loin. L'aspect tout tordu du tuyau me fait pensé à un mauvais remontage antérieur (puisque cette boite à déjà été ouverte, suivez un peu!

BREF

J'ai cassé un des tuyaux de cuivre Ø4mm, ce n'est pas critique, il est tout petit et le roulement qu'il arrose reçoit pleins de projections de la roue en bronze. Ça ira pour les essais.

Donc je remonte tout le reste, moteur et compagnie. Pour le moteur et ses + de 60 kg d'amour, j'ai du ruser et bricoler un infâme montage sur base de gerbeur hydraulique. Jugez plutôt :

IMG_1835.JPG


J'ai fait avec ce que j'avais sous la main, hin :-D

Premier test : la vis sans fin ne fait désormais pratiquement plus de bruit. Victoire. Le fonctionnement à l'air plus doux, et quand je désaccouple tous les pignons, on dirait presque que l'arbre ne tourne pas tellement c'est silencieux. Cool, enfin une bonne nouvelle.

Je laisse tourner la broche à 75tr/min puis immédiatement remarque un bruit cyclique, se produisant à chaque rotation de la broche.

J'ai évidemment capturé ça sur vidéo :


Bon, je n'avais jamais remarqué ce bruit avant. Peut être parce que la vis sans fin faisait plus de bruit. N'espérez même pas l'entendre sans casque, même moi, j'ai eu du mal à l'entendre sur le clip. Paradoxalement, la machine est très silencieuse, c'est largement exagéré sur la vidéo. Sauf ce bruit cyclique, très sourd, presque une vibration.

Bon, on avance doucement, mine de rien!
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #155
J'ai 3 remarques :

1, sur a vidéo du 18 avril, vous faites tourner l'axe seul avec votre main.
Déjà là il y a ce bruit type "pignons qui sont mal ajustés" qui apparait à une certaine vitesse... pourtant l'arbre est seul, Et les roulements neufs ?! :eek:

2, la roue en bronze ne serait-elle pas trop usée, tout simplement, ou mal retaillée, donc trop petite par rapport à l'entre-axe de la vis, ou encore avec un module différent ... ?
Pour en être sûr, y a-t-il un jeu angulaire (donc en rotation), de la vis en bronze par rapport à la vis ?

Au risque de vous faire répéter mais pour être sûr, vous ne l'avez pas changé cette roue en bronze, si ? (comme c'est ouvert, autant la refaire non ?

3, Pareil, peut-être que j'ai loupé un passage où vous répondiez déjà à cette question, excusez moi si c'est le cas.
Vous dites que la vis est montée sur 2 roulements à contacts obliques en opposition, sans aucun moyen de régler le jeu. Mais c'est presque impossible ! Les roulements, à moins d'être à 300€ pièces, ne sont pas calibrés pour faire cela ! La tolérance constructeur pour la largeur de la cote c'est genre 0,1 mm ! Donc montés avec 0,1 de trop ou 0,1 de contrainte, dans le premier cas ça bouge et ne tient pas longtemps, dans le 2° cas, ça casse en quelques mois ! Il y a forcément un système à vis ou à entretoises quelque part !
Hello,

1- Le bruit qui nous occupe était donc causé par un défaut consécutif à un crash de la vis sans fin dans la roue en bronze. En retaillant la denture, le bruit a disparu. Les roulements sont neufs, mais ne font aucun bruit, évidemment.

2-De ce que je sais, une roue sans fin s'usera tout au long de sa vie. Bien sur, le jeu angulaire par rapport à la vis augmentera, mais comme on est dans de la transmission de puissance, ça ne pose pas plus de problème que ça. Une roue usée, qu'il faudrait remplacé, n'a plus de dent en forme de dent de pignon, comme ici. Il reste des aiguilles.
Il faut bien comprendre qu'une vis sans fin travaille en glissant sur la roue. Rien à voir avec des pignons à dentures droite, ou le moindre signe d'usure augment le bruit de façon significative. La vis va usiner un nouveau profil au fur et à mesure que le bronze se fait bouffer.

Ce qui se passait ici, selon moi, c'est que les quelques défauts que j'ai retaillés sur la roue la faisaient "sauter". Avec un point plus haut par rapport aux autres dents, tout s’engrène mal. C'est assez difficile à expliquer, mais je peux te garantir que le petit taillage de ce matin à eu des effets époustouflants, j'en revient pas.

3- Hé non, pas de réglage :spamafote: Toutes les pièces constituants cet organe me sont passé entre les mains, il n'y a rien pour régler la contrainte des roulements. Et en même temps, ce n'est pas nécessaire, simplement parce que ces roulements ne travaillent pas ensemble. Je m'explique : dans le sens de rotation normal, la vis va avoir tendance à se tirer vers le haut, elle viendra donc en appui sur le roulement du haut, se contraignant toute seule comme une grande. Dans le sens de rotation inverse, ce sera pareil mais vers le bas, contraignant le roulement du bas.
Du fait de la réaction de la vis sur la roue, un effort axial se créé, dans la direction des roulements.

Clair? :-D Je sais pas suis je suis clair, mais dans ma tête ça l'est...
 
Vapomill
Vapomill
Compagnon
28 Fev 2007
2 114
FR-56 Est Morbihan
Salut Geof !
Félicitations pour ta persévérance et un grand bravo pour ton résultat !:smt023:smt023:smt023
Cordialement, Bertrand
 
toff
toff
Compagnon
1 Nov 2008
932
FR-60 Elincourt ste Marguerite
J'imagine ta joie au moment de la mise en route sans bruit :mrgreen:
 
LHM
LHM
Compagnon
30 Juil 2011
1 327
SOMME
:smt038 Bonsoir,
Bravo, ta persévérance t'a récompensé, tu n'as rien lâché. :smt038 .
Y avait un tuc, il fallait le mettre en évidence.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #159
Ben, il me reste à faire des essais en charge, histoire de confirmer , mais vraiment c’est super. Je vais me tenir à l’une ou l’autre centaines de tours pour l’instant, puis on ira progressivement.
Faut encore élucider cet autre bruit maintenant :smt079
 
osiver
osiver
Compagnon
7 Sept 2013
12 508
C'est une bonne nouvelle ! 8-)

Cela dit, je reste dubitatif. Non pas sur le travail accompli mais sur la cause et ce qui en découle.
Il serait question que les irrégularités de la roue bronze fasse "sautiller" la vis et les chocs produiraient le bruit. Pourquoi pas mais il semble alors que la vis a un problème de blocage longitudinal, absence de blocage d'ailleurs et ça ramène à la question de la précharge des roulements.
Est-ce qu'il se pourrait qu'à l'origine, la vis ait été bien maintenue en place par le(s) roulement(s) mais qu'à la suite d'un démontage/remontage partiel hasardeux, ce qui mettait en précharge le roulement et bloquait l'ensemble (cales, rondelles, ressort ?) aurait été oublié au remontage. Ceci sans que le roulement ne bouge.
Lors de l'essai de rotation à la main, la vis a remonté et poussé le roulement. L'ensemble a pris du jeu longitudinal et comme rien ne contraint le roulement, la vis peut se déplacer et "sautiller".

Faudrait peu-être envisager un essai avec des cales d'épaisseur pour supprimer le jeu de la vis et précontraindre les roulements... :shock:
 
  • Réagir
Reactions: LHM
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #161
C'est une bonne nouvelle ! 8-)

Cela dit, je reste dubitatif. Non pas sur le travail accompli mais sur la cause et ce qui en découle.
Il serait question que les irrégularités de la roue bronze fasse "sautiller" la vis et les chocs produiraient le bruit. Pourquoi pas mais il semble alors que la vis a un problème de blocage longitudinal, absence de blocage d'ailleurs et ça ramène à la question de la précharge des roulements.
Est-ce qu'il se pourrait qu'à l'origine, la vis ait été bien maintenue en place par le(s) roulement(s) mais qu'à la suite d'un démontage/remontage partiel hasardeux, ce qui mettait en précharge le roulement et bloquait l'ensemble (cales, rondelles, ressort ?) aurait été oublié au remontage. Ceci sans que le roulement ne bouge.
Lors de l'essai de rotation à la main, la vis a remonté et poussé le roulement. L'ensemble a pris du jeu longitudinal et comme rien ne contraint le roulement, la vis peut se déplacer et "sautiller".

Faudrait peu-être envisager un essai avec des cales d'épaisseur pour supprimer le jeu de la vis et précontraindre les roulements... :shock:
Oui mais , quand je parlais de sauter, ce n'est pas tout à fait exact. Je pense que les décalages induits par les irrégularités de la roue permettaient aux jeux cumulés de se libérer, soit ceux de la roue sur son arbre et l'"entredent" de la roue et la vis. Ce n'est donc pas le contact entre la vis et les irrégularités de la roue qui fait du bruit, c'est lorsque la vis reprend le jeu dans la microseconde suivante.

S'il manque une pièce dans l'empilement de la vis, ce n'est pas de mon fait et, dès lors, difficile à imaginer ( on parle, au grand maximum, d'un mm). On pourrait tenter de poser un pâté de silicone ou autre matière durcissable sur la bague au dessus du roulement supérieur, puis de le mesurer par après, c'est une manip envisageable. Faudra de toute façon que je rouvre cette boite. Mais ça ne serait pas cohérent avec la fameuse rondelle avec une cote batarde, qui n'aurait plus aucune justification.

Cela étant, cette mesure devrait s'accompagner d'un bruit de roulement, clairement identifiable, surtout sur ces roulements obliques qui, quand ils ne sont pas un minimum tenus, ont énormément de jeu radial (surtout que même à petite vitesse, la vis tourne à presque 1000tr/min, à ces vitesses, un roulement mal installé hurle)

Je dois bien avouer que je ne suis plus très chaud pour continuer à tergiverser sur ce sujet, mais c'est vrai que , pour la théorie, c'est intéressant. J'ai déjà appris pas mal au sujet des vis sans fin, le jour ou j'ai le matos nécessaire, le m'attaque à la copie de cette fameuse roue.
Je suis déjà super content du résultat, qui est à mille lieues de ce que j'avais avant. Et pardonnez moi la qualité pourrie du son sur les vidéos, je filme avec mon téléphone, je suis plus mécano que vidéaste, comme vous l'aurez remarqué :lol:

Le nouveau bruit m'inquiète bien plus et risque d'être plus difficile à cerner. Les roulements de broche sont bien enfouis dans la fonte, et leur réglage doit être super coton!
 
osiver
osiver
Compagnon
7 Sept 2013
12 508
Je dois bien avouer que je ne suis plus très chaud pour continuer à tergiverser sur ce sujet, mais c'est vrai que , pour la théorie, c'est intéressant.
C'est votre machine et si elle vous convient comme ça :wink:
La seule chose c'est que si le montage n'est pas correct (pas de votre fait), le bruit ou d'autres ennuis vont revenir ... :spamafote:
 
dubleu
dubleu
Compagnon
1 Fev 2016
4 602
pour le contrôle de jeux le fil étain de différend diamétre

ou plastigage pour vilo c'est un fil spéciale qui s'écrase sous charge pour les coussinet
la matiere et tendre donc il faut tous remonté en place puis déposé en étant attentionné pour ne blessé la mesure

la jaune fait jusque 0.5 mm max après fil d'étain électronique 1 mm



pour les dent je préférer l'encre en bombe le moindre défaut marque il faut que ça teinte juste pas plus surtout pour des systéme à vis sans fin
 
romain
romain
Compagnon
17 Mai 2008
1 851
Ain, au pays des oiseaux
Bonsoir,
Toutes mes félicitations pour ton travail et ta persévérance.
Bon, pas pu faire la vidéo de la kearns, mais plus d'intérêt... . Je vais y changer les roulements de la barre d'entrainement, je pense que la majorité du bruit vient de là.
Bonne soirée.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #165
Salut les amigos!

Depuis la dernière fois que j'ai chipoté à l'aléseuse, il s'est passé quelques semaines. J'avais fait un essai avec un grosse fraise carbure, que je devrais utiliser fin d'année pour un gros taf de surfaçage. Lors de l'essai, des vilains bruit partout, mauvaise coupe, bref j'étais déçu.
Ce matin j'y suis retourné pour essayer de comprendre où ça pouvait merder.

J'ai de nouveau fait des essais, cette fois en suivant les conditions de coupe recommandées. Accrochez vous, 210 m/min pour une avance à la dent de 0,17mm. Autant l'avance, ça allait, que la vitesse de rotation :shock:
Bref, sur ma bécane, on tourne à 200m/min, très bien.

Et bien les gars, suivez les recommandations du fabricant :mrgreen:

Ça rentre comme dans du beurre, ça vibre beaucoup moins, l'état de surface est bien meilleur (malgré les plaquettes qui ont déjà vécu.

Les détails :

Carré de S235 LAC, dégeulasse à couper d'habitude.
Tourteau Coromill de diamètre 250mm, 14 plaquettes.
Profondeur de coupe de 2mm
Avance d'environ 15 centièmes à la dent

Le résultat :


Bref, cette machine va être déclarée apte au service, je vais pouvoir remonter son fourreau de broche, et si tout se passe bien, dans quelques mois, j'aurai 4 ou 5 brouettes de copeaux sous la main :mrgreen:

Petit feedback concernant la vis sans fin, vu que j'ai usé un peu de la grande vitesse, vis à 3000tr, roue à 1000tr, fonctionnement nickel! Pas un bruit, queud.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #167
Ah oui, ça en enlève ! :smt023
Pas mal je trouve :wink:
J’ai hâte de lui coller la grosse pièce qui servira à faire les essais finaux pour confirmer ce job ou pas. C’est des grosses platines de 15mm soudées en bout d’un tube de 100X100. Faut juste rectifier les face pour avoir le bon espacement.
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 646
Morlanwelz
avec les plaquette , faut toujours suivre les info fabricant , il on payer des gens pour tester ^^ (et casser ... ) n'empeche 250mm la fraise , bordel tu va surfacer des culasse de petterbilt ou kenworth !!!?? :D

GG sinon :) , vivement que la mienne tourne aussi j'ai hate de faire des gros copeau :p
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #169
avec les plaquette , faut toujours suivre les info fabricant , il on payer des gens pour tester ^^ (et casser ... ) n'empeche 250mm la fraise , bordel tu va surfacer des culasse de petterbilt ou kenworth !!!?? :D

GG sinon :) , vivement que la mienne tourne aussi j'ai hate de faire des gros copeau :p
Non, juste des platines d’environ 250 X 150. En fait c’est surtout pour utiliser le montage en broche que j’utilise cet outil. Vu la broche, la stabilité est vraiment bonne, pas de flexion du au cône, rien. Faut juste que je trouve un cône centreur de meilleure facture que celui que j’ai bidouillé :spamafote:
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 646
Morlanwelz
oui la rigidité sur une broche horizontal est plus élévée que vertical :) , moins de flexion car plus pret du guidage table (puis tu a pas mal de matiere aussi sur une aléseuse :) )
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #171
C’est surtout que le tourteau est boulonné dans la broche :

image.jpg


Avec ça , la seule flexion possible c’est soit l’outil, soit les roulements :itm:
 
  • Réagir
Reactions: LHM
D
Doctor_itchy
Compagnon
20 Avr 2007
5 646
Morlanwelz
aussi :D (ho comment il a massacré un iso40 :smt003 )

faut que je me trouve des gros tourteau aussi ! d’après la doc je peu aussi mettre un de 250mm max sur la broche , je me dit que je pourrais posé un mandrin de tour en 250mm dessus pour "tourner" sur la fraiseuse quand j'aurais des pièce qui passe pas sur le jouet chinois ^^ et sur ton aléseuse tu peu aussi :) ça ferais un méga tour ^^
 
LHM
LHM
Compagnon
30 Juil 2011
1 327
SOMME
Bonjour,
Et bien voilà, objectif atteint !
C'est un monstre devant lequel tu n'as pas reculé.
Tu peux prendre des commandes.
Mention T.B.
 
LHM
LHM
Compagnon
30 Juil 2011
1 327
SOMME
RE,
En lisant, relisant, regardant :
Sur cette machine, les pièces à usiner son toujours bridées en porte à faux
par rapport à la table ?
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #175
Pas toujours, ça dépend de la pièce et de l’usinage à faire. Tu pourrais poser un gros cube sur la table , sans être en porte à faux.

Ici c’est surtout parce que j’utilise un très gros tourteau que ça donne cette impression. Je cherche de belles équerres aussi, pour pouvoir briser les pièces verticalement. T’as plein de possibilités :tplmao:
 
Bat74
Bat74
Compagnon
18 Août 2013
560
FR-74 Boëge
Tu peux utiliser aussi des cubes, de montage. C''est plus rigide que les équerres.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #178
Tu peux utiliser aussi des cubes, de montage. C''est plus rigide que les équerres.
Ha ben ça j’y avais pas pensé tient. Faut dire que j’avais un peu la tête dans le guidon, mais oui! C’est une excellent idée :smt041

Bon, qui a un petit cube de 600X400 qui sert de cale porte:mrgreen:
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 977
F-76100 Rouen
Bonjour geoff,

Je viens juste de lire les news de tes machines, bon boulot bravo ! :supz:

Faut juste que je trouve un cône centreur de meilleure facture que celui que j’ai bidouillé
Le cône de centrage pour ton tourteau de 250 n'existe pas en SA40 normalement puisqu'une broche SA40 n'est pas prévue pour un tourteau de ce calibre (les 4 taraudages M12 du SA40 sont sur un diamètre de 66,7 et ça correspond à la fixation d'un tourteau de 160 qui a un centreur de 40). Pour les tourteau de 200 à 500 les 4 trous sont pour du M16 sur un diamètre de 101,6 avec un centreur de 60 ce qui correspond à un nez de broche SA50, ce que tu peux faire c'est prendre un centreur de 40 en SA40 et lui fretter une bague de plus de 60 que tu reprends directement à l'outil lorsque le cône est monté sur la broche, comme ça tu seras sûr de la concentricité du centreur avec la broche.

Cordialement,
Bertrand
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 250
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #180
Bonjour geoff,

Je viens juste de lire les news de tes machines, bon boulot bravo ! :supz:



Le cône de centrage pour ton tourteau de 250 n'existe pas en SA40 normalement puisqu'une broche SA40 n'est pas prévue pour un tourteau de ce calibre (les 4 taraudages M12 du SA40 sont sur un diamètre de 66,7 et ça correspond à la fixation d'un tourteau de 160 qui a un centreur de 40). Pour les tourteau de 200 à 500 les 4 trous sont pour du M16 sur un diamètre de 101,6 avec un centreur de 60 ce qui correspond à un nez de broche SA50, ce que tu peux faire c'est prendre un centreur de 40 en SA40 et lui fretter une bague de plus de 60 que tu reprends directement à l'outil lorsque le cône est monté sur la broche, comme ça tu seras sûr de la concentricité du centreur avec la broche.

Cordialement,
Bertrand
Salut Bertrand, comment va?

De toute façon, un tourteau de 250, au carbure qui plus est, c'est trop pour une bécane de 5 bourrins. Ça marche très bien pour une longueur de coupe de moins de 150mm. J'ai essayé 200, ça n'a pas été.

Par contre, les taraudages de fixation sont bien inscrits dans un cercle de 101, ce qui permet le montage en direct grâce au 4 M16 :wink:
Je me suis mis en chasse d'un tourteau de 160 ou 180 avec ce montage par vis, mais ça ne court quand même pas les rues.
J'ai un tourteau de 160 en montage par cône, la rigidité est là mais je n'ai pas envie de risquer d'user le guidage de la partie coulissante, qui est très bon.

J'ai pu essayer la tête à aléser monobloc acquise ici même, c'est surprenant! L'alésage qui je voulais agrandir était trop petit de 14mm, donc une passe de 7mm sur une plaquette de 12. Ca a un peu vibrer au début, mais une fois la coupe engagée d'un millimètre, c'est rentré comme dans du beurre. Ca m'a sorti un bout de papyrus bleu, impressionnant :mrgreen: J'ai ensuite fait des passe de 2mm au rayon, plus raisonnable, le résultat est magnifique, ça ne bouge pas!

Au sujet du centreur que j'avais fabriqué, il s'agit d'un vieux cône que j'ai rechargé, puis usiné au tour. La précision est pas mal, je dois avoir 2 ou 3 centièmes de jeu. Ta solution de tourner ça directement sur l'aléseuse ma plait, faut que je mette la main sur une tourelle "volante".

Encore un projet :-D
 
Haut