Advertisements

comment je peux identifier le mode de lubrification d un mecanisme

I
igoulzan
Nouveau
22 Mai 2013
3
  • Auteur de la discussion
  • #1
salut
j ai une question et je demande votre aide
je trouve plusieurs fois cette question dans qlq exercice
Quelle est le mode de lubrification de ce mécanisme .?
et je me demande comment je pourrais identifier le mode ?

merci


 
Advertisements
Dodore
Dodore
Compagnon
27 Octobre 2008
14 229
F-69400 villefranche sur saone
Ça va être dificile pour plusieurs raisons
1 le dessin est très flou et on ne vois pas grand chose
2 une nomenclature avec le nom des pièces et éventuellement l'utilité de cette machine serait bien venu
 
FB29
FB29
Compagnon
1 Novembre 2013
8 013
FR-29 Brest
Bonjour,

Il y a en général 2 type de lubrifiants utilisés: de l'huile ou de la graisse (plus ou moins consistante).

Si c'est une lubrification à l'huile il faut que le lubrifiant puisse être amené en continu aux endroits à lubrifier, soit par entraînement soit avec une pompe. Exemples: boîte de vitesse où des engrenages trempent dans le bain d'huile, moteur à explosion avec pompe de graissage. Par ailleurs pour éviter que l'huile ne s'échappe on met en général des joints ou des déflecteurs sur les sorties d'arbre, et en général aussi un graisseur ou un bouchon de remplissage et de vidange.

Si c'est une lubrification à la graisse, elle reste plus ou moins en place, et on ne trouve pas les dispositifs spécifiques évoqués pour une lubrification à huile.

Bien sûr on ne peut pas être complètement affirmatif dans une analyse de rétro-conception (reverse engineering), car on ne peut pas se mettre complètement dans la tête du concepteur. On en est réduit à des hypothèses et une conclusion au conditionnel "probablement que" ... "je pense que" ... "il semblerait que" ...

Cordialement,
FB29
 
Dernière édition:
R
rabotnuc
Compagnon
16 Avril 2008
4 311
fr-50cherbourg
bonjour,
+1 avec Dodore,
mais avec du bon sens, tu devrais déjà pouvoir dire: s'il n'y a pas de joint ou de chicane sur les axes, c'est probablement de la graisse, s'il y a des joints ou des chicanes , suivant le type de joint c'est de la graisse ou de l'huile, peut-être par barbotage. S'il y a des joints résistants à la pression (genre paulstra) , que du coté exterieur, c'est de l'huile sûr et peut-être sous pression (en ce cas il y a des canaux ou des tubes vers les roulements).
En plus si c'est de l'huile tu as des bouchons/voyants de niveau/remplissage.
exercice de lecture de plans, ..:mrgreen:.
bonne journée
 
brise-copeaux
brise-copeaux
Compagnon
Salut,

Oui c'est sur avec peu d'infos c'est pas évident.

Pour moi c'est un réducteur puis qu'il est sur socle donc fonctionne horizontalement.
Il n'y a pas de joint entre la pièce 20(qui semble être la partie menante) et la carcasse 22 mais curieusement ont voir un picage sur la pièce 20...est-ce pas un joint torique ???
Le joint 5 ont ne c'est pas quel type !!!
Je dirais de l'huile...mais chose pas normal ont ne voit pas de passage de la cloison entre les parties menant et mené.

@ +
 
Charly 57
Charly 57
Compagnon
21 Décembre 2008
5 033
FR-57330 Moselle
Bonjour

Question mal posée !!
Manque info sur la fonction de ce montage !!
Photos floues et pas orientées dans le bon sens. C'est limite du je-m’en-foutisme !!

La réponse est Huile par barbotage.
 
FB29
FB29
Compagnon
1 Novembre 2013
8 013
FR-29 Brest
Bonjour,

Pourquoi avoir supprimé la photo du premier message
Notre ami Igoulzan a probablement mis sa photo sur un autre hébergeur ... le lien avec notre forum a très certainement été cassé par la suite ... par déplacement de la photo ou autre ... comme cela finit par arriver tôt ou tard :???: ...

=> il faut télécharger les photos sur le site www.usinages.com ... pas se contenter de tirer des liens ...

Pour ce coup-ci dans ma réponse initiale j'avais mis une copie que j'ai gardée :roll: ...

Je la remets :itm: ... si c'est pas du bol ça :mrgreen: !!!

19758435_10155464566332594_1170859214_n.jpg


Tout bien téléchargée sur le site ... pour l'éternité la postérité (ou presque) :roll: ...

Cordialement,
FB29
 
osiver
osiver
Compagnon
7 Septembre 2013
10 773
En l'absence de plus d'informations et compte tenu de l'absence de joints visibles entre les pièces 1 et 22 ainsi qu'entre 22 et 20, je doute pour l'huile ... :eek:
 
FB29
FB29
Compagnon
1 Novembre 2013
8 013
FR-29 Brest
Bonjour Brise-Copeaux,

le tient aussi avait disparu
Ma photo retouchée a disparu car j'ai ré-édité mon message #3 qui était foireux :oops: ... j'avais émis l'hypothèse qu'il s'agissait d'un multiplicateur de vitesse pour une broche de fraiseuse avec l'arbre vertical, et j'avais tourné le dessin de 90° pour refléter la position d'utilisation que je croyais être la bonne. Au vu des réponses suivantes, et en regardant mieux le dessin, je me suis rendu compte que c'était une mauvaise hypothèse ... pour ne pas polluer le débat j'ai fait le ménage dans mon message et effacé le dessin ... que j'avais gardé dans un coin quand j'avais fait la rotation, ce qui m'a permis de le remettre dans le message 8 dans la position d'origine :roll: ...

Pour le lien de notre ami, ce qui arrive souvent dans ce genre de cas, c'est que l'auteur place la photo sur un autre site et met un lien sur Usinages. Si par la suite l'auteur déplace l'image sur le site hébergeur, ou l'efface, le lien de l'image n'est plus valable, mais sur le site Usinages le lien lui n'a pas changé et donc n'est plus bon ... il est "cassé" ... l'image n'étant plus correctement référencée elle ne s'affiche plus :|.
Le site Usinages ne trouvant plus la photo il met à la place [ I M G ] ... enfin c'est ce que je crois :roll: ...

Peut-être un modo pourra nous éclairer là-dessus ... je vais demander :wink: ...

Cordialement,
FB29
 
Dernière édition:
patduf33
patduf33
Administrateur
27 Décembre 2009
13 034
FR-33 Bordeaux
l'auteur place ma photo sur un autre site et met un lien sur Usinages. Si par la suite l'auteur déplace l'image sur le site hébergeur, ou l'efface, le lien de l'image n'est plus valable, mais sur le site Usinages le lien lui n'a pas changé et donc n'est plus bon ... il est "cassé" ... l'image n'étant plus correctement référencée elle ne s'affiche plus :|.
Le site Usinages ne trouvant plus la photo il met à la place [ I M G ] ... enfin c'est ce que je crois :roll: ...

Peut-être un modo pourra nous éclairer là-dessus ... je vais demander :wink: ...

Cordialement,
FB29
C'est ça
Pat
 
Dodore
Dodore
Compagnon
27 Octobre 2008
14 229
F-69400 villefranche sur saone
Si l'image était postée chez un hébergeur , il suffit de supprimer l'image chez l'hébergeur et il ne reste plus que le pavé avec le point d'interrogation
C'est ce qui se passe sur certaine discution ou l'hébergeur à fait du vide, les images sont suprimé et la discution devient illisible
 
osiver
osiver
Compagnon
7 Septembre 2013
10 773
N'oubliez pas que certains sites "n'aiment pas" les liens directs ! :twisted:
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut