Câblage soudeuse par point Tecna

  • Auteur de la discussion Borisravel
  • Date de début
Borisravel
Borisravel
Compagnon
4 Juin 2014
3 155
Perche
  • Auteur de la discussion
  • #1
Bonjour à tous.
Moisson du jour en brocante: une petite soudeuse par point. Je n'en avais jamais vu en vrai, le prix était ridicule, j'ai pris.

20170716_152215.jpg
20170716_152219.jpg


Elle était branchée sur une prise 16A 4 pôles (donc sans neutre). N'ayant que des prises en 5 pôles, je change de prise. A l'ouverture: fil phase + fil bleu + terre.
On est donc bien sur une config sans neutre ? Ou le vendeur a mis la prise qu'il a trouvé ? Je ne voudrais pas faire de bêtise, voila pourquoi je vous demande.
Merci.
 
Borisravel
Borisravel
Compagnon
4 Juin 2014
3 155
Perche
  • Auteur de la discussion
  • #3
Merci, j'ai été nul sur ce coup-là.
Je n'ai pas de tôle assez fine pour essayer, mais ça a l'air de fonctionner.
Par contre, une des branches en cuivre est un chouia tordue. Ca se redresse à froid ou il faut chauffer ?
 
SANDMAN
SANDMAN
Ouvrier
30 Avr 2011
288
Rouen
J'aurais tendance à dire qu'il faut le faire à froid pour le cuivre, mais je peux me tromper.
 
Borisravel
Borisravel
Compagnon
4 Juin 2014
3 155
Perche
  • Auteur de la discussion
  • #5
Non, c'est bon, c'est venu tout seul à l'étau, merci.
 
ISL
ISL
Compagnon
2 Mai 2010
858
FR-70Lure
Bonsoir,
Ce sont des machines en monophasé 380 volts ; la conversion tri / mono est compliquée et n'est pas justifiée pour ce genre d'appareil.
Tu dois avoir trois fils dans ta prise, deux de couleur identique (380v) et un jaune/vert qui est la terre.
 
Borisravel
Borisravel
Compagnon
4 Juin 2014
3 155
Perche
  • Auteur de la discussion
  • #8
Pas de soucis j'ai le tri. C est la présence du fil bleu qui m'a fait douter.
 
Haut