Broche qui chauffe ! BFE65 Hobbymat !

  • Auteur de la discussion Paploo
  • Date de début
J
jungo1
Compagnon
14 Jan 2008
2 149
06140 Vence
Re

Merci pour l'explication de MIC_83, mais puisque le montage des roulements est en "X" l'écrou 20 devrait tenir la bague extérieure du roulement démonté à moins qu'il y ait un épaulement dans le fourreau de broche pour le faire.http://www.ac-nancy-metz.fr/enseign/ssi/ressourcesP/cours/guidages_en_rotation_par_ROULEMENTS.pdf(voir la page 4)
Pour les bagues intérieures l'idée de mettre au congélo dans un sac plastique est bonne par contre à la place du fer à repasser le décapeur thermique semble plus adapté...
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #62
epaulement il ya :wink:
 
G
gaston48
Compagnon
26 Fev 2008
9 821
59000
J’ai une autre idée … n’oublie pas que c’est de la télémaintenance on est
forcement plus lent…
Si la dépose totale du roulement arrière est possible, ne pourrais-tu pas
remonter complètement la broche sans ce roulement, donc uniquement
avec les 2 contacts obliques leur précharge réglée et observer l’arrière
de la broche pour voir si tu constates un battement, une excentration
de l’axe de la broche au niveau du roulement absent ?

Comment travaille la vis d’immobilisation du bouchon ?
Si c’est une vis de pression qui écarte la fente, c’est pas bon car si
le filetage à du jeux, le bouchon se met de coin et la bague de
roulement aussi …
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #64
No soucis pour les délais, je trouve d'ailleurs assez exceptionnel cette solidarité et la réactivité autour un soucis tel que celui la :wink:
je fait qq tests de suite !

EDIT / qq Tests plus tard : le faite d'enlever la vis qui fixe le chapeau ne change rien, j'ai testé pls précontraintes , serré collé ou totalement lache...même résultat; j'ai testé au comparateur la tete de broche, nikel au centieme . Cherchez plus je met 100 dollars sur le chapeau ou son joint qui frotte sur l'axe, pourquoi , ben tout simplement c'est bel et bien que le bout de la broche qui semble chauffer, j'ai descendu le foureau à 1600tr/min qq temps, pour chercher des elevations de temperature en divers endroits qd ca tourne, c'est homogene RAS, SAUF au niveau du chapeau !!!!
 
L
la bricole
Compagnon
26 Fev 2009
890
le mans
salut !
donc on se dirige tout droit vers un démontage des roulements...

perso voila comment je procéderais :
tu démonte la broche et tu retire la bague exter du roulement supérieur , ensuite , dégraissage du reste de la broche et séchage .
maintenant si tu peu mettre la broche au congel pendant quelque heures , fait le !

la broche est froide , on continu...

il s'agit maintenant de chauffer rapidement , mais sans excès les bagues interne des roulements . la broche est petite , donc un "chalutorch" avec un bec de 100g /h devrait être suffisant . tu chauffe avec la pointe du dard a la jonction des deux bagues , et en faisant tourner régulièrement la pièce.
tu surveille la température en passant rapidement le doigt humide de salive sur la bague qui dépasse...
lorsque la salive s'évapore instantanément : étape suivante !
(a mon avis, durée de la chauffe , une a deux minutes maxi)

maintenant , sans précipitation ni violence...mais avec fermeté et rapidement :wink: , tu frappe ta broche au sol sur un bois dur , bien verticalement (tête en haut et d'une hauteur de 200mm environ..)


et la.... si la chauffe a été mené correctement et si les roulements ne sont pas trop serré ... ça doit descendre ! :wink:
il faudra bien sur frapper plusieurs fois...

cerise sur le gâteau, les roulements ne doivent pas subir de dommage

ya plus ka !

edit !
je déconseille fortement l'utilisation d'un "vrai chalumeau" , a moins d'être expert dans l'utilisation de ce genre d'engin !
l'avantage du chalutorch , y compris avec du propane , c'est d'avoir une flamme moins violente , donc beaucoup moins de risque de faire "une boulette" ! :wink:
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #66
la broche est au congelo, par contre j'ai pas de lance flamme lol .
je vais tenté le bruleur ds la gaziniere sans les disperseur ca fait une bonne jolie flamme !
à tout à l'heure sinon c'est que .... :grilled:
 
L
la bricole
Compagnon
26 Fev 2009
890
le mans
je vais tenté le bruleur ds la gazinière sans les disperseur ca fait une bonne jolie flamme !
tu plaisante , j'espère ! :eek:

je doute que la chauffe soit suffisamment localisé , et si tu chauffe tout , la chauffe n'a plus aucun intérêt ! :roll:
au pire essais au moins de trouvé un petit "bruleur" qui marche avec les cartouches C206...
ou peut être deux décapeurs thermique puissant ...(sans garantie....)
a+
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #68
re...
bon j'ai pas foutu le feu à la baraque, et la chauffe etait plutôt pas mal localisé, mais cela n'a pas suffit !!!! j'ai passé bcp de temps à nettoyé et essayé de virer les saleté sous le capuchon trois bols d'essence avec des sous marins.
j'ai tout remonté avec de la graisse au Lithium
bah ca chauffe à peine moins mais c'est toujours loin d'etre acceptable ....
 
L
la bricole
Compagnon
26 Fev 2009
890
le mans
ok ! :???:
alors il y a d'autre méthodes , mais les roulements seront HS...:spamafote:
c'est un peu dommage de détruire des roulements P6 qui sont peut être pas en cause dans ton problème ...
attendons de voir si quelqu'un a une idée miraculeuse pour sauver ces roulements
sinon... :batte:
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #70
lol , oui j'ai un pot garagiste qui me parle de fendre puis les exploser au burin ... honetement, je prefere que ca chauffe à haute vitesse, et qd ils seront mort, bon ben l'heure aura sonné !
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 526
FR-83
Surtout pas malheureux, des P6, sacrilège ! :roll:

Voila comment je procèderai sans rien abîmer :
- j'utiliserai 3 vis assez longues et filetés jusqu'au bout
- je les positionnerai dans les perçages taraudés de la collerette de broche
- l'appui se fera sur le bouchon fileté et la cage extérieure du roulement du bas
- je chaufferai modérément à la torche ou au décapeur thermique après un petit passage de 24h au congélateur (attention à ne pas déformer la cage qui retient les billes sur le roulement du bas).
- je serrerai alternativement les trois vis jusqu'à repousser les deux cages vers le haut, l'écrou étant maintenant déposé.
- Le but de la manœuvre étant d'avoir fait le maximum de préparatifs avant et d'être rapide à l'exécution. :wink:

A+
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #72
:7dance: <<< danse de l'espoir :wink:
 
L
la bricole
Compagnon
26 Fev 2009
890
le mans
bien voila ! vous avez fait le tour des solutions alternative que j'avais a proposé ! :wink:
si avec la solution "meuleuse" le roulement est a coups sur HS , la solution " a l'arrache" n'est pas beaucoup mieux...:ripeer:
le roulement reste en un seul morceau, mais il a peu de chance d'être intact...
sauf si les cages inter ne sont pas très serrer sur l'arbre...

"faut pas perdre le désespoir" comme disait un de mes anciens chefs :roll:
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 526
FR-83
la bricole a dit:
bien voila ! vous avez fait le tour des solutions alternative que j'avais a proposé ! :wink:
si avec la solution "meuleuse" le roulement est a coups sur HS , la solution " a l'arrache" n'est pas beaucoup mieux...:ripeer:
le roulement reste en un seul morceau, mais il a peu de chance d'être intact...
sauf si les cages inter ne sont pas très serrer sur l'arbre...
"faut pas perdre le désespoir" comme disait un de mes anciens chefs :roll:
Effectivement, cela dépendra du serrage des bagues sur la broche mais faut pas désespérer non plus et le choix dans la méthodologie reste plutôt limité depuis que l'on visualise le montage ! :???:

Ce serait vraiment pas de chance de tomber sur des roulements "souqués", c'est du Hobymat quand même donc des gens sérieux !
Vu le montage, m'étonnerai pas que ce soit leur procédure de dépose.

A suivre, ça se trouve la pression exercé par les 3 vis suffira sans refroidir ou chauffer.

A+
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #75
faut bien qu'ils servent à qqchoses ces trois trous, surtout qu'il sont taraudés!
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 526
FR-83
Bonjour à tous et toutes,

Alors Paploo tu en es ou de ce démontage ?

A+
 
P
Paploo
Nouveau
22 Mar 2011
32
  • Auteur de la discussion
  • #77
re...j'etais absent ces derniers temps, pour l'instant c'est stand by, j'ai usiné à vitesse moindre , c'est pas pire mais le probleme reste entier ... je vous tien au Ju , dés que j'ai avancé la dessus :wink:
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Bonjour à tous
J ai moi aussi ce problème de de tête broche qui chauffe sur une fraiseuse BF65. Je suis tellement novice en méca que je n'ose pas encore l'ouvrir. Et pourtant ce soir en lisant ce forum j'avais presque envie de me lancer! donc en reprenant au début du fil Paploo tu annonce s que tu sort la broche par le bas. Et la commencent mes problèmes : suffit t il de dévisser les trois vis du guidage de fourreau ? dans mon cas ça ne suffit pas.

j'y vais doucement je ne voudrais pas faire de bêtises. Au final le problème est il résolu ?
Bonne soirée
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Re:

Graisy Rabbit a dit:
Bonjour Paploo,

Je connais ce problème j'ai eu le même ....
c'est le roulement bas de la boche qui est monté en biais !!!!!
il y a un copeau entre sa portée et la broche .....

lorsque tu tournes a la main c'est légerement dur mais cela tourne
maintenant si tu as une poigne de fer... tu ne le sens pas du tout :-D :-D

Alors tu démontes ta broche
tu sors le roulement, il y a de fortes chances pour qu'il soit encore bon
( cela n'empêche pas de le contrôler, voir s'il n'y a pas des arrachements sur les portées )

Ensuite tu places ta broche dans le mandrin du tour et tu toiles légèrement la broche
-- on parle en 1 ou 2/100 de mm attention de ne pas en faire de trop --
de façon a ce que le roulement rentre très gras mais pas dur, ce qu'il doit être en ce moment !!!!!!!

C'est pour cela que ton prédécesseur te l'a vendue, il n'a pas su réparer ce problème
tu remontes avec plein de graisse, et hop miracle cela ne chauffe plus

N'oublies pas d'extraire le copeau qui est dessous sinon, ta manipe ne sert a rien

bonne bricole
Bonsoir Graisy Rabbit ! je vois que tu as eu ce problème et que l'as résolu. Alors j'ai envie de me lancer malgré mon peu de compétences. Je crois pouvoir dire que la broche est assez difficile à entraîner à la main. Avec un peu de chance c'est peut être juste une question de contrainte sur les roulements comme évoqué ailleurs. Donc si tout commence par sortir cette broche alors comment le faire sans casser ? j'ai la même doc papier que celle qui est scannée mais je ne comprends pas vraiment le mode opératoire....j'ai simplement dévissé les vis qui tienne le guidage de fourreau (N)6 en page 18) et rien ne bouge...par quel bout la prendre ?
d'avance Merci


bon en fait la tête est sortie sans pb

Re edit pour dire que non elle ne sort que de 10 mm et après ça force !

Bon finalement la broche est sortie, j'ai ouvert le coté gauche pour balancer du lubrifiant et en y allant doucement elle est venue. Ca manque de graisse dans tout ça ! et la broche est effectivement toujours dure à entraîner même toute seule. Va donc falloir aller plus loin (stress !!)
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Manifestement il faut aller voir plus loin. Alors comment faire sans tout casser ?

Ci joint une photo de la tête:
Image 1.jpg
Broche

le roulement en haut (numéro 11 sur la vue éclatée) m'empêche l'accès à l'écrou 20. Ce roulement devrait il sortir tout seul ? manifestement il ne veut pas.

Y a t il une autre méthode ? commence à m'inquiéter sérieusement cette broche

D'avance merci

Edit A priori la méthode est en page 2 je vais tenter
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Enfin elle est sortie ! méthode : tapoter le bout de broche , dévisser , tapoter,dévisser ..... très dur quand même.
Les roulements ne sont pas bloqués mais pas de jeu, par contre le gros du frottement est provoqué par pièce 2 (chapeau de palier ) : Y 'aurait pas un joint Là dedans ?qui ayant chauffé ....
J'ai présenté lebébé à un atelier de mécanique et usinage de précision, on va changer les roulements... à suivre y a encore de l'espoir de sauver la bête .

Merci le forum
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Opération changement des roulements effectuée, montage, graissage mais toujours freinage provenant du chapeau. Remontage total et donc la broche chauffe encore :sad: c'est quoi ce chapeau, un joint spi ça peut chauffer ?
 
J
jungo1
Compagnon
14 Jan 2008
2 149
06140 Vence
Bonjour,

Je ne suis pas expert, mais j'ai souvent lu et entendu dire qu'il ne fallait pas trop de graisse sur les roulements de broche, peut-être une piste à voir ...
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 402
Rouen Normandie-76- ou Bagnole de l'orne -61-
hmnrobots a dit:
Opération changement des roulements effectuée, montage, graissage mais toujours freinage provenant du chapeau. Remontage total et donc la broche chauffe encore :sad: c'est quoi ce chapeau, un joint spi ça peut chauffer ?
Bonjour,

Pour moi si ça chauffe toujours, c'est que les deux alésages roulement ne son pas bien alignés. Un joint spi si il est correctement dimensionné ça ne chauffe pas...oui il serait préférable de huiler que de graisser.

@ +
 
H
hmnrobots
Nouveau
14 Mar 2012
16
J'ai essayé d'injecter un peu d'huile , la chauffe est plus importante à vitesse max (ça parait logique) . le remontage des roulements a été effectué par l'atelier de mécanique de précision. En fait je crois que les roulements, que j'ai récupéré d'ailleurs, n'étaient pas en cause. cette machine n'a beaucoup fonctionné, peut être que je devrais la laisser tourner plus longtemps, pour obtenir une espèce de rodage ??? en vitesse faible c'est tiède .
 
MIC_83
MIC_83
Compagnon
15 Jan 2008
3 526
FR-83
Bonjour à tous et toutes,

En premier lieu, dommage que Paploo ne nous ait plus donné signe de vie sur la résolution de son problème.
Cela nous aurait bien éclairé et peut être confirmé qu'il pourrait y avoir un défaut dans la conception ou la réalisation de l'ensemble fourreau/broche sur certaines machines.

humrobots, qu'entends-tu par broche qui chauffe, tu as relevé des températures et sont-elles si élevées que ça et au bout de combien de temps ?
Je prends exemple sur mon tour Haulin mais cela reste valable pour la plupart des machines.
La poupée fixe prends facilement 60°à 70° après une utilisation d'une 1/2 heure à 1200tr/mn et plus rapidement aux vitesses supérieures puis se stabilise.
C'est simple, on n'y garde pas sa main longtemps dessus !
Sur ce tour c'est plus "flagrant" que les autres car la peinture sur le dessus de la poupée fixe prés du mandrin (roulement avant) est quasiment partie sur tous les tours de ce type que j'ai pu voir.
Pourtant, malgré leur âge et leur utilisation industrielle, ils sont toujours là opérationnels et précis.

Sur le problème rencontré, tout doit être méticuleusement contrôlé, rectitude et concentricité de la broche, alignement des roulements,l'état des portées des logements abritant ces derniers dans le fourreau (jeux, déformations).
L'état des anciens roulements qui pourrait t'orienter vers un éventuel défaut et les organes permettant le réglage de la contrainte des roulements..

Pour le graissage des roulements, voir aussi du coté de la qualité/quantité appliquée de la graisse dont le choix est primordial pour des roulements de précisions (chers) dédiés aux broches de machines.
Personnellement, je me cantonne sur de la NBU 15 ou LDS 18 de chez Kluber voire équivalente chez d'autres fournisseurs et crois moi on voit la différence.
Certes, elles sont "chères" mais en contrepartie on en met très peu et les préconisations sont de 5000h avant de la remplacer.

Bonne continuation
A+
 
H
hmnrobots
Nouveau
14 Mar 2012
16
Merci pour le soutien !
alors peut être que je m'inquiète pour rien : actuellement je fais plusieurs essais:
elle chauffe surtout en vitesse max (1 600 T) au bout de 5 min je ne tiens pas la main dessus ce qui doit être dans les 50 60° mais je vérifierai. Elle refroidit rapidement.
Par contre aux autres vitesses, c'est Tiède, un peu chaud.
Je m'inquiète parce dans un précédent post quelqu'un a dit qu'il ne faut jamais dépasser 60°
La graisse m'a été fournie par l'atelier mécanique , c'est de la SKF c'est tout ce que je sais.
A suivre donc ...
 
5
5paul6
Apprenti
10 Mar 2011
56
bretagne
Bonjour,

Je viens me greffer sur ce sujet car je cherche la méthode pour démonter la broche d'une fraiseuse BFE 65 pour déposer le cone morse.

Merci d'avance
 
F
filou95
Nouveau
28 Avr 2018
1
Bonjour , désolé de polluer un peu ton topic pour un petit renseignement , je restaure un ensemble tour fraiseuse Hobbymat BFE65 et MD65 resté 20 ans dans une grange mais jamais servi , je n'ai pas réussi à sortir la broche et le fourreau de la fraiseuse pour graisser les roulements de broche
J'ai lu tout le sujet je n'ai pas trouver la méthode , il y a une clavette latérale qui empèche de la sortir ( N° 16 p 22 ) je n'ai pas réussi à extraire le guide non plus ( N°6 p 18 )
J'ai raté un truc qque part pour extraire l'ensemble fourreau et broche ? comme ici , merci

image-1-jpg.jpg


broche.png


corps.png


Voici l'état à la récupération , j'ai eu un peu de travail pour tout dégripper , surtout le vis mère du tour et la colonne de la fraiseuse , mais c'est fait, la fraiseuse a tourné pour la première fois cet AM ( après nettoyage, graissage ) en branchement direct sans sécurité électromécanique , pas de pb , du peemier coup fonctionne bien, j'aimerais cependant vérifier le graissage des roulements de la broche

IMG_2446.jpg


J'ai trouvé un relai electromécanique neuf pour 20 € en Slovénie , fabricant ex yougoslavie qui les fabrique toujours , il s'agit du Iskra KO 40E, voici le vieux qui est cuit
Dispo ici
Iskra KO contactor

IMG_0104.jpg
 
Dernière édition:
Jurassik
Jurassik
Nouveau
7 Avr 2020
2
Bonjour à tous,
Je déterre ce topic car je viens de casser deux crabots d'engrenage sur ma BFE65 et je ne parviens pas à déposer le moteur malgré les 4 vis M5 déposées et l'utilisation de deux vis M4 en diagonale pour -je suppose- soulever le socle dudit moteur.
Ce socle est bien décollé du carter (une cale de 0,20 passe) mais pas plus, les deux vis inox de "décollement" sont proches de se déformer ... l'arbre du moteur est libre en rotation, un peu de jeu longitudinal qui indique que le blocage vient d'ailleurs.
La dépose du moteur est impérative pour pouvoir déposer l'arbre le plus proche de la broche (sur l'image 18 le circlip repère 38) qui porte les engrenages à crabots cassés.
Si quelqu'un une suggestion, j'ai beau tapoter au maillet caoutchouc sur le moteur rien ne vient :(

IMG_3870.JPG
 
Haut