perte de pas qui se répète souvent au même moment

  • Auteur de la discussion bruntch
  • Date de début
B

bruntch

Ouvrier
ca me réconforte dans mon avis , la carte bob , d'ailleur j'en ai commandé une autre (nvem v2 ethernet) vu qu'a l'avenir je pense cnciser le tour , au pire j'en aurait eue une de passe , et pour les drivers , a la base j'avais acheté un kit avec 4 moteurs , 4 drivers ,bob et 2 alim. j'avais essayé de remplacer un driver mais ca n'avait rien changé ,pour le Z,il fait aussi ces pertes de pas .
d'ici quelques jours j'espère recevoir la nouvelle carte et dès que je l'aurais branché , je ne manquerais pas de donner une suite
encore merci de vos idée de recherche de panne
 
V

vres

Compagnon
Il y a un afficheur sur la bob, il bouge comme les moteurs ou comme Mach3?
Les drivers restent bien allumés?
 
I

ingenieu59

Compagnon
Bonjour,

Autre chose .

Y a t' il un variateur pour la broche ?
Les fils sont ils tous blindés ?
 
B

bruntch

Ouvrier
Il y a un afficheur sur la bob, il bouge comme les moteurs ou comme Mach3?
Les drivers restent bien allumés?
y a un afficheur et franchement j'ai pas trop fait gaffe s'il bougeait comme mach3 ou au rythme des moteurs ,et sur le coup je ne pourrais pas trop le voir car depuis peu de temps, les cristaux liquides sont + "merdique" que liquide

Bonjour,

Autre chose .

Y a t' il un variateur pour la broche ?
Les fils sont ils tous blindés ?
non pas de variateur , les fils sont blindés (moteur-drivers et drivers-bob) ,depuis peu j'ai aussi refait la mise a la masse des blindages d'un coté

et pour la bob ,ingenieu59 a repondu , 1 chargeur tel 5vdc 1A
 

Sujets similaires

B
Réponses
26
Affichages
1 291
bricoleur du dimanchee
B
F
Réponses
8
Affichages
524
F
M4vrick
Réponses
25
Affichages
1 064
schum22
S
L
Réponses
29
Affichages
1 468
dh42
N
Réponses
27
Affichages
904
Jean 47
J
B
Réponses
6
Affichages
589
Papygraines
Papygraines
F
Réponses
5
Affichages
741
gustavox
gustavox
B
Réponses
3
Affichages
1 133
dh42
Haut