variateur ATV triphasé sur réseau monophasé

  • Auteur de la discussion yateri
  • Date de début
yateri

yateri

Compagnon
Bonsoir,

Désolé pour le titre un peu long mais je ne voulais pas simplement mettre "Peut-on brancher un var tri sur du mono" ? comme 50 personnes le demandent toutes les semaines.
J'ai acheté sur eBay un variateur Altivar12 0.75kW annoncé comme étant monophasé > triphasé.

A la réception, je me rends compte que la référence du variateur est ATV12H075M3, "M3" qui veut dire pour réseau triphasé ("M2" aurait été pour réseau monophasé).

Je contacte le vendeur pour lui exposer le problème, il me dit qu'il n'y a pas d'erreur, que le variateur fonctionne et à fonctionné sur du monophasé, en branchant le neutre sur la borne L1 et la phase sur la borne L2 (borne L3 laissée libre donc).

Je me méfie, j'ai beau être électro-technicien, je ne connais pas tout et le vendeur est certainement de bonne foi. Aussi, avant de faire le branchement et de -peut-être- cramer le var, je m'en remets à vous pour avoir un éventuel retour d'expérience identique.

Merci

Yat'
 
B

biduleur34

Compagnon
le plus important c'est que tu ais 230V en entrée et en sortie, et que le variateur est bien l'option de desactiver erreur phase absente.

Je tourne avec une config similaire sur un variateur siemens.

++
léo
 
yateri

yateri

Compagnon
Oui c'est bien 240 IN - 240 OUT

Donc c'est possible... cool merci
 
Famille40

Famille40

Compagnon
Bonsoir,
En effet, certains variateurs sont mono vers tri 230, mais quelques-un sont mono ou tri vers tri 230. Il reste quelques réseaux internes en tri 230, d'où cette possibilité.
@ Bientôt
Jean-Philippe
 
yateri

yateri

Compagnon
Merci encore, j'ai branché le var il s'est bien allumé.

En revanche j'ai ouvert le boitier de connexion du moteur et je ne suis pas sûr du branchement pour le frein.

Le moteur était câblé en étoile (400V). Je vais changer pour le mettre en triangle.

Le 2e bornier à droite possède 4 connexions. Vu les symboles il s'agit apparemment d'un redresseur, ce qui me semble logique pour un électro-aimant fonctionnant en courant continu.
Ce que je ne comprends pas c'est le branchement.

La 1ere borne (~) le fil est branché sur le point central de l'étoile.
La 2e borne (~-) est branché sur une phase ET sur un fil du frein.
La 3e borne (+) c'est un fil bleu venant de l'extérieur (neutre ?).
La 4e borne (R) c'est un fil brun venant de l'extérieur (phase ?) ET sur l'autre fil du frein.

Entre les 2 fils noirs il y a 240V (une des branches de l'étoile).
Est-ce que le fil de l'extérieur n'était qu'un rhéostat et pas une alim ?

Je n'ai pas de photo de la plaque mais il est bien indiqué Vf = 220V.

Merci pour votre aide

P1060649 [800x600].JPG

P1060654 [800x600].JPG

P1060648 [800x600].JPG
 
B

biduleur34

Compagnon
attention ce que je vait écrire est a prendre avec des pincettes.
il me semble que des fois pour avoir un freinange plus rapide du moteur, l'alim du frein soit coupé par un contact externe au moteur. " d'ou les fil qui sortent"
car l’aimentation rémanente du moteur fait coler le frein avec un peu de retard après l'absence d'alimentation.

++

léo
 
R

rabotnuc

Compagnon
bonjour,
lorsqu'on branche un var TRi en mono en n'utilisant pas L3, est ce qu'il y a une baisse de la puissance max. dispo en sortie?
 
yateri

yateri

Compagnon
biduleur34 > C'était un peu la conclusion à laquelle j'avais abouti, à savoir que le frein est alimenté en même temps que le moteur (les 2 fils noirs branché sur le bornier) et qu'à l'extérieur il devait y avoir soit un contact soit un rhéostat pour faire varier le freinage.

Merci Osiver pour les schémas, il y a une borne en plus que chez moi mais ça répond déjà à 99% de la question.


rabotnuc > Je n'y avais pas pensé, c'est une question très intéressante pour ne pas dire importante.
Je pense que ça dépend de la conception intrinsèque du VAR, en tout cas j'ai vérifié, l'absence de phase est prévue et ne semble pas anormale.

Capture.JPG


Capture2.JPG
 
osiver

osiver

Compagnon
Je pense que ça dépend de la conception intrinsèque du VAR
Oui. Il y a eu une discussion sur cet aspect.
Sur les ATV, il y a une alerte déconnectable. Sur les chinois courants HY, la question ne se pose pas, ils ont les 3 entrées et disent que l'on peut alimenter en mono entre n'importe quelle paire de phases 8-)
 
yateri

yateri

Compagnon
Oui mais y'a-t-il une perte de puissance ? 0,75kW c'est déjà un peu limite alors si ont enlève encore 2/3...
 
yateri

yateri

Compagnon
J'ai dit 2/3 arbitrairement (en me basant sur l'utilisation d'une phase sur les trois), la question est ouverte
 
B

biduleur34

Compagnon
non pas de perte de puissance, juste que dans le redresseur interne le pont de diode et les condo de lissage travaille un peu plus.

c'est plus facile de lisser du triphasé que du monophasé.

mais je pense pas que ce soit un soucis pour un ATV surtout si c'est prevu d'origine.

++
 
R

rabotnuc

Compagnon
eh bien je viens d'apprendre encore qqchose de bon à savoir sur les ATV12.
 
yateri

yateri

Compagnon
Bonjour,

Essais effectués hier soir, tout marche nickel.

L'ATV est alimenté en monophasé, sorti tri, classique.

Le frein a été recâblé, l'alimentation ne se fait plus par le bornier du moteur mais par un câble externe qui apporte directement le 240V.
La 4e borne ("R") n'est pas utilisée.
Comme ça je vais mettre un contacteur dédié "frein" qui sera fermé dès la mise sous tension et si l'AU n'est pas enclenché.

IMG_20160308_225642 [800x600].jpg
 
A

ALSABRICOL

Compagnon
Bonsoir Yateri,

Ton variateur est un modèle triphasé (3 x 400 V) que tu alimentes en mono 230 V ?
 
yateri

yateri

Compagnon
Non un variateur triphasé 3x240V alimenté en mono 240V.

J'ai aussi été surpris au début...
 
A

ALSABRICOL

Compagnon
Je viens de faire des essais avec un variateur ATV28HU72M2 tri 230 V.
J'ai réussi à le paramétrer pour du 230 V mono. J'ai quand même eu du mal à faire tourner un petit moteur que j'avais sous la main. Défaut OPL (puissance du moteur trop faible ou une phase coupée), ensuite loi tension fréquence pas adaptée. Ce moteur tournait sans problème avec un ATV 16.

Bonne nuit à tous
 
R

rabotnuc

Compagnon
tu précises pas si l'ATV 16 était M2 ou M3? Ton ATV 28 doit avoir un PB, (ou paramétrage inadéquat?) en M2 tu ne devrais avoir aucune difficulté. Il se peut aussi que ce soit une version spéciale (vérifier la ref totale dans la doc).
Moi j'ai un 16, un 18 , un 012 tous en M2 et j'attends un 31 (en M2 également). Le seul pb que j'ai eu pour l'instant , c'est l'obligation de la cde 2 fils sur le 16 ainsi que la nécessité de remplacer les petits condos de filtrage sur la sortie moteur (du 16 ou du 18 je me souviens plus).
 
A

ALSABRICOL

Compagnon
Bonsoir,

L'ATV 16 est effectivement un M2 donc prévu pour le mono.
L'ATV 28 provient d'un lot de variateurs que j'ai récupéré. Il ce peut donc fort bien qu'il soit défectueux. Je vais le mettre de coté et m'occuper des autres.
 
N

nino56

Nouveau
Déterrage de ce vieux posts mais qui est fort intéressant !

J'ai depuis peu un Atv12hu40M3, donc c'est un variateur de 4kw en tri 220 in / tri 220 out..

J'ai lu plus haut qu'il était possible d'alimenter en monophasé les series Altivar M3 (initialement faient pour être alimenté en tri 220) en raccordant le neutre en L1, la phase en L2 et ne laissant libre le L3.. (Et en désactivant l'alerte perte de phase)

Mes interrogations sont: est ce que ca va fonctionner correctement pour alimenter un moteur de 4kw qui tournera sur une grosse rabot dégau ? (info : je n'ai pas de triphasé chez moi, seulement de 220v classique et j'ai 32 amp en arrivé dans l'atelier en 6mm2..), car à cette puissance, je me doute que la demande en Ampère doit être conséquente. Est ce que le variateur ne va pas se mettre en sécurité ou faire sauter les plombs, est ce qu'il est suffisamment bien conditionné pour supporter se fonctionnement en mono alors qu'il est normalement prévu pour du tri ? Je ne voudrai pas le griller..

Je ne suis pas électricien, mais je suppose qu'en tri 220 il doit avoir besoin d'avoir 3 x 10 ampères en tri pour pouvoir ressortir les 3x8,5 amp que demande le moteur pour tourner. Et du coup en monophasé, ca serait 30 ampères ? Car sur la notice il est stipulé que la demande max en in est de 19.9 amp à 240v et qu'en sortie il restitue 16.7a avec possibilité de courant transitoire de 25amp pendant 60sec max. et 27.6amp pendant 2sec..

Donc raccordé en monophasé, il arriverait à faire tourner mon moteur 4kw tri 220v en utilisant seulement 20 ampères ?

avis donc à ceux qui ont des Altivar ou électricien qui pourraient m'aider sur mes questions.
merci pour votre aide
 
N

nino56

Nouveau
Merci pour les infos, ce que je ne comprend pas, en consultant la notice c'est cela:

Sur le ATV12HU22M2 donc un 2.2kw monophasé en entrée, le courant ligne maximum est de 20.2 ampères à 240v
Sur le ATV12HU40M3 donc le 4kw tri220 en entrée, le courant ligne maximum est de 19.9 amères à 240v..

Alors le second est en tri 220 mais du coup en le raccordant en monophasé, l’ampérage nécessaire en entrée sera de 17 ampères ? mais comment va t'il produire 3x 8.5 ampères en consommant moins que le 2.2kw ??

variateur.png
 
N

nino56

Nouveau
Justement, comment le 4kw ferait pour consommer en entrée moins que le 2.2kw .. c'est mon interrogation..
 
osiver

osiver

Compagnon
C'est par phase : 19.9 x 240 x rac3 = 8,272kVA.:wink:

Par contre le premier tableau me semble curieux au niveau des puissances apparentes :
20.2 x 240 = 4,8kVA pas 8.4kVA
Ils ont calculé comme si c'était du tri ... :smt103
 
N

nino56

Nouveau
oui c'est curieux.. donc si c'est 19.9 x 240 x rac3 = 8,272kVA en cas d'alimentation en tri 220v alors qu'est ce que ca va donner pour une alimentation en mono 220 à la place ? 19.9 x 240 = 4.776 kva ? Cela suffit pour alimenter le moteur 4kw en tri 220? ou est ce que ca serait pas plutôt : 8.272kva / 240v soit 34.46 amp necessaire en entrée ?
 
osiver

osiver

Compagnon
Il va forcément y avoir un derating en passant de tri à mono. Si on considère que le facteur limitant est le courant sur une phase, la puissance devra être réduite de 43% (1/rac3) toutes choses égales par ailleurs.
 

Sujets similaires

F
Réponses
39
Affichages
2 721
fabricedk
F
enzodesilesbaladar
Réponses
40
Affichages
2 157
enzodesilesbaladar
enzodesilesbaladar
J
Réponses
19
Affichages
2 078
sébastien62
sébastien62
Haut