Modification Conversion bobine contacteur triphasé, en monophasé

V
Vic.
Nouveau
Bonjour à tous,

j'ai acheté récemment une petite scie alternative ULTRA A150.

Le moteur étant configuré en 380V triphasé, j'ai suivi les excellents conseils de Labobine pour la conversion en 220V monophasé, et ça fonctionne à merveille ! :-D
En revanche, je me demandais comment convertir le disjoncteur (qui joue également un rôle de fin de course pour la machine) qui était lui aussi en triphasé.

Voici une photo de la bête :

IMG_2317.JPG



J'ai pu lire sur différents sites qu'il fallait réaliser un pontage :

disj_t11.jpg


J'aimerais savoir si cela est suffisant pour que le disjoncteur fonctionne et remplisse bien son rôle de protection ou si des ajustement étaient nécessaires, notamment au niveau du seuil de déclenchement. En effet, j'ai cru comprendre que ces disjoncteur étaient réglables sur différentes intensités. On peut lire sur celui-ci 0,63 - 1,0A.

En l'ouvrant, j'ai vu qu'il était réglé sur environ 0,8A :

IMG_2333.JPG


Cependant, étant donné la conversion du 380 en 220, l'intensité circulant dans le moteur devrait augmenter.
Voici une photo de la plaque du moteur :

IMG_2304.jpg


On devrait donc avoir 0,8A en 380 et 1,4A en 220. Le disjoncteur ne semble donc pas adapté pour un fonctionnement du moteur en 220V.
Néanmoins, j'ai pu lire sur le post de restauration de Jlc qui possède la même scie qu'il avait modifié le disjoncteur pour du 220V.

Pourriez-vous donc me dire si une solution existe pour mon cas ou si je dois acheter un disjoncteur neuf ?
Si une solution existe, faut-il changer la bobine (si c'est bien une bobine) en bas du disjoncteur sur laquelle il est écrit : "UA018W 380V 50Hz 100%ED 2187" ?

Merci.
Vic.
 
O
Guest
On devrait donc avoir 0,8A en 380 et 1,4A en 220.
Encore plus, car ça c'est le courant par phase en triphasé.
Toi tu fais passer le courant total du moteur par chaque voie du disjoncteur. Il faut donc multiplier par racine de 3.
Ça fait 2,4 A

Il te faudra un disjoncteur plus gros si tu veux pouvoir tirer la puissance max de ta machine.
Mais en attendant tu peux toujours le régler au max et l'utiliser comme ça, la sécurité est assurée, le moteur est même surprotégé.

Soit dit en passant, les montages avec condensateurs n'aiment pas les variations de puissance. S'il est équilibré à vide, alors en charge le cos phi se dégradera fortement. Ça donnera lieu à une surintensité à l'étage mono sans pour autant que le courant dans le moteur soit très élevé.
 
Dernière édition par un modérateur:
osiver
osiver
Compagnon
Le branchement est bon, comme le disjoncteur est trop faible (même réglé au max) il est probable qu'il sautera de temps en temps sous forte charge de la scie 8-)
 
V
Vic.
Nouveau
Super, merci beaucoup, je suis rassuré !
Je vais essayer avec celui-là et si il saute trop souvent j'en achèterais un autre.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
Bonsoir,
Il y-a un autre souci, c'est la bobine en 380V!
 
M
MRG-NK
Compagnon
Bonjour, oui , comme remarqué : tant qu'on utilisera en faible charge, ca fonctionnera.
On perd environ 30% de puissance en mono
Donc si on veut exploiter pleinement la machine, on peut faire disjoncter

La bobine est 380V. Si le contact est correct, pas de problème. Mais on peut aussi avoir une sous alimentation qui ne permet pas d'avoir un bon contact...d'où échauffement, ou simplement pas de contact de puissance établi.
Le mieux : on alimente sous 230V , on met une charge....une lampe à filament... voir si ça marche normalement

Une autre solution ? utiliser un VdF ; un variateur qui fabrique du triphasé
Cela permettra une utilisation à pleine puissance, contrairement au mono.
 
O
Guest
Le mieux : on alimente sous 230V , on met une charge....une lampe à filament... voir si ça marche normalement
Sous 230V le contacteur devrait fonctionner. Il n'y a pas de "demi-contact", il est soit ouvert soit fermé

Avec une lampe ça marchera.
Ça ne veut pas dire que ça marchera avec un moteur. Une lampe n'a pas de pic de conso au démarrage.

Tout dépend de la conso du moteur et du dimensionnement de l'installation.
Ce qui peut se passer : le contacteur se ferme, le moteur crée un appel de courant qui fait chuter la tension : le contacteur s'ouvre, la tension remonte : le contacteur se ferme, et ainsi de suite.
Ça fait "clac-clac-clac", le moteur fait des petits à-coups et les lumières de la maison clignotent (jusqu'à ce que ça disjoncte).

Quand j'ai passé ma fraiseuse en 220, au début je n'ai pas touché au transfo.
Les relais des avances collaient sans problème, mais pour celui du moteur de broche c'était une autre histoire. Il jouait des castagnettes et le moteur pilote dansait en rythme
Une fois le transfo câblé en 220, c'était tout bon.
 
V
Vic.
Nouveau
Merci pour vos conseils, j'en déduis donc que je n'ai plus qu'à tester pour voir si ça marche !
 
M
MRG-NK
Compagnon
Bonjour à tous...
Je précise : la bobine fait monter le contact....
Si tension assez forte, la palette bouge, ou pas.
Donc, on a un contact, ou pas.... on est bien dans le tout- ou-rien.
Mais la qualité de pression du contact peut ne pas être bonne, il en résulte une résistance.

Si en plus, il y a un peu de saleté, elle n'est pas balayée au moment de la mise sous pression.
Certains contacts on une zone d'arrivée... puis ça glisse vers la zone de travail.
La zone atterrissage, de rupture du contact est plus résistive, a par exemple tu tungstène pour résister à l'arc électrique.
Je pensais mettre une lampe à filament, voir si éclairage constant et normal. Le but tester la qualité du contact.
Il est préférable d'avoir un courant égal, voisin du maximal.... mettre 2 ou 3 récepteurs, si besoin...
Si on a un voltmètre, on a directement une idée ! ( si on mesure 210V sur lampe .... on en a perdu 20 ... si on a 230 dans sla prise)
 

Sujets similaires

D
Réponses
14
Affichages
3 837
davidov
D
elias erwan
Réponses
17
Affichages
7 107
elias erwan
elias erwan
O
Réponses
62
Affichages
2 876
RouedeBrouette
RouedeBrouette
L
Réponses
13
Affichages
2 808
louislmr60
L
F
Réponses
39
Affichages
2 550
fabricedk
F
Haut