[QUESTION] mise en marche cahotique

Fred8
Compagnon
18 Mai 2007
847
45 - Orléans (Ingré)
C'est bien celui-ci ?
choix-d-un-tour-t77-90.html

Je ne vois pas de variation électronique de la vitesse, tout se fait par poulies à priori...ce qui signifie pas d'électronique.

Effectivement, s'il y a problème de démarrage, il faut alors chercher du côté du moteur.

Si tu as une petite MAS, il faut changer le condensateur de démarrage. Ce condensateur a plusieurs rôles : fixer le sens de rotation (phase), redresser le cos (fi) (un peu), augmenter le couple en charge, et donc au démarrage. Je suppose que le moteur est trop peu puissant pour justifier un relais de tension et la mise en paralèlle de capas au démarrage. Un problème de condensateur peut se traduire par des sauts de couple sous charge (donc au démarrage aussi).

Si tu as un moteur universel, tu peux regarder du côté des charbons et du collecteur. Ce genre de moteur fonctionne aussi bien en DC qu'en AC mais n'est pas très performant en AC, du fait d'une reluctance trop élevée et donc d'un manque de couple à froid et au démarrage. Un fois lancé et le courant stabilisé, il se comporte mieux. Ce moteur a des enroulements au stator et au rotor, il faut donc alimenter le rotor par le classique système balais-collecteurs. C'est encore un point faible de ce moteur, peut-être la cause de ton pb Pierreg60.

Je ne suis pas un spécialiste dans l'absolu des moteurs, je crois que Sanson en dirait plus, et plus précisément.
 
nektarfl
Compagnon
19 Novembre 2007
915
POMMEUSE (77)
Question toute bête, ça m'arrivait sur un gros tour industriel de plus de 4m de long et qui était également entraîné par des courroies trapézoïdales...

C'est un truc tout con, est-ce que la tension de la courroie est suffisante? car ce genre de courroie s'allonge avec le temps, et la tension qui est sur la courroie devient moins importante, et ça procure des sauts au démarrage et quand il y a un petit effort.

Je ne dis pas que c'est ça, mais les symptômes sont très similaires à ceux que j'avais.....
 
Sanson
Apprenti
10 Juin 2007
217
Fred8 a dit:
Je ne suis pas un spécialiste dans l'absolu des moteurs, je crois que Sanson en dirait plus, et plus précisément.
Je n'ai rien à ajouter : tu en as dit beaucoup plus que je n'aurais dit ...)

PS : Si j'ai certaines connaissances sur les moteurs, c'est plus sur un type de moteur ... et il y en a tellement !
 
aquatujoue
Nouveau
20 Novembre 2007
27
moissac 82
bonsoir
si le moteur est ancien il peut avoir a l'arrirere cote ventilateur un systeme de contact par force centrifuge il se pourrais que ces contacts ne portent pas comme il devrais
a regarder
a+
 
Pierreg60
Compagnon
1 Novembre 2006
2 706
F-57700 Moselle
bonsoir a tous je remonte le sujet et vous montre une petite vidéo de mon tours lors du démarrage

Si le moteur est hs a votre avis ? Rcmachine pourrai me fournir un moteur 380V ? à la place de celui ci ? comme ça je mets un altivar en plus et je ne changerais plus jamais de courroie :wink:
 
fred250
Compagnon
8 Mai 2007
3 040
Vienne Isére 38
ça fait vraiment un sal bruit :???:
le miens avait des probléme de démarrage pareil , sur les deux dernierés vitesses mais pas cahotique comme ça
donc je vient enfin de regardé et c'est un condensateurs qui est mort , il y en a deux , un petit de quelques dizaine de micro fard et un gros de 100 micro farad qui est naze , a la place j'ai mit un chapelet de petit condo et il a démarré niquel , donc un condensateur a racheté

tu devrait branché ton moteur en direct , c'est peut étre aussi le bouton de commande qui merde , quoi que ça devrait le faire a tous les régimes... enfin tu peut toujours vérifié , tu ouvre le boitier élèctrique du moteur et tu branche un fil direct sur le sucre de raccordement qu'il y a dans la boite , par contre faut repéré les bon fils car il y a un sacré tas la dedans
si il fait toujours pareil débranche le gros condensateur et tu lance le mandrain car il ne partira pas tous seul , mais si avec de l'élan il par normalement tu peut changé le condo

si il merde toujours contact rc machines pour voir ce qu'ils peuvent faire si il est encore sous garantit , sinon tu peut carrément lui ouvrir le ventre
au moteur , pas au vendeur :ripeer:
 
brise-copeaux
Compagnon
Bonsoir à tous .

Salut pierreg60, à voir et surtout à entendre la vidéo, ton problème à mon avis est plus du coté mécanique, je pense à un pignon qui ce balade sur son arbre ou sur ta broche et il entre en vibration ce symptôme freine la mise en route.En principe tout pignons sur les broches doivent être fixes.Débraye la tête de cheval pour libéré l'avance,si cela est pareil ,c'est dans ta boite de vitesse.

Cordialement @++
 
nektarfl
Compagnon
19 Novembre 2007
915
POMMEUSE (77)
Ca donne effectivement l'impression que le moteur n'est pas toujours alimenté au départ, et qu'ensuite, le contact se fait et enfin, le tour démarre. Je pencherais plus sur le contact de démarrage (relai? bouton de commande?) Mais il y a aussi le bruit de ferraille lors du démarrage qui me gène grandement pour toi.
 
Yann
Apprenti
23 Novembre 2007
237
Essonne
Bonjour,
A mon avis, le bruit pour nous est un aspect du problème que nous pouvons analyser mais la vidéo ne peut rien nous apporter car vous êtes en présence de deux systèmes alternatifs : la vision des mors et la prise de vue et cela donne forcément des phénomènes stroboscopiques donnant l'impression d'une rotation irrégulière. Méfiance donc dans votre analyse.
 
nektarfl
Compagnon
19 Novembre 2007
915
POMMEUSE (77)
Yann, effectivement, je me suis basé sur le bruit pour mes propositions, la vidéo ne permettant pas de se rendre compte du phénomène. Le bruit est certes pas très mécanique, mais en plus, comme il n'est pas régulier, c'est ce qui m'a conduit à ma remarque, comme un moteur qu'on alimente de manière électrique par à coups ( :smt104 pas très sûr de l'orthographe là)
 
jajalv
Administrateur
22 Août 2007
11 778
Rhône-Alpes-Auvergne
Bonjour,

Je pencherais très nettement en faveur d'un problème d'alimentation électrique...

Bien que les bruits, semble-t-il, mécaniques me laissent pensif.

Bonne journée.
 
fabrice
Compagnon
3 Décembre 2007
1 123
South of Belgium
salut Pierreg60
j'ai le meme genre de phénomène que toi sur la grande vitesse
j'ai remarqué en fesant tourner capot poulies ouvert que la courroie entrait en oscillation au démarrage mais pas a chaque fois, et meme en tendant très fort les courroies
et mon bruit vient de la

je suis en train de regarder pour résoudre se problème de vibrations
je te tien au courant si je trouve une solution
 
brise-copeaux
Compagnon
Bonjour à tous.

Salut pierreg60, manifestement après avoir vue et entendue la vidéo, tout les intervenants sembles perplexes sur le bruit.Je ne sais pas comment est le câblage électrique pour le démarrage de ton tour.Est ce que le bouton de mise en route reste enclenché si c'est la cas tu n'a pas de relais de maintien.Si c'est seulement un bouton poussoir la il y a un relais et ce relais pourrait avoir ses contacts charbonnés d'où peut-être un démarrage difficile.Il y a un manque évident de puissance au démarrage, mais ton condensateur n'est pas mort puisque que ton moteur démarre bien d'un coup sec, mais à du mal à prendre ses tours.
En tout cas le bruit m'inquiète plus que ton moteur, il y a au départ un grognement ensuite quelques claquements et une fois lancé un sifflement.Tu peut enlevé le pignon qui relie la broche à la tête de cheval ce qui va libérer la boite d'avance donc moins de charge pour la mise en route et regarde ce que cela donne.Si c'est pareil, voir du coté mécanique, si c'est mieux voir coté transmission et moteur.

Si cela peut t'aider.

Cordialement @++
 
brise-copeaux
Compagnon
Bonjour à tous.

fabrice a dit:
salut Pierreg60
j'ai le meme genre de phénomène que toi sur la grande vitesse
j'ai remarqué en fesant tourner capot poulies ouvert que la courroie entrait en oscillation au démarrage mais pas a chaque fois, et meme en tendant très fort les courroies
et mon bruit vient de la

je suis en train de regarder pour résoudre se problème de vibrations
je te tien au courant si je trouve une solution
Salut fabrice, je ne connais pas ce tour, mais peut-être y bricolé un tendeur en plus ce n'est pas trop difficile à réalisé, bon je sais facile à dire!!!!!!!!!!!!!!!!!.

Cordialement @++
 
fabrice
Compagnon
3 Décembre 2007
1 123
South of Belgium
oui Liaudet ça doit pouvoir se faire
il y a quelque ameliorations a faire sur ce tour

j'ai déja du coller la poulie moteur car elle avait du jeu sur l'axe (ce qui a diminué les vibrations)il va faloir fabriquer une buselure pour remedié a cela dans le futur

peut etre qu'il faudra aussi metre des roullements sur la poullie intermediaire car le pallier lisse ce n'est pas le top

@ Pierreg60 ,tu n'aurais pas noter les references des roullements de broche quand tu la déposée par azard (histoire d'en avoir de réseves pour au cas ou)
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut